<!DOCTYPE html>
<html>
<head>
<title>Tuần lễ quan trọng của Liên Hiệp Quốc &#8211; Đài Phát thanh và Truyền hình Bình Thuận</title>
			<meta charset="utf-8">
			<meta http-equiv="X-UA-Compatible" content="IE=edge">
			<meta name="viewport" content="width=device-width, initial-scale=1.0">
			<link rel="shortcut icon" href="http://www.binhthuantv.vn/wp-content/themes/dongthap/favicon.png" type="image/x-icon" />
					<!-- Script Facebook -->
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.10&appId=366853247320387";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>		<!-- End Script Facebook -->

			<meta property="fb:admins" content="100000715826531"/>
			<meta property="fb:app_id" content="366853247320387" />	
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166030662-1"></script>
			<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			gtag('config', 'UA-166030662-1');
			</script>
		
			
			
<!-- This site is optimized with the Yoast SEO plugin v2.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.binhthuantv.vn/tuan-le-quan-trong-cua-lien-hiep-quoc.html" />
<meta property="og:locale" content="vi_VN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tuần lễ quan trọng của Liên Hiệp Quốc -" />
<meta property="og:description" content="Nếu Liên Hiệp Quốc (LHQ) không thể tạo ra thay đổi cho thế cục, có lẽ đã tới lúc chính nó phải&#8230; thay đổi.     Hình ảnh trẻ em nâng quả địa cầu tại trụ sở Liên Hiệp Quốc ở New York trước kỳ họp Đại hội đồng Liên Hiệp Quốc khóa 77 &#8211; &hellip;" />
<meta property="og:url" content="http://www.binhthuantv.vn/tuan-le-quan-trong-cua-lien-hiep-quoc.html" />
<meta property="og:site_name" content="Đài Phát thanh và Truyền hình Bình Thuận" />
<meta property="article:tag" content="Tuần lễ quan trọng của Liên Hiệp Quốc" />
<meta property="article:section" content="Tin thế giới" />
<meta property="article:published_time" content="2022-09-20T10:27:08+07:00" />
<meta property="og:image" content="http://www.binhthuantv.vn/wp-content/uploads/2022/09/afpcom-20220918-partners-068-aa-1663602541217324221855.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Nếu Liên Hiệp Quốc (LHQ) không thể tạo ra thay đổi cho thế cục, có lẽ đã tới lúc chính nó phải&#8230; thay đổi.     Hình ảnh trẻ em nâng quả địa cầu tại trụ sở Liên Hiệp Quốc ở New York trước kỳ họp Đại hội đồng Liên Hiệp Quốc khóa 77 &#8211; [&hellip;]"/>
<meta name="twitter:title" content="Tuần lễ quan trọng của Liên Hiệp Quốc -"/>
<meta name="twitter:domain" content="Đài Phát thanh và Truyền hình Bình Thuận"/>
<meta name="twitter:image:src" content="http://www.binhthuantv.vn/wp-content/uploads/2022/09/afpcom-20220918-partners-068-aa-1663602541217324221855.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dòng thông tin Đài Phát thanh và Truyền hình Bình Thuận &raquo;" href="http://www.binhthuantv.vn/feed" />
<link rel="alternate" type="application/rss+xml" title="Dòng phản hồi Đài Phát thanh và Truyền hình Bình Thuận &raquo;" href="http://www.binhthuantv.vn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh và Truyền hình Bình Thuận &raquo; Tuần lễ quan trọng của Liên Hiệp Quốc Dòng phản hồi" href="http://www.binhthuantv.vn/tuan-le-quan-trong-cua-lien-hiep-quoc.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.binhthuantv.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.21"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.binhthuantv.vn/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='pld-font-awesome-css'  href='http://www.binhthuantv.vn/wp-content/plugins/posts-like-dislike/css/fontawesome/css/all.min.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pld-frontend-css'  href='http://www.binhthuantv.vn/wp-content/plugins/posts-like-dislike/css/pld-frontend.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/bootstrap.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/fontawesome.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='videre-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/videre.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/owlcarousel/owl.carousel.min.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='them-carousel-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/owlcarousel/owl.theme.default.min.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/jquery.mCustomScrollbar.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/bootstrap-datepicker.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/style.css?ver=1663709336' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.binhthuantv.vn/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pld_js_object = {"admin_ajax_url":"http:\/\/www.binhthuantv.vn\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"dbc3e764aa"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/posts-like-dislike/js/pld-frontend.js?ver=1.0.5'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/jquery-3.3.1.min.js?ver=4.9.21'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/popper.js?ver=4.9.21'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/bootstrap.js?ver=4.9.21'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/fixHeight.js?ver=4.9.21'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/owlcarousel/owl.carousel.min.js?ver=4.9.21'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/bootstrap-datepicker.js?ver=4.9.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyCongfig = {"AjaxUrl":"http:\/\/www.binhthuantv.vn\/wp-admin\/admin-ajax.php","home_url":"http:\/\/www.binhthuantv.vn\/","is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/script.js?ver=1663709336'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/can-autoplay@3.0.0/build/can-autoplay.min.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/clappr@latest/dist/clappr.min.js?ver=4.9.21'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/clappr-youtube-playback.js?ver=4.9.21'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/clappr-responsive-container-plugin.js?ver=4.9.21'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/rtmp.min.js?ver=4.9.21'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/level-selector.min.js?ver=4.9.21'></script>
<link rel='https://api.w.org/' href='http://www.binhthuantv.vn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.binhthuantv.vn/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.9.21" />
<link rel="alternate" type="application/json+oembed" href="http://www.binhthuantv.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.binhthuantv.vn%2Ftuan-le-quan-trong-cua-lien-hiep-quoc.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.binhthuantv.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.binhthuantv.vn%2Ftuan-le-quan-trong-cua-lien-hiep-quoc.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style></style><link rel="icon" href="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-270x270.png" />
</head>
<body class="post-template-default single single-post postid-106746 single-format-standard locale-vi" >
<div id="wrapper">
    <header id="header" class="">
        <div class="hTop">
            <div class="container">
                <div class="row align-items-center">
                    <div class="col-md-5">
                        <p class="hLogo">
                            <a href="http://www.binhthuantv.vn" title="">
                                
                                <img src="http://www.binhthuantv.vn/wp-content/uploads/2021/04/BTVwebsite.png" alt="Đài Phát thanh và Truyền hình Bình Thuận"><br>
                                                            </a>
                        </p>
                    </div>
                    <div class="col-md-7 ml-auto">
                        <p class="hBanner text-right no-pd"> <a target="_blank" href="binhthuan-tiemnang-thanhtuu-phattrien"><img src="http://www.binhthuantv.vn/wp-content/uploads/2022/09/30nam.png" alt="Bình Thuận tiềm năng, thành tựu và triển vọng phát triển"></a></p>
                        <!-- <div class="hSearch">
                            <form action="" method="get" accept-charset="utf-8">
                                <p class="input mb0"><input type="text" name="" placeholder="Thông tin tìm kiếm"></p>
                                <button type=""><i class="fas fa-search"></i></button>
                            </form>
                        </div> -->
                    </div>
                </div>
            </div>
        </div>
        <div class="hBottom">
            <div class="container">

                <nav>
                    <ul><li class="" ><a href='http://www.binhthuantv.vn/'>Trang chủ</a></li><li class="hasSub " ><a href='http://www.binhthuantv.vn/tin-tuc'>Tin tức</a><ul class='sub'><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/tin-trong-nuoc'>Tin-trong-nước</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/tin-trong-tinh'>Tin trong tỉnh</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/tin-the-gioi'>Tin thế giới</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/the-thao'>Thể thao</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/khoa-hoc-cong-nghe-tin-tuc'>Khoa học công nghệ</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/seagame_31'>Seagame 31</a></li><li class="" ><a href='http://www.binhthuantv.vn/thoi-su-2'>Thời sự</a></li></ul></li><li class="" ><a href='http://www.binhthuantv.vn/truyen-hinh'>Truyền hình</a></li><li class="" ><a href='http://www.binhthuantv.vn/phat-thanh'>Phát thanh</a></li><li class="" ><a href='http://www.binhthuantv.vn/lich-phat-song'>Lịch Phát Sóng</a></li><li class="hasSub " ><a href='http://www.binhthuantv.vn/lien-he'>Liên hệ</a><ul class='sub'><li class="" ><a href='http://www.binhthuantv.vn/co-cau-to-chuc'>Cơ cấu tổ chức</a></li><li class="" ><a href='http://www.binhthuantv.vn/ke-hoach-phat-trien-nganh'>Kế hoạch phát triển ngành</a></li><li class="" ><a href='http://www.binhthuantv.vn/lich-co-quan'>Lịch cơ quan</a></li><li class="" ><a href='http://www.binhthuantv.vn/dau-thau-mua-sam-cong'>Đấu thầu, mua sắm công</a></li><li class="" ><a href='http://www.binhthuantv.vn/lien-he-chuong-trinh'>Liên hệ Chương trình</a></li></ul></li></ul>

                </nav>
                <div class="menu-search-second">
            <form id="menu-search-s" method="get" action="http://www.binhthuantv.vn">
                <div class="menu-search-text">
                    <input value="" type="text" name="s"  placeholder="Tìm kiếm..." id="menu-search-text-s">
                                    <button type="submit" id="menu-search-button" class="btn btn-success">Tìm</button>

                </div>

            </form>
<!--            <form action="/" method="get">-->
<!--                <label for="search">Search in --><!--</label>-->
<!--                <input type="text" name="s" id="search" value="--><!--" />-->
<!--                <input type="image" alt="Search" src="--><!--/images/search.png" />-->
<!--            </form>-->

        </div>
                <ul class="listSocial">

                    <li><a target="_blank" href="https://zalo.me/1337773093734408058"><img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/icon_zalo.png" alt=""></a></li>
                    <li><a target="_blank" href="https://www.youtube.com/truyenhinhbinhthuan"><img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/icon_you.png" alt=""></a></li>
                    <li><a target="_blank" href="https://www.facebook.com/truyenhinhbinhthuan"><img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/icon_face.png" alt=""></a></li>
                </ul>
                <p class="btnNav"><i class="fas fa-bars"></i>Danh mục</p>
            </div>
        </div>
    </header><!-- /header -->
<div class="Breadcrumb container">
    <!-- Breadcrumb NavXT 6.2.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Đài Phát thanh và Truyền hình Bình Thuận." href="http://www.binhthuantv.vn" class="home"><span property="name">Trang chủ</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Tin tức category archives." href="http://www.binhthuantv.vn/tin-tuc" class="taxonomy category"><span property="name">Tin tức</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Tin thế giới category archives." href="http://www.binhthuantv.vn/tin-tuc/tin-the-gioi" class="taxonomy category"><span property="name">Tin thế giới</span></a><meta property="position" content="3"></span> &gt; Tuần lễ quan trọng của Liên Hiệp Quốc</div>
<div id="content">
    <div class="container">
<main class ="main">
    <div class="main-content">
        <div class="content-single">
            <div class="row">
                <div class="col-md-9">
                    <div class="content-single-left">
                        <div class="date-single-top">
                            <h3 class="clear content-date-h3">Thứ Ba, 20/09/2022 | 10:27:08</h3>
                        </div>
                        <h2 class="title-single-c clear">Tuần lễ quan trọng của Liên Hiệp Quốc</h2>
                        <div class="content-all-single">
                            <h2 class="sapo" style="text-align: justify;">Nếu Liên Hiệp Quốc (LHQ) không thể tạo ra thay đổi cho thế cục, có lẽ đã tới lúc chính nó phải&#8230; thay đổi.</h2>
<div id="main-detail-body" class="content fck">
<div class="VCSortableInPreviewMode active" style="text-align: justify;">
<div><a class="detail-img-lightbox" title="Hình ảnh trẻ em nâng quả địa cầu tại trụ sở Liên Hiệp Quốc ở New York trước kỳ họp Đại hội đồng Liên Hiệp Quốc khóa 77 - Ảnh: AFP" href="https://cdn.tuoitre.vn/2022/9/19/afpcom-20220918-partners-068-aa-1663602541217324221855.jpg" target="_blank" rel="noopener" data-fancybox-group="img-lightbox"><img id="img_975e66e0-3832-11ed-9a32-d18a7c70c14c" class="lightbox-content" title="Tuần lễ quan trọng của Liên Hiệp Quốc - Ảnh 1." src="https://cdn.tuoitre.vn/thumb_w/586/2022/9/19/afpcom-20220918-partners-068-aa-1663602541217324221855.jpg" alt="Tuần lễ quan trọng của Liên Hiệp Quốc - Ảnh 1." width="" height="" data-original="https://cdn.tuoitre.vn/2022/9/19/afpcom-20220918-partners-068-aa-1663602541217324221855.jpg" data-adbro-processed="true" /></a>
<div id="wrapper-inimage-pos-0">
<div id="in-images">
<div id="zone-joqxux31">
<div id="share-joqxuxkg">
<div id="placement-k7y7a0oo">
<div id="banner-joqxux31-k7y7a19w">
<div id="slot-1-joqxux31-k7y7a19w"> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div> </div>
<div class="PhotoCMS_Caption ck_legend caption">
Hình ảnh trẻ em nâng quả địa cầu tại trụ sở Liên Hiệp Quốc ở New York trước kỳ họp Đại hội đồng Liên Hiệp Quốc khóa 77 &#8211; Ảnh: AFP
</div>
</div>
<p class="" style="text-align: justify;">Hôm nay (20-9), kỳ họp Đại hội đồng LHQ bước vào tuần làm việc quan trọng tại New York (Mỹ) với các phiên họp toàn thể. Theo truyền thống, lãnh đạo Brazil, Tổng thống Jair Bolsonaro, là người có bài phát biểu đầu tiên.
<p class="" style="text-align: justify;"><b>Chiến tranh Nga &#8211; Ukraine phủ bóng</b>
<p class="" style="text-align: justify;">Sau hai năm gián đoạn, đây là lần đầu tiên kỳ họp Đại hội đồng LHQ quy tụ sự góp mặt trực tiếp của nhiều lãnh đạo thế giới. Sức hút của cuộc gặp năm nay càng tăng khi thế giới đối mặt nhiều thách thức, từ tình hình lạm phát, khủng hoảng lương thực cho tới tâm điểm là cuộc chiến ở Ukraine.
<p class="" style="text-align: justify;">Giới quan sát quốc tế đa phần đều hiểu rõ LHQ hay bản thân các cuộc họp Đại hội đồng LHQ thường niên không phải là nơi tạo ra kết quả đàm phán hay sự đồng thuận cụ thể nào. Thay vào đó, đây là diễn đàn nơi các lãnh đạo chia sẻ tầm nhìn, kêu gọi hành động chung để đối phó các thách thức chung. Quan trọng hơn, New York thường là dịp để đại diện các quốc gia đang có mâu thuẫn có cơ hội gặp gỡ và trao đổi, do đó các cuộc gặp song phương (bên lề) thường nhận được sự chú ý lớn hơn.
<p class="" style="text-align: justify;">Tuy nhiên, Tổng thống Nga Vladimir Putin không đến dự, trong khi Tổng thống Ukraine Volodymyr Zelensky sẽ chỉ phát biểu bằng băng ghi hình. Một hướng kỳ vọng khác là trao đổi giữa các nhà ngoại giao Mỹ &#8211; Nga cũng khó xảy ra, khi Đại sứ Mỹ tại LHQ Linda Thomas-Greenfield khẳng định &#8220;không có kế hoạch gặp gỡ nhà ngoại giao Nga nào được đưa ra&#8221;.
<p class="" style="text-align: justify;">Một cách trực diện hơn, Tổng thư ký LHQ Antonio Guterres nói: &#8220;Thật ngây thơ nếu nghĩ rằng chúng ta tiến gần tới khả năng về một thỏa thuận hòa bình. Cơ hội cho thỏa thuận hòa bình là rất nhỏ tại thời điểm này&#8221;.
<p class="" style="text-align: justify;"><b>Ý tưởng thay đổi cho LHQ</b>
<p class="" style="text-align: justify;">Được xem là biểu tượng cho chủ nghĩa đa phương nhưng bản thân LHQ thường xuyên bị đặt dấu hỏi về vai trò của mình. Cuộc họp thường niên năm nay có thể là lúc câu chuyện về &#8220;cải cách LHQ&#8221; trở thành tâm điểm.
<p class="" style="text-align: justify;">Trong thời gian qua, Mỹ đã liên tục tố cáo Nga vi phạm Hiến chương LHQ thông qua &#8220;chiến dịch quân sự đặc biệt&#8221; của Tổng thống Putin tại Ukraine. Tuy nhiên, chính cuộc chiến tại Ukraine cũng góp phần tạo động lực cho lời kêu gọi cải cách, đặc biệt vấn đề của Hội đồng Bảo an LHQ khi Nga vẫn giữ quyền phủ quyết.
<p class="" style="text-align: justify;">Xét diễn biến hiện tại, có thể thấy hai vấn đề quan trọng nhất liên quan tới cải cách Hội đồng Bảo an LHQ là cơ chế hoạt động và việc liệu có thêm thành viên thường trực hay không. Thổ Nhĩ Kỳ đang là một trong các nước ủng hộ cải cách mạnh mẽ nhất.
<p class="" style="text-align: justify;">Báo Daily Sabah dẫn lời Tổng thống Tayyip Erdogan khẳng định &#8220;thế giới lớn hơn năm nước&#8221;, ám chỉ lợi ích của các quốc gia không chỉ nên gói gọn như quyền hạn của năm thành viên thường trực Hội đồng Bảo an LHQ (Mỹ, Nga, Trung Quốc, Anh và Pháp). Trong khi đó, ông Jean-Marie Guehenno, chuyên gia cấp cao tại ĐH Columbia (Mỹ), nhận định: &#8220;Hiện nay, câu hỏi không phải là liệu việc cải cách có cần thiết hay không mà là nên cải cách như thế nào&#8221;.
<p class="" style="text-align: justify;">Nhìn chung sẽ khó có những đột phá cho chính trị quốc tế qua kỳ họp năm nay. Nhưng ít nhất các nước sẽ giới thiệu tầm nhìn của mình để đề xuất hướng xử lý. Và những ý kiến này sẽ gợi mở các giải pháp tương lai, bao gồm cả việc bản thân LHQ và Hội đồng Bảo an LHQ sẽ phải thay đổi như thế nào.
<div class="VCSortableInPreviewMode active" data-back="#fff2cc" data-border="#666666">
<p style="text-align: justify;"><b>Tân thủ tướng Anh gặp tổng thống Mỹ</b>
<p style="text-align: justify;">Tâm điểm của kỳ họp Đại hội đồng LHQ khóa 77 sẽ là Tuần lễ cấp cao diễn ra từ ngày 20 đến 26-9 với sự tham dự của các nguyên thủ, người đứng đầu chính phủ và các quan chức ngoại giao hàng đầu của các quốc gia.
<p style="text-align: justify;">Ngoài một số lãnh đạo được mong chờ như Tổng thống Mỹ Joe Biden (phát biểu ngày 21-9 do tham dự tang lễ Nữ hoàng Anh) và Tổng thống Ukraine Volodymyr Zelensky (phát biểu trực tuyến), những nhà lãnh đạo đáng chú ý khác bao gồm tân Thủ tướng Anh Liz Truss, Tổng thống Pháp Emmanuel Macron, Tổng thống Iran Ebrahim Raisi&#8230; Đại diện tham dự phía Nga là Ngoại trưởng Sergei Lavrov.
<p style="text-align: justify;">Theo tuyên bố từ Phố Downing, Thủ tướng Anh Liz Truss sẽ lần đầu gặp song phương Tổng thống Mỹ Joe Biden vào ngày 21-9. Hai nhà lãnh đạo được cho là có chung lập trường trong việc theo đuổi đường lối cứng rắn với Nga và Trung Quốc.
<p style="text-align: justify;"><b>MINH KHÔI</b>
https://tuoitre.vn/tuan-le-quan-trong-cua-lien-hiep-quoc-20220919232717065.htm
</div>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.binhthuantv.vn/tuan-le-quan-trong-cua-lien-hiep-quoc.html" data-a2a-title="Tuần lễ quan trọng của Liên Hiệp Quốc"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.binhthuantv.vn%2Ftuan-le-quan-trong-cua-lien-hiep-quoc.html&amp;linkname=Tu%E1%BA%A7n%20l%E1%BB%85%20quan%20tr%E1%BB%8Dng%20c%E1%BB%A7a%20Li%C3%AAn%20Hi%E1%BB%87p%20Qu%E1%BB%91c" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.binhthuantv.vn%2Ftuan-le-quan-trong-cua-lien-hiep-quoc.html&amp;linkname=Tu%E1%BA%A7n%20l%E1%BB%85%20quan%20tr%E1%BB%8Dng%20c%E1%BB%A7a%20Li%C3%AAn%20Hi%E1%BB%87p%20Qu%E1%BB%91c" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                            84 views                            
                        </div>
                        <div class="fb-comments" data-href="http://www.binhthuantv.vn/tuan-le-quan-trong-cua-lien-hiep-quoc.html" data-width="100%" data-numposts="5" ></div>

                    </div>
                    <div class="section02">
                <div class="row">
                    <div class="col-sm-12">
                        <h3 class="sectionTitle"><i class="fab fa-youtube"></i> Tin liên quan</h3>
                        <ul class="listVideo01  custom-bl">
                            <li >
                                    <p  ><a href="http://www.binhthuantv.vn/dong-nam-a-voi-trien-vong-thanh-trung-tam-xe-dien.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/xe-dien_nxnh-puqboma8sxwxyp7bugi78xl754tr0xsd719a6dzi0s.jpg " alt="Đông Nam Á với triển vọng thành trung tâm xe điện"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/dong-nam-a-voi-trien-vong-thanh-trung-tam-xe-dien.html"><span>Đông Nam Á với triển vọng thành trung ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/bat-on-gia-tang-o-chau-au-do-khi-dot.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/nha-tho-o-duc-tat-den-3read-only-1662391023337233693234-puci0p1gncd71h2y979t4yc9464rwatang3dfi3rb0.jpg " alt="Bất ổn gia tăng ở châu Âu do khí đốt"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/bat-on-gia-tang-o-chau-au-do-khi-dot.html"><span>Bất ổn gia tăng ở châu Âu do ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/nu-hoang-anh-se-bo-nhiem-ba-liz-truss-lam-thu-tuong-chieu-6-9.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/2022-09-05t153951z1443004891rc21bw9gtipgrtrmadp3britain-politics-leadership-16624229159301420484028-pucgwax4yn2m4pr548pyhna6537y4jgjfiv80fzsos.jpg " alt="Nữ hoàng Anh sẽ bổ nhiệm bà Liz Truss làm thủ tướng chiều 6-9"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/nu-hoang-anh-se-bo-nhiem-ba-liz-truss-lam-thu-tuong-chieu-6-9.html"><span>Nữ hoàng Anh sẽ bổ nhiệm bà Liz ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/cac-nuoc-chau-a-dung-dau-ve-dich-vu-kinh-doanh-toan-cau.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/258a_pexp-pu2cjcolgiyecuuuwd8xhnw2u303om2mon6zgwmmf0.jpg " alt="Các nước châu Á đứng đầu về dịch vụ kinh doanh toàn cầu"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/cac-nuoc-chau-a-dung-dau-ve-dich-vu-kinh-doanh-toan-cau.html"><span>Các nước châu Á đứng đầu về dịch ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/sieu-lua-2-ti-usd-tien-ma-hoa-bi-bat-tai-albania.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/san-giao-dich-tien-ao-1661917528072382837051-pu2bmufj3sgeuc2ppteerd779d84hg0t7qzgzetrlo.jpg " alt="Siêu lừa 2 tỉ USD tiền mã hóa bị bắt tại Albania"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/sieu-lua-2-ti-usd-tien-ma-hoa-bi-bat-tai-albania.html"><span>Siêu lừa 2 tỉ USD tiền mã hóa ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/eu-lung-tung-vu-cam-du-khach-nga.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/c12371646-2read-only-1661178164267547914011-pto5601tntxwsrgsktoxh766pgclvy84ytf3ewcu0s.jpeg " alt="EU lúng túng vụ cấm du khách Nga"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/eu-lung-tung-vu-cam-du-khach-nga.html"><span>EU lúng túng vụ cấm du khách Nga</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/viec-nhe-luong-cao-ben-campuchia-la-gi.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/logo-campuchia-16612269996421525474638-pto4zyx3t3ooau86spu3z7yphg2thva54ypxjzary4.jpg " alt="'Việc nhẹ lương cao' bên Campuchia là gì?"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/viec-nhe-luong-cao-ben-campuchia-la-gi.html"><span>'Việc nhẹ lương cao' bên Campuchia là gì?</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/khung-hoang-thieu-giao-vien-cho-nam-hoc-moi-o-my.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/screen-shot-2022-08-22-at-100619-1661137670697300628423-ptmf3eei6uxvtlcl2wm9t3cmoqeys70hqkfixlmebg.png " alt="Khủng hoảng thiếu giáo viên cho năm học mới ở Mỹ"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/khung-hoang-thieu-giao-vien-cho-nam-hoc-moi-o-my.html"><span>Khủng hoảng thiếu giáo viên cho năm học ...</span></a></p>
                                </li>                            
                        </ul>
                        <div class="clearfix"></div>
                                                    <nav aria-label="Page navigation example " class="custom-paging">
                                <ul class="paging-ul">

                                    <li class="disabled page-item"><a class="page-link" href="javascript:void(0)">1</a></li><li class="page-item"><a class="page-link" href="http://www.binhthuantv.vn/tuan-le-quan-trong-cua-lien-hiep-quoc.html/?page=2">2</a></li><li class="page-item"><a class="page-link" href="javascript:void(0)">...</a></li><li class="page-item"><a class="page-link" href="http://www.binhthuantv.vn/tuan-le-quan-trong-cua-lien-hiep-quoc.html/?page=170">170</a></li><li class="page-item"><a class="page-link" href="http://www.binhthuantv.vn/tuan-le-quan-trong-cua-lien-hiep-quoc.html/?page=171">171</a></li><li class="page-item"> <a class="page-link" href="http://www.binhthuantv.vn/tuan-le-quan-trong-cua-lien-hiep-quoc.html/?page=2" aria-label="Next"> <span aria-hidden="true">»</span> <span class="sr-only">Next</span> </a></li>                                </ul>
                            </nav>
                        
                    </div>
                    
                </div>
            </div>
                </div>
                <div class="col-md-3">
                    
                    <input type="hidden" id="get_lich_check" name="get_lich_check" value="fac8aa9a3d" /><input type="hidden" name="_wp_http_referer" value="/tuan-le-quan-trong-cua-lien-hiep-quoc.html" />                                
                            <div class="blockSubject">
                                                                <p class="imgQc"><a target="_blank" href="bang-gia-quang-cao-va-dich-vu-nam-2021.html"><img src="http://www.binhthuantv.vn/wp-content/uploads/2022/08/bang_quangcao2022.jpg" alt="Bảng giá quảng cáo và dịch vụ 2022"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="xo-so-kien-thiet-binh-thuan"><img src="http://www.binhthuantv.vn/wp-content/uploads/2022/09/xemchitietxoso159.jpg" alt="Kết quả xổ số kiến thiết Bình Thuận"></a></p>
                                                            </div>
                            <div class="blockSubject">
    <p class="titleSection"><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh"><i class="far fa-newspaper"></i> Chương trình Truyền hình</a></p>
  <div class="blockScroll">
    <ul class="list01">

            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/bien-dao-que-huong">Biển đảo quê hương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/binh-thuan-nong-thon-moi">Bình Thuận nông thôn mới</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/binh-thuan-diem-hen-xanh">Bình Thuận điểm hẹn xanh</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cau-chuyen-nong-nghiep-chuong-trinh-truyen-hinh">Câu chuyện nông nghiệp</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cong-thuong">Công thương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cai-cach-hanh-chinh">Cải cách hành chính</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/du-lich-binh-thuan">Du lịch Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/du-thao-van-kien">Dự thảo văn kiện</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cau-chuyen-nong-nghiep">Hộp thư nông nghiệp</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/kinh-te-thuy-san">Kinh tế thủy sản</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/moi-xa-mot-san-pham">Mỗi xã một sản phẩm</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/nhip-song-tre">Nhịp sống trẻ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/nong-vu-binh-thuan">Nông vụ Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/phat-trien-cung-nong-dan">Phát triển cùng nông dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/song-dep">Sống đẹp</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tam-nong-bon-nha">Tam nông bốn nhà</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tin-nhanh-24h">Tin nhanh 24 giờ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tin-nhanh-3n">Tin nhanh 3N</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/trailer">Trailer</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/trang-dia-phuong">Trang địa phương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tai-nguyen-moi-truong">Tài nguyên và môi trường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tap-chi-suc-khoe">Tạp chí sức khỏe</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/vnlite-thap-sang-uoc-mo">VNLITE - Thắp sáng ước mơ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/vuon-khoi-bam-bien">Vươn khơi bám biển</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/y-dang-long-dan">Ý Đảng lòng dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/dong-hanh-cung-nguoi-ngheo">Đồng hành cùng người nghèo</a></li>
      
    </ul>
  </div>
</div><div class="blockSubject">
    <p class="titleSection"><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh"><i class="far fa-newspaper"></i> Chương trình Phát thanh</a></p>
  <div class="blockScroll">
    <ul class="list01">

            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/an-ninh-bien-dao-quoc-phong">An ninh - Biển đảo - Quốc phòng</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/an-ninh-binh-thuan-chuong-trinh-phat-thanh">An ninh Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/bien-dao-viet-nam">Biển đảo Việt Nam</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/binh-thuan-ngay-moi">Bình Thuận ngày mới</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/binh-thuan-ngay-moi-binh-thuan-que-huong-toi">Bình Thuận ngày mới - Bình Thuận quê hương tôi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/binh-thuan-que-huong-toi">Bình Thuận quê hương tôi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/ban-nha-nong">Bạn nhà nông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/ban-tin-giao-thong">Bản tin an toàn giao thông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/ca-nhac-chuong-trinh-phat-thanh">Ca nhạc</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/chuong-trinh-ca-nhac-tuoi-tho">Chương trình ca nhạc tuổi thơ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/cau-chuyen-truyen-thanh">Câu chuyện truyền thanh</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/thuy-san-moi-truong/cong-thuong-thuy-san-moi-truong">Công thương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/cai-cach-hanh-chinh-chuong-trinh-phat-thanh">Cải cách hành chính</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/cai-cach-hanh-chinh-dang-trong-cuoc-song">Cải cách hành chính - Chuyển đổi số - Đảng trong cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/du-lich-binh-thuan-chuong-trinh-phat-thanh">Du lịch Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/dan-toc-mien-nui-chuong-trinh-phat-thanh">Dân tộc miền núi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/giai-dieu-cam-xuc">Giai điệu cảm xúc</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/giai-dieu-phuong-nam">Giai điệu phương nam</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/giao-thong-phap-luat-cuoc-song">Giao thông - Pháp Luật - Cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/giao-duc-hoc-duong">Giáo dục học đường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/goc-nhin-cuoc-song">Góc nhìn cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/hoc-duong-thanh-nien-tuoi-teen">Học đường - thanh niên - Tuổi teen</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/kien-thuc-nha-nong">Kiến thức nhà nông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/kien-thuc-phap-luat">Kiến thức pháp luật</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/me-va-be">Mẹ và bé</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/moi-tuan-y-tuong">Mỗi tuần ý tưởng</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/nguoi-cao-tuoi">Người cao tuổi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/nhac-viet-nam">Nhạc Việt Nam</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/niem-vui-cho-em">Niềm vui cho em</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/niem-vui-cho-em-hoc-duong-y-tuong">Niềm vui cho em - Học đường - Ý tưởng</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/nong-thon-nong-nghiep-nong-dan">Nông thôn - Nông nghiệp - Nông dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/phap-luat-cuoc-song-chuong-trinh-phat-thanh">Pháp luật và cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/phu-nu-tre-em-nguoi-cao-tuoi">Phụ nữ - Trẻ em - Người cao tuổi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/phu-nu-va-gia-dinh">Phụ nữ và gia đình</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/qua-tang-cuoc-song">Quà tặng cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/quoc-phong-toan-dan-chuong-trinh-phat-thanh">Quốc phòng toàn dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/soi-dong-cuoi-tuan">Sôi động cuối tuần</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/se-chia-yeu-thuong">Sẻ chia yêu thương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/suc-khoe-cho-moi-nguoi">Sức khỏe cho mọi người</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/thanh-nien">Thanh niên</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/the-gioi-tuoi-teen">Thế giới tuổi teen</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/thoi-su-truc-tiep">Thời sự phát thanh</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/thuy-san">Thủy sản</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/thuy-san-moi-truong">Thủy sản - Môi trường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tieng-cham">Tiếng Chăm</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tieng-cham-van-hoa-dan-toc-mien-nui">Tiếng Chăm - Văn hóa - dân tộc miền núi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/trailer-gioithieu-thongbao-phatthanh">Trailer - giới thiệu chương trình - thông báo</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tuan-san-van-hoa-nghe-thuat">Tuần san văn hóa nghệ thuật</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tai-nguyen-moi-truong-chuong-trinh-phat-thanh">Tài nguyên môi trường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tu-van-cua-bac-si">Tư vấn của Bác sĩ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tu-van-suc-khoe-vov-bacsi24">Tư vấn sức khỏe VOV Bacsi24</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/van-hoa-cham">Văn hóa Chăm</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/an-toan-giao-thong-chuong-trinh-phat-thanh">Văn hóa giao thông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/y-te-suc-khoe">Y tế - Sức khỏe</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/am-nhac-va-ban">Âm nhạc và bạn</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/dang-trong-cuoc-song-chuong-trinh-phat-thanh">Đảng trong cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/doc-truyen">Đọc truyện</a></li>
      
    </ul>
  </div>
</div>                            
                           
                            <div class="blockSubject">
                                                                <p class="imgQc"><a target="_blank" href="ltcd-vb-htgy"><img src="http://www.binhthuantv.vn/wp-content/uploads/2022/09/LICHTIEPCONGDAN.jpg" alt="Lịch tiếp công dân - Văn bản - Hộp thư góp ý"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="http://binhthuan.gov.vn"><img src="http://www.binhthuantv.vn/wp-content/uploads/2019/07/CONGBINHTHUAN.png" alt="Cổng Thông tin điện tử Bình Thuận"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="lien-ket-website"><img src="http://www.binhthuantv.vn/wp-content/uploads/2019/12/lienketwebsite.png" alt="Liên kết website"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="chuyen-doi-so"><img src="http://www.binhthuantv.vn/wp-content/uploads/2022/07/cds.png" alt="Chuyển đổi số"></a></p>
                                                            </div>
                                                        <div class="blockSubject">
                                <p class="titleSection"><a href="http://www.binhthuantv.vn/thong-tin-can-biet"><i class="far fa-newspaper"></i>Thông tin cần biết</a> </p>
                                <div class="blockScroll">
                                    <ul class="list01">
                                        
                                                                                <li><a href="http://www.binhthuantv.vn/don-dang-ky-du-thi-nguoi-dan-chuong-trinh-lan-thu-1-2022.html">Đơn đăng ký dự thi Người dẫn chương trình lần thứ 1/2022</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/to-chuc-cuoc-thi-nguoi-dan-chuong-trinh-nam-2022.html">Tổ chức cuộc thi người dẫn chương trình năm 2022</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/ket-qua-thi-vong-1-ky-thi-tuyen-cong-chuc-nha-nuoc-nam-2022.html">Kết quả thi vòng 1 kỳ thi tuyển công chức nhà nước năm 2022</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-ket-qua-ky-thi-xet-tiep-nhan-vao-lam-vien-chuc-tai-dai-phat-thanh-truyen-hinh-binh-thuan.html">Thông báo kết quả kỳ thi xét tiếp nhận vào làm viên chức tại Đài Phát thanh - Truyền hình Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-tuyen-phat-thanh-vien-truyen-hinh.html">THÔNG BÁO TUYỂN PHÁT THANH VIÊN TRUYỀN HÌNH</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/quyet-dinh-ve-viec-phe-duyet-danh-sach-thi-sinh-tham-gia-du-tuyen-vao-vien-chuc-tai-dai-phat-thanh-truyen-hinh-binh-thuan.html">Quyết định về việc phê duyệt danh sách thí sinh tham gia dự tuyển vào viên chức tại Đài Phát thanh - Truyền hình Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/quyet-dinh-ve-viec-ban-hanh-danh-muc-tai-lieu-on-tap-ky-xet-tuyen-vien-chuc-dai-phat-thanh-truyen-hinh-binh-thuan.html">Quyết định về việc Ban hành danh mục tài liệu ôn tập kỳ xét tuyển viên chức Đài Phát thanh - Truyền hình Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-thoi-gian-dia-diem-to-chuc-on-tap-va-phong-van-thi-sinh-dang-ky-xet-tuyen-tai-dai-phat-thanh-truyen-hinh-binh-thuan.html">Thông báo thời gian, địa điểm tổ chức ôn tập và phỏng vấn thí sinh đăng ký xét tuyển tại Đài Phát thanh - Truyền hình Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/cong-van-cong-khai-ket-qua-lua-chon-nha-thau-mua-sam-may-tinh-bang-thuoc-chuong-trinh-song-va-may-tinh-cho-em.html">Công văn công khai kết quả lựa chọn nhà thầu mua sắm máy tính bảng thuộc chương trình Sóng và máy tính cho em</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/dai-pt-th-binh-thua%cc%a3n-thong-bao-tuye%cc%89n-nha%cc%a3n-vien-chuc.html">Đài PT - TH Bình Thuận thông báo tuyển nhận  viên chức</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/lich-tiep-cong-dan-thang-3-2021-cua-giam-doc-dai-phat-thanh-truyen-hinh-binh-thuan.html">Lịch tiếp công dân tháng 3 - 2021 của Giám đốc Đài Phát thanh - Truyền hình Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-so-1-hoi-thi-tin-hoc-tre-tinh-binh-thuan-lan-thu-xxii-nam-2021.html">Thông báo số 1 - Hội thi tin học trẻ tỉnh Bình Thuận lần thứ XXII năm 2021</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/video/thong-bao-so-1-cuoc-thi-tieng-hat-truyen-hinh-ngoi-sao-bien-binh-thuan-lan-thu-iii-nam-2021">Thông báo số 1 - Cuộc thi Tiếng hát Truyền hình Ngôi sao biển Bình Thuận lần thứ III - năm 2021</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-ve-viec-cong-nhan-ket-qua-trung-tuyen-vien-chuc-tai-dai-phat-thanh-truyen-hinh-binh-thuan.html">Thông báo về việc công nhận kết quả trúng tuyển viên chức tại Đài Phát thanh - Truyền hình Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-ket-qua-xet-tuyen-vien-chuc-dai-pt-th-binh-thuan.html">Thông báo kết quả xét tuyển viên chức Đài PT - TH Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/quyet-dinh-ban-hanh-danh-muc-tai-lieu-on-tap-ky-xet-tuyen-vien-chuc-tai-dai-pt-th-binh-thuan.html">Quyết định ban hành danh mục tài liệu ôn tập kỳ xét tuyển viên chức tại Đài PT-TH Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-ve-viec-thay-doi-tien-do-trien-khai-ky-xet-tuyen-vien-chuc-tai-dai-pt-th-binh-thuan-2020.html">Thông báo về việc thay đổi tiến độ triển khai kỳ xét tuyển viên chức tại Đài PT -  TH Bình Thuận 2020 </a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-danh-sach-thi-sinh-du-dieu-kien-tieu-chuan-du-tuyen-vien-chuc-dai-phat-thanh-truyen-hinh-binh-thuan-nam-202020.html">Thông báo về nội dung, tiến độ triển khai kỳ xét tuyển viên chức Đài PT - TH Bình Thuận năm 2020</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/dai-pt-th-binh-thuan-tuyen-phat-thanh-vien-truyen-hinh-2.html">Đài PT - TH Bình Thuận tuyển Phát thanh viên Truyền hình</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-tuyen-dung-vien-chuc-lam-viec-tai-dai-phat-thanh-truyen-hinh-binh-thuan.html">Thông báo tuyển dụng viên chức làm việc tại Đài Phát Thanh - Truyền Hình Bình Thuận</a></li>
                                                                                    
                                    </ul>
                                </div>
                            </div>
                </div>
            </div>

        </div>
        
        
        
    </div>
</main>
                        <div class="section04">
                <div class="row">
					                    <p class="col-md-6 col-sm-12 img  pdbt-0 mgbt-8"><a target="_blank" href="video/xem-phim-cung-btv" class="hover"><img src="http://www.binhthuantv.vn/wp-content/uploads/2022/09/21-g-05-hàng-ngày.gif" alt="Vong tron toi loi"></a></p>
                                                            <p class="col-md-6 col-sm-12 img  pdbt-0 mgbt-8"><a target="_blank" href="https://dichvucong.binhthuan.gov.vn/" class="hover"><img src="http://www.binhthuantv.vn/wp-content/uploads/2022/02/Dich-vu-cong.png" alt="Dịch vụ công"></a></p>
                	                                        <p class="col-md-6 col-sm-12 img  pdbt-0 mgbt-8"><a target="_blank" href="https://btgtu.binhthuan.dcs.vn/TracNghiem" class="hover"><img src="http://www.binhthuantv.vn/wp-content/uploads/2022/09/BTV6_websiteNEW.png" alt="BTV6"></a></p>
                	                                        <p class="col-md-6 col-sm-12 img  pdbt-0 mgbt-8"><a target="_blank" href="#" class="hover"><img src="http://www.binhthuantv.vn/wp-content/uploads/2022/09/hatangsobttt.png" alt="Hạ tầng số Truyền hình Bình Thuận"></a></p>
            		                </div>
            </div></div>
</div>

<footer>
    <div class="fTop">
        <div class="container">
            <div class="row">
                <div class="col-md-4 col-sm-12">
                    <div class="fBlock01" style="text-align:center">
                        <p class="fLogo" style="margin-bottom: 0">
                            <!-- <img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/logoDT.png" alt=""> -->
                            <a href="http://www.binhthuantv.vn" title="">
                                
                                <img style = "    display: block;
    margin: auto;"src="http://www.binhthuantv.vn/wp-content/uploads/2021/04/BTVwebsite.png" alt="Đài Phát thanh và Truyền hình Bình Thuận">
                            </a>

                        </p>
                                                        
                        
                        
                    </div>
                </div>
                <div class="col-md-8 col-sm-12">
                    <div class="fBlock">
                        <strong>ĐÀI PHÁT THANH VÀ TRUYỀN HÌNH BÌNH THUẬN</strong>

Địa chỉ: 339 - 341 Thủ Khoa Huân - TP.Phan Thiết - Bình Thuận

Điện thoại: 0252 3822063  Fax: 0252 3835781

Email: banbientap.binhthuantv@gmail.com
                    </div>
                                            <div class="block-mobile">
                            <div class="ml-auto text-right center-block-app">
                                <a target="_blank" href="https://apps.apple.com/us/app/id1510082334"><img width="125" height="38"
                                                                                                               src="http://www.binhthuantv.vn/wp-content/themes/dongthap/images/appstore.svg"></a>
                                <a target="_blank" href="https://play.google.com/store/apps/details?id=com.thbt"><img width="125" height="38"
                                                                                                                      src="http://www.binhthuantv.vn/wp-content/themes/dongthap/images/playstore.svg"></a>
                            </div>
                        </div>
                    
                </div>
            </div>
        </div>
    </div>
    <div class="fBottom">
        <div class="copyright">© Copyright 2019 - Đài Phát thanh và Truyền hình Bình Thuận giữ bản quyền nội dung trên website này</div>
    </div>
</footer>
</div>
<!--<script type="text/javascript" src="zing/js/zmp3.common.0.0.2.9.min.js"></script>-->
<!--<script type="text/javascript" src="zing/js/zmp3.video.0.0.2.3.min.js?version=3"></script>-->
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/jquery.mCustomScrollbar.js?ver=4.9.21'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/processing.js?ver=4.9.21'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-includes/js/wp-embed.min.js?ver=4.9.21'></script>
</body>
</html>
