<!DOCTYPE html>
<html>
<head>
<title>Thiết bị y tế cập cảng 13 tỉ, về đến bệnh viện 40 tỉ đồng &#8211; Đài Phát thanh và Truyền hình Bình Thuận</title>
			<meta charset="utf-8">
			<meta http-equiv="X-UA-Compatible" content="IE=edge">
			<meta name="viewport" content="width=device-width, initial-scale=1.0">
			<link rel="shortcut icon" href="http://www.binhthuantv.vn/wp-content/themes/dongthap/favicon.png" type="image/x-icon" />
					<!-- Script Facebook -->
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.10&appId=366853247320387";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>		<!-- End Script Facebook -->

			<meta property="fb:admins" content="100000715826531"/>
			<meta property="fb:app_id" content="366853247320387" />	
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140808221-1"></script>
			<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			gtag('config', 'UA-140808221-1');
			</script>
		
			
			
<!-- This site is optimized with the Yoast SEO plugin v2.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.binhthuantv.vn/thiet-bi-y-te-cap-cang-13-ti-ve-den-benh-vien-40-ti-dong.html" />
<meta property="og:locale" content="vi_VN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Thiết bị y tế cập cảng 13 tỉ, về đến bệnh viện 40 tỉ đồng - Đài Phát thanh và Truyền hình Bình Thuận" />
<meta property="og:description" content="Tình trạng giá thiết bị lộn xộn, bị đẩy cao đã diễn ra nhiều năm nay. Có thiết bị giá nhập khẩu đến cảng Việt Nam trên 13 tỉ đồng, nhưng giá trúng thầu vào đến bệnh viện hơn 40 tỉ đồng! Hệ thống xét nghiệm SARS-CoV-2 của Quảng Bình và Quảng Trị vừa mua &hellip;" />
<meta property="og:url" content="http://www.binhthuantv.vn/thiet-bi-y-te-cap-cang-13-ti-ve-den-benh-vien-40-ti-dong.html" />
<meta property="og:site_name" content="Đài Phát thanh và Truyền hình Bình Thuận" />
<meta property="article:tag" content="Tin trong nước" />
<meta property="article:section" content="COVID-19" />
<meta property="article:published_time" content="2020-05-04T09:27:49+07:00" />
<meta property="og:image" content="http://www.binhthuantv.vn/wp-content/uploads/2020/05/he-thong-xet-nghiem-sars-cov-1588554619163628331060.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Tình trạng giá thiết bị lộn xộn, bị đẩy cao đã diễn ra nhiều năm nay. Có thiết bị giá nhập khẩu đến cảng Việt Nam trên 13 tỉ đồng, nhưng giá trúng thầu vào đến bệnh viện hơn 40 tỉ đồng! Hệ thống xét nghiệm SARS-CoV-2 của Quảng Bình và Quảng Trị vừa mua [&hellip;]"/>
<meta name="twitter:title" content="Thiết bị y tế cập cảng 13 tỉ, về đến bệnh viện 40 tỉ đồng - Đài Phát thanh và Truyền hình Bình Thuận"/>
<meta name="twitter:domain" content="Đài Phát thanh và Truyền hình Bình Thuận"/>
<meta name="twitter:image:src" content="http://www.binhthuantv.vn/wp-content/uploads/2020/05/he-thong-xet-nghiem-sars-cov-1588554619163628331060.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dòng thông tin Đài Phát thanh và Truyền hình Bình Thuận &raquo;" href="http://www.binhthuantv.vn/feed" />
<link rel="alternate" type="application/rss+xml" title="Dòng phản hồi Đài Phát thanh và Truyền hình Bình Thuận &raquo;" href="http://www.binhthuantv.vn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh và Truyền hình Bình Thuận &raquo; Thiết bị y tế cập cảng 13 tỉ, về đến bệnh viện 40 tỉ đồng Dòng phản hồi" href="http://www.binhthuantv.vn/thiet-bi-y-te-cap-cang-13-ti-ve-den-benh-vien-40-ti-dong.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.binhthuantv.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.binhthuantv.vn/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/bootstrap.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/fontawesome.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='videre-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/videre.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/owlcarousel/owl.carousel.min.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='them-carousel-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/owlcarousel/owl.theme.default.min.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/jquery.mCustomScrollbar.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/bootstrap-datepicker.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/style.css?ver=1588613745' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.binhthuantv.vn/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/jquery-3.3.1.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/popper.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/bootstrap.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/fixHeight.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/owlcarousel/owl.carousel.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/bootstrap-datepicker.js?ver=4.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyCongfig = {"AjaxUrl":"http:\/\/www.binhthuantv.vn\/wp-admin\/admin-ajax.php","home_url":"http:\/\/www.binhthuantv.vn\/","is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/script.js?ver=1588613745'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/can-autoplay@3.0.0/build/can-autoplay.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/clappr@latest/dist/clappr.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/clappr-youtube-playback.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/clappr-responsive-container-plugin.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/rtmp.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/level-selector.min.js?ver=4.9.14'></script>
<link rel='https://api.w.org/' href='http://www.binhthuantv.vn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.binhthuantv.vn/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.9.14" />
<link rel="alternate" type="application/json+oembed" href="http://www.binhthuantv.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.binhthuantv.vn%2Fthiet-bi-y-te-cap-cang-13-ti-ve-den-benh-vien-40-ti-dong.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.binhthuantv.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.binhthuantv.vn%2Fthiet-bi-y-te-cap-cang-13-ti-ve-den-benh-vien-40-ti-dong.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- Call Now Button 0.3.6 by Jerry Rietveld (callnowbutton.com) -->
<style>#callnowbutton {display:none;} @media screen and (max-width:650px){#callnowbutton {display:block; position:fixed; text-decoration:none; z-index:2147483647;width:100%;left:0;bottom:0;height:60px;border-top:1px solid #ff6060; border-bottom:1px solid #ab0101;text-shadow: 0 1px #ab0101; text-align:center;color:#fff; font-weight:600; font-size:120%;  overflow: hidden;padding-right:20px;background:#dd3333;display: flex; justify-content: center; align-items: center;}body {padding-bottom:60px;}#callnowbutton img {transform: scale(1);}}#callnowbutton .NoButtonText{display:none;}</style>
<link rel="icon" href="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-270x270.png" />
</head>
<body class="post-template-default single single-post postid-65800 single-format-standard locale-vi" >
<div id="wrapper">
    <header id="header" class="">
        <div class="hTop">
            <div class="container">
                <div class="row align-items-center">
                    <div class="col-md-5">
                        <p class="hLogo">
                            <a href="http://www.binhthuantv.vn" title="">
                                
                                <img src="https://www.binhthuantv.vn/wp-content/uploads/2019/07/logo21.png" alt="Đài Phát thanh và Truyền hình Bình Thuận"><br>
                                                            </a>
                        </p>
                    </div>
                    <div class="col-md-7 ml-auto">
                        <p class="hBanner text-right no-pd"> <a target="_blank" href="#"><img src="https://www.binhthuantv.vn/wp-content/uploads/2020/05/3hinh.png" alt="Đồng hành cùng bạn"></a></p>
                        <!-- <div class="hSearch">
                            <form action="" method="get" accept-charset="utf-8">
                                <p class="input mb0"><input type="text" name="" placeholder="Thông tin tìm kiếm"></p>
                                <button type=""><i class="fas fa-search"></i></button>
                            </form>
                        </div> -->
                    </div>
                </div>
            </div>
        </div>
        <div class="hBottom">
            <div class="container">

                <nav>
                    <ul><li class="" ><a href='http://www.binhthuantv.vn/'>Trang chủ</a></li><li class="hasSub " ><a href='http://www.binhthuantv.vn/tin-tuc'>Tin tức</a><ul class='sub'><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/tin-trong-nuoc'>Tin-trong-nước</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/tin-trong-tinh'>Tin trong tỉnh</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/tin-the-gioi'>Tin thế giới</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/the-thao'>Thể thao</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/khoa-hoc-cong-nghe-tin-tuc'>Khoa học công nghệ</a></li><li class="" ><a href='http://www.binhthuantv.vn/thoi-su-2'>Thời sự</a></li></ul></li><li class="" ><a href='http://www.binhthuantv.vn/truyen-hinh'>Truyền hình</a></li><li class="" ><a href='http://www.binhthuantv.vn/phat-thanh'>Phát thanh</a></li><li class="" ><a href='http://www.binhthuantv.vn/lich-phat-song'>Lịch Phát Sóng</a></li><li class="" ><a href='http://www.binhthuantv.vn/lien-he'>Liên hệ</a></li></ul>

                </nav>
                <div class="menu-search-second">
            <form id="menu-search-s" method="get" action="http://www.binhthuantv.vn">
                <div class="menu-search-text">
                    <input value="" type="text" name="s"  placeholder="Tìm kiếm..." id="menu-search-text-s">
                                    <button type="submit" id="menu-search-button" class="btn btn-success">Tìm</button>

                </div>

            </form>
<!--            <form action="/" method="get">-->
<!--                <label for="search">Search in --><!--</label>-->
<!--                <input type="text" name="s" id="search" value="--><!--" />-->
<!--                <input type="image" alt="Search" src="--><!--/images/search.png" />-->
<!--            </form>-->

        </div>
                <ul class="listSocial">

                    <li><a target="_blank" href="https://zalo.me/"><img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/icon_zalo.png" alt=""></a></li>
                    <li><a target="_blank" href="https://www.youtube.com/truyenhinhbinhthuan"><img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/icon_you.png" alt=""></a></li>
                    <li><a target="_blank" href="https://www.facebook.com/truyenhinhbinhthuan"><img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/icon_face.png" alt=""></a></li>
                </ul>
                <p class="btnNav"><i class="fas fa-bars"></i>Danh mục</p>
            </div>
        </div>
    </header><!-- /header -->
<div class="Breadcrumb container">
    <!-- Breadcrumb NavXT 6.2.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Đài Phát thanh và Truyền hình Bình Thuận." href="http://www.binhthuantv.vn" class="home"><span property="name">Trang chủ</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Tin tức category archives." href="http://www.binhthuantv.vn/tin-tuc" class="taxonomy category"><span property="name">Tin tức</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Tin-trong-nước category archives." href="http://www.binhthuantv.vn/tin-tuc/tin-trong-nuoc" class="taxonomy category"><span property="name">Tin-trong-nước</span></a><meta property="position" content="3"></span> &gt; Thiết bị y tế cập cảng 13 tỉ, về đến bệnh viện 40 tỉ đồng</div>
<div id="content">
    <div class="container">
<main class ="main">
    <div class="main-content">
        <div class="content-single">
            <div class="row">
                <div class="col-md-9">
                    <div class="content-single-left">
                        <div class="date-single-top">
                            <h3 class="clear content-date-h3">Thứ Hai, 04/05/2020 | 9:27:49</h3>
                        </div>
                        <h2 class="title-single-c clear">Thiết bị y tế cập cảng 13 tỉ, về đến bệnh viện 40 tỉ đồng</h2>
                        <div class="content-all-single">
                            <div class="w980">
<h1 class="article-title" style="text-align: justify;"><em><span style="font-size: 16px;">Tình trạng giá thiết bị lộn xộn, bị đẩy cao đã diễn ra nhiều năm nay. Có thiết bị giá nhập khẩu đến cảng Việt Nam trên 13 tỉ đồng, nhưng giá trúng thầu vào đến bệnh viện hơn 40 tỉ đồng!</span></em></h1>
</div>
<section class="detail-w fl">
<div id="mainContentDetail">
<div class="column-first-second">
<div class="main-content-body">
<div id="main-detail-body" class="content fck" style="text-align: justify;">
<div class="VCSortableInPreviewMode">
<div><a class="detail-img-lightbox" title="Hệ thống xét nghiệm SARS-CoV-2 của Quảng Bình và Quảng Trị vừa mua - Ảnh: QUỐC NAM" href="https://cdn.tuoitre.vn/2020/5/4/he-thong-xet-nghiem-sars-cov--1588554619163628331060.jpg" target="_blank" rel="noopener" data-fancybox-group="img-lightbox"><img id="img_269b3400-8da4-11ea-81c3-237203d6ead3" class="lightbox-content aligncenter" title="Thiết bị y tế cập cảng 13 tỉ, về đến bệnh viện 40 tỉ đồng - Ảnh 1." src="https://cdn.tuoitre.vn/thumb_w/586/2020/5/4/he-thong-xet-nghiem-sars-cov--1588554619163628331060.jpg" alt="Thiết bị y tế cập cảng 13 tỉ, về đến bệnh viện 40 tỉ đồng - Ảnh 1." width="" height="" data-original="https://cdn.tuoitre.vn/2020/5/4/he-thong-xet-nghiem-sars-cov--1588554619163628331060.jpg" /></a></div>
<div class="PhotoCMS_Caption ck_legend caption">
<p class="" style="text-align: center;" data-placeholder="[nhập chú thích]"><em>Hệ thống xét nghiệm SARS-CoV-2 của Quảng Bình và Quảng Trị vừa mua &#8211; Ảnh: QUỐC NAM</em>
<p class="" data-placeholder="[nhập chú thích]">Trao đổi với <i>Tuổi Trẻ</i> ngày 3-5, một chuyên gia của Bộ Y tế cho biết thông tư 58 năm 2016 của Bộ Tài chính (hướng dẫn mua sắm tại các đơn vị hành chính sự nghiệp, tổ chức xã hội&#8230;) hướng dẫn khi mua sắm các mặt hàng không thuộc diện Nhà nước quản lý giá, các đơn vị có thể lấy căn cứ tại một trong các tài liệu, bao gồm: giá dự toán giao; báo giá của các nhà cung cấp; thẩm định giá; kết quả trúng thầu trước đó.
<p class="" data-placeholder="[nhập chú thích]">&#8220;Khoảng trống pháp lý của các căn cứ này là rộng, từ đó đã dẫn đến tình trạng mỗi nơi một giá, giá &#8220;tù mù&#8221; do đơn vị sau không biết đơn vị trước mua bao nhiêu, mặt bằng thị trường thế nào&#8230; do không được công khai&#8221; &#8211; chuyên gia này cho biết.
<p class="" data-placeholder="[nhập chú thích]">Tuy nhiên, trước tình trạng đấu thầu, chỉ định thầu đều dẫn đến một kết quả chung là giá thiết bị y tế bị đội cao so với giá nhập khẩu, đường đi của thiết bị lòng vòng, nâng giá, vị đại diện này cho biết trước đây đấu thầu thuốc cũng có tình trạng tương tự, nhưng hiện đã có quy định công khai giá trúng thầu thuốc, giá bán buôn, giá nhập khẩu dự kiến trên website chính thức của Cục Quản lý dược, Bộ Y tế, nhờ đó các đơn vị đấu thầu và chấm thầu giá cao hơn giá công bố là bị phát hiện ngay.
<p class="" data-placeholder="[nhập chú thích]">Trong khi giá thiết bị y tế, vật tư y tế hiện chưa bị bắt buộc công khai các mức giá này, quy định &#8220;hở sườn&#8221; nên giá lộn xộn.
<p class="" data-placeholder="[nhập chú thích]">Theo tìm hiểu của <i>Tuổi Trẻ</i>, tình trạng giá thiết bị lộn xộn, bị đẩy cao đã diễn ra nhiều năm nay. Có thiết bị giá nhập khẩu đến cảng Việt Nam trên 13 tỉ đồng, giá trúng thầu vào bệnh viện hơn 40 tỉ đồng!
<p class="" data-placeholder="[nhập chú thích]">Tình trạng này từng xảy ra với giá thuốc vào bệnh viện và đã được khắc phục phần nào, nhưng giá thiết bị y tế, vật tư y tế vẫn để hở, dẫn đến tình trạng giá bị đẩy cao như việc mua máy xét nghiệm trong dịch COVID-19 này.
<p class="" data-placeholder="[nhập chú thích]">Ông Lê Văn Phúc &#8211; trưởng ban Dược, vật tư y tế Bảo hiểm xã hội Việt Nam &#8211; cho biết quy định hiện hành bảo hiểm có tham gia các hội đồng đấu thầu thuốc, nhưng đấu thầu trang thiết bị, vật tư y tế thì không.
<p class="" data-placeholder="[nhập chú thích]">&#8220;Chúng tôi có thống kê dữ liệu trúng thầu thiết bị và vật tư để gửi cơ quan bảo hiểm xã hội các địa phương, tránh tình trạng nơi mua 7, nơi mua 10 và thanh toán giá cao với bảo hiểm, nhưng về lâu dài Bộ Y tế nên có chế tài để xử lý tình trạng này, nếu công khai được giá trúng thầu như với thuốc chữa bệnh hiện nay cũng rất tốt&#8221; &#8211; ông Phúc nói.
<p class="" data-placeholder="[nhập chú thích]"><b>Công khai sẽ giảm loạn giá</b>
<p class="" data-placeholder="[nhập chú thích]">Đại diện Bộ Y tế cũng cho biết sau kiểm toán có ý kiến giá kim tiêm cánh bướm có nơi hơn 1.000 đồng/kim, có nơi hơn 7.000 đồng/kim.
<p class="" data-placeholder="[nhập chú thích]">Bộ Y tế đã có văn bản giải thích do tính năng kỹ thuật của từng kim khác nhau, không phải bệnh viện &#8220;dại dột&#8221; đến mức bệnh viện bạn mua hơn 1.000 đồng/kim mà mình mua hơn 7.000 đồng/kim.
<p class="" data-placeholder="[nhập chú thích]">Pháp luật hiện hành không cấm cùng một loại thiết bị, loại tính năng, model nhưng giá khác nhau, lý do thời điểm đấu thầu, chính sách của hãng cung cấp, số lượng cung ứng&#8230; cũng liên quan đến mức giá.
<p class="" data-placeholder="[nhập chú thích]">Trong trao đổi với <i>Tuổi Trẻ</i>, vị đại diện Bộ Y tế cho biết như trên và nhấn mạnh &#8220;nếu bắt buộc công khai giá nhập khẩu, giá trúng thầu trước đó sẽ khó có cơ hội đẩy giá thiết bị&#8221;.
<p class="" style="text-align: right;" data-placeholder="[nhập chú thích]"><span style="text-align: right;">Theo L.ANH</span>
</div>
</div>
</div>
<div style="text-align: justify;">https://tuoitre.vn/thiet-bi-y-te-cap-cang-13-ti-ve-den-benh-vien-40-ti-dong-20200504081051212.htm</div>
</div>
</div>
</div>
</section>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.binhthuantv.vn/thiet-bi-y-te-cap-cang-13-ti-ve-den-benh-vien-40-ti-dong.html" data-a2a-title="Thiết bị y tế cập cảng 13 tỉ, về đến bệnh viện 40 tỉ đồng"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.binhthuantv.vn%2Fthiet-bi-y-te-cap-cang-13-ti-ve-den-benh-vien-40-ti-dong.html&amp;linkname=Thi%E1%BA%BFt%20b%E1%BB%8B%20y%20t%E1%BA%BF%20c%E1%BA%ADp%20c%E1%BA%A3ng%2013%20t%E1%BB%89%2C%20v%E1%BB%81%20%C4%91%E1%BA%BFn%20b%E1%BB%87nh%20vi%E1%BB%87n%2040%20t%E1%BB%89%20%C4%91%E1%BB%93ng" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.binhthuantv.vn%2Fthiet-bi-y-te-cap-cang-13-ti-ve-den-benh-vien-40-ti-dong.html&amp;linkname=Thi%E1%BA%BFt%20b%E1%BB%8B%20y%20t%E1%BA%BF%20c%E1%BA%ADp%20c%E1%BA%A3ng%2013%20t%E1%BB%89%2C%20v%E1%BB%81%20%C4%91%E1%BA%BFn%20b%E1%BB%87nh%20vi%E1%BB%87n%2040%20t%E1%BB%89%20%C4%91%E1%BB%93ng" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                            26 views                            
                        </div>
                        <div class="fb-comments" data-href="http://www.binhthuantv.vn/thiet-bi-y-te-cap-cang-13-ti-ve-den-benh-vien-40-ti-dong.html" data-width="100%" data-numposts="5" ></div>

                    </div>
                    <div class="section02">
                <div class="row">
                    <div class="col-sm-12">
                        <h3 class="sectionTitle"><i class="fab fa-youtube"></i> Tin liên quan</h3>
                        <ul class="listVideo01  custom-bl">
                            <li >
                                    <p  ><a href="http://www.binhthuantv.vn/dien-bien-dich-viem-duong-ho-hap-cap-covid-19-15.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/corona-bia37_qvqh-op0k1itaf24pcvm1ux9ua7mj97wo8o1ooihg95718c.jpg " alt="Diễn biến dịch  viêm đường hô hấp cấp Covid-19"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/dien-bien-dich-viem-duong-ho-hap-cap-covid-19-15.html"><span>Diễn biến dịch  viêm đường hô hấp ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/phong-dich-cho-phi-hanh-gia-tren-tram-iss-nhu-the-nao.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/station-spatiale-internationale-epreuve-pandemie-001-1588480631931167082398-op06v9cu4cwffsi77x6e7w1x6dhkih98t4pv74e0os.jpg " alt="Phòng dịch cho phi hành gia trên Trạm ISS như thế nào?"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/phong-dich-cho-phi-hanh-gia-tren-tram-iss-nhu-the-nao.html"><span>Phòng dịch cho phi hành gia trên Trạm ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/binh-thuan-hoc-sinh-lop-09-va-lop-12-di-hoc-tro-lai.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/Upweb_Video.05_08_09_16.Still730-op071jvxvfij5td5h53hesw0c8h11j8k09xvut2518.jpg " alt="Bình Thuận: Học sinh lớp 9 và lớp 12 đi học trở lại"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/binh-thuan-hoc-sinh-lop-09-va-lop-12-di-hoc-tro-lai.html"><span>Bình Thuận: Học sinh lớp 9 và lớp ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/nua-trieu-nguoi-malaysia-ky-ten-doi-phong-toa-tiep.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/malaysia-xet-nghiem-corona-1588512529092798472551-op05gh4qvldq689srgx107edrxsnn6nbhrugrxoqv0.jpg " alt="Nửa triệu người Malaysia ký tên đòi phong tỏa tiếp"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/nua-trieu-nguoi-malaysia-ky-ten-doi-phong-toa-tiep.html"><span>Nửa triệu người Malaysia ký tên đòi phong ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/chuyen-gia-anh-nhap-canh-viet-nam-mac-covid-19-ca-thu-271.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/c-xet-nghiem-covid-reuters1-1584174749270234936025-op03oti81i8nwwqigycl59olijjsd3xq2pcorc2k8s.jpg " alt="Chuyên gia Anh nhập cảnh Việt Nam mắc COVID-19, ca thứ 271"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/chuyen-gia-anh-nhap-canh-viet-nam-mac-covid-19-ca-thu-271.html"><span>Chuyên gia Anh nhập cảnh Việt Nam mắc ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/dich-covid-19-sang-4-5-the-gioi-hon-35-trieu-ca-nhiem-viet-nam-van-0-ca-moi.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/do-hoa-4-5-bo-15885512831271977859212-op03hbqjk1zdctmd87qnrnrb0yhfzz6rdm4c0x6juk.jpg " alt="Dịch COVID-19 sáng 4-5: Thế giới hơn 3,5 triệu ca nhiễm, Việt Nam vẫn 0 ca mới"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/dich-covid-19-sang-4-5-the-gioi-hon-35-trieu-ca-nhiem-viet-nam-van-0-ca-moi.html"><span>Dịch COVID-19 sáng 4-5: Thế giới hơn 3,5 ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/tp-hcm-hoc-sinh-lop-9-va-12-den-truong-tu-4-5-mam-non-tu-18-5.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/dsc09802-15501530631981638724983-oorg2hht496r5zzpnrmyk6cm61adnrxh13vx8hltrw.jpg " alt="TP.HCM: Học sinh lớp 9 và 12 đến trường từ 4-5, mầm non từ 18-5"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/tp-hcm-hoc-sinh-lop-9-va-12-den-truong-tu-4-5-mam-non-tu-18-5.html"><span>TP.HCM: Học sinh lớp 9 và 12 đến ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/dich-covid-19-sang-29-4-my-vuot-moc-1-trieu-ca-nhiem-viet-nam-0-ca-moi.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/95242251909976832795199915079083476385792n-15881190562321798073699-oorewrfpr02jt4ljaqd4vpe0waxtzgaemle0cbgxz0.jpg " alt="Dịch COVID-19 sáng 29-4: Mỹ vượt mốc 1 triệu ca nhiễm, Việt Nam 0 ca mới"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/dich-covid-19-sang-29-4-my-vuot-moc-1-trieu-ca-nhiem-viet-nam-0-ca-moi.html"><span>Dịch COVID-19 sáng 29-4: Mỹ vượt mốc 1 ...</span></a></p>
                                </li>                            
                        </ul>
                        <div class="clearfix"></div>
                                                    <nav aria-label="Page navigation example " class="custom-paging">
                                <ul class="paging-ul">

                                    <li class="disabled page-item"><a class="page-link" href="javascript:void(0)">1</a></li><li class="page-item"><a class="page-link" href="http://www.binhthuantv.vn/thiet-bi-y-te-cap-cang-13-ti-ve-den-benh-vien-40-ti-dong.html/?page=2">2</a></li><li class="page-item"><a class="page-link" href="javascript:void(0)">...</a></li><li class="page-item"><a class="page-link" href="http://www.binhthuantv.vn/thiet-bi-y-te-cap-cang-13-ti-ve-den-benh-vien-40-ti-dong.html/?page=41">41</a></li><li class="page-item"><a class="page-link" href="http://www.binhthuantv.vn/thiet-bi-y-te-cap-cang-13-ti-ve-den-benh-vien-40-ti-dong.html/?page=42">42</a></li><li class="page-item"> <a class="page-link" href="http://www.binhthuantv.vn/thiet-bi-y-te-cap-cang-13-ti-ve-den-benh-vien-40-ti-dong.html/?page=2" aria-label="Next"> <span aria-hidden="true">»</span> <span class="sr-only">Next</span> </a></li>                                </ul>
                            </nav>
                        
                    </div>
                    
                </div>
            </div>
                </div>
                <div class="col-md-3">
                    
                    <input type="hidden" id="get_lich_check" name="get_lich_check" value="6ec032f3e2" /><input type="hidden" name="_wp_http_referer" value="/thiet-bi-y-te-cap-cang-13-ti-ve-den-benh-vien-40-ti-dong.html" />                                
                            <div class="blockSubject">
                                                                <p class="imgQc"><a target="_blank" href="covid-19"><img src="https://www.binhthuantv.vn/wp-content/uploads/2020/04/Chung-tay-day-lui-Covid.jpg" alt="Chung ty đẩy lùi COVID-19"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="#"><img src="https://www.binhthuantv.vn/wp-content/uploads/2020/04/covidquancaongnew.png" alt="Đồng hành "></a></p>
                                                                <p class="imgQc"><a target="_blank" href="#"><img src="https://www.binhthuantv.vn/wp-content/uploads/2020/04/0f976e695aeda1b3f8fc.jpg" alt="EVNGENCO3"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="https://www.xosobinhthuan.com.vn/"><img src="https://www.binhthuantv.vn/wp-content/uploads/2020/04/ctyxoso-1-e1586576078276.png" alt="Công ty xổ số kiến thiết tỉnh Bình Thuận"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="bieu-quang-cao-dich-vu-2020.html"><img src="https://www.binhthuantv.vn/wp-content/uploads/2020/02/quangcao38-1.png" alt="0913198038"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="video/gioi-thieu-chuong-trinh-phat-thanh-truc-tiep-kien-thuc-cho-nha-nong"><img src="https://www.binhthuantv.vn/wp-content/uploads/2020/04/6.png" alt="Đồng hành cùng nhà nông"></a></p>
                                                            </div>
                            <div class="blockSubject">
    <p class="titleSection"><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh"><i class="far fa-newspaper"></i> Chương trình Truyền hình</a></p>
  <div class="blockScroll">
    <ul class="list01">

            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/an-ninh-binh-thuan">An ninh Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/an-toan-giao-thong">An toàn giao thông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/bien-dao-que-huong">Biển đảo quê hương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/binh-thuan-nong-thon-moi">Bình Thuận nông thôn mới</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cau-chuyen-nong-nghiep-chuong-trinh-truyen-hinh">Câu chuyện nông nghiệp</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cong-thuong">Công thương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cai-cach-hanh-chinh">Cải cách hành chính</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/du-lich-binh-thuan">Du lịch Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/dan-so-va-tre-em">Dân số và Trẻ em</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/dan-toc-mien-nui">Dân tộc miền núi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cau-chuyen-nong-nghiep">Hộp thư nông nghiệp</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/kinh-te-thuy-san">Kinh tế thủy sản</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/mai-am-yeu-thuong">Mái ấm yêu thương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/nhip-song-tre">Nhịp sống trẻ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/phat-trien-cung-nong-dan">Phát triển cùng nông dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/phu-nu-khoi-nghiep">Phụ nữ khởi nghiệp</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/quoc-phong-toan-dan">Quốc phòng toàn dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tam-nong-bon-nha">Tam nông bốn nhà</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tin-nhanh-3n">Tin nhanh 3N</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/chuong-trinh-tieng-cham">Tiếng Chăm</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tiep-buoc">Tiếp bước</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tiep-buoc-den-truong">Tiếp bước đến trường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/trailer">Trailer</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/trang-dia-phuong">Trang địa phương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tai-nguyen-moi-truong">Tài nguyên và môi trường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tap-chi-suc-khoe">Tạp chí sức khỏe</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/vi-chu-quyen-an-ninh-bien-gioi-bien">Vì chủ quyền an ninh biên giới biển</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/van-hoa-dan-toc">Văn hóa dân tộc</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/y-dang-long-dan">Ý Đảng lòng dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/dong-hanh-cung-nguoi-ngheo">Đồng hành cùng người nghèo</a></li>
      
    </ul>
  </div>
</div><div class="blockSubject">
    <p class="titleSection"><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh"><i class="far fa-newspaper"></i> Chương trình Phát thanh</a></p>
  <div class="blockScroll">
    <ul class="list01">

            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/binh-thuan-ngay-moi">Bình Thuận ngày mới</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/ban-tin-giao-thong">Bản tin an toàn giao thông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/giao-duc-hoc-duong">Giáo dục học đường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/kien-thuc-nha-nong">Kiến thức nhà nông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/me-va-be">Mẹ và bé</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/moi-tuan-y-tuong">Mỗi tuần ý tưởng</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/nguoi-cao-tuoi">Người cao tuổi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/niem-vui-cho-em">Niềm vui cho em</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/phap-luat-cuoc-song-chuong-trinh-phat-thanh">Pháp luật &amp; cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/phu-nu-va-gia-dinh">Phụ nữ và gia đình</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/qua-tang-cuoc-song">Quà tặng cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/se-chia-yeu-thuong">Sẻ chia yêu thương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/thoi-su-truc-tiep">Thời sự trực tiếp</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tieng-cham">Tiếng Chăm</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tuan-san-van-hoa-nghe-thuat">Tuần san văn hóa nghệ thuật</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tu-van-cua-bac-si">Tư vấn của Bác sĩ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tu-van-phap-luat">Tư vấn pháp luật</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tu-van-suc-khoe-vov-bacsi24">Tư vấn sức khỏe VOV Bacsi24</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/an-toan-giao-thong-chuong-trinh-phat-thanh">Văn hóa giao thông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/am-nhac-va-ban">Âm nhạc và bạn</a></li>
      
    </ul>
  </div>
</div>                            
                           
                            <div class="blockSubject">
                                                                <p class="imgQc"><a target="_blank" href="http://binhthuan.gov.vn"><img src="https://www.binhthuantv.vn/wp-content/uploads/2019/07/CONGBINHTHUAN.png" alt="Cổng Thông tin điện tử Bình Thuận"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="http://binhthuantv.vn/van-ban"><img src="https://www.binhthuantv.vn/wp-content/uploads/2019/08/VANBAN.png" alt="Văn bản"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="lien-ket-website"><img src="https://www.binhthuantv.vn/wp-content/uploads/2019/12/lienketwebsite.png" alt="Liên kết website"></a></p>
                                                            </div>
                                                        <div class="blockSubject">
                                <p class="titleSection"><a href="http://www.binhthuantv.vn/thong-tin-can-biet"><i class="far fa-newspaper"></i>Thông tin cần biết</a> </p>
                                <div class="blockScroll">
                                    <ul class="list01">
                                        
                                                                                <li><a href="http://www.binhthuantv.vn/thong-bao-to-chuc-cuoc-thi-sang-tac-video-clip-chung-tay-day-lui-covid-19.html">Thông báo Tổ chức cuộc thi sáng tác “ Video clip chung tay đẩy lùi Covid-19”</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/danh-sach-cac-to-chuc-ca-nhan-nguon-tai-tro-dong-gop-phuc-vu-phong-chong-dich-covid-19.html">Danh sách các tổ chức, cá nhân, nguồn tài trợ đóng góp phục vụ phòng, chống dịch Covid - 19</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/video/dai-tieng-noi-viet-nam-tai-tp-hcm-vov-tp-hcm-thong-bao-tuyen-phong-vien-cong-tac-vien">Đài tiếng nói Việt Nam tại TP.HCM (VOV TP.HCM) thông báo tuyển phóng viên, cộng tác viên</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/dai-pt-th-binh-thuan-tuyen-phat-thanh-vien.html">Đài PT - TH Bình Thuận tuyển phát thanh viên.</a></li>
                                                                                    
                                    </ul>
                                </div>
                            </div>
                </div>
            </div>

        </div>
        
        
        
    </div>
</main>
                        <div class="section04">
                <div class="row">
					                    <p class="col-md-6 col-sm-12 img  pdbt-0 mgbt-8"><a target="_blank" href="lich-chuong-trinh" class="hover"><img src="https://www.binhthuantv.vn/wp-content/uploads/2020/03/CTTH.png" alt="banner footer 555x90 px"></a></p>
                                                            <p class="col-md-6 col-sm-12 img  pdbt-0 mgbt-8"><a target="_blank" href="giai-tri/xem-phim-cung-btv" class="hover"><img src="https://www.binhthuantv.vn/wp-content/uploads/2020/04/RS-film-1.png" alt="banner footer 2  555x90 px"></a></p>
                	                                                        </div>
            </div></div>
</div>

<footer>
    <div class="fTop">
        <div class="container">
            <div class="row">
                <div class="col-md-4 col-sm-12">
                    <div class="fBlock01" style="text-align:center">
                        <p class="fLogo" style="margin-bottom: 0">
                            <!-- <img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/logoDT.png" alt=""> -->
                            <a href="http://www.binhthuantv.vn" title="">
                                
                                <img style = "    display: block;
    margin: auto;"src="https://www.binhthuantv.vn/wp-content/uploads/2019/07/logo21.png" alt="Đài Phát thanh và Truyền hình Bình Thuận">
                            </a>

                        </p>
                                                        
                        
                        
                    </div>
                </div>
                <div class="col-md-8 col-sm-12">
                    <div class="fBlock">
                        <strong>ĐÀI PHÁT THANH VÀ TRUYỀN HÌNH BÌNH THUẬN</strong>

Địa chỉ: 339 - 341 Thủ Khoa Huân - TP.Phan Thiết - Bình Thuận

Điện thoại: 0252 3822063  Fax: 0252 3835781

Email: banbientap@bttv.org.vn

Giấy phép: Số 01/GP-TTĐT cấp ngày 25/4/2017
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="fBottom">
        <div class="copyright">© Copyright 2019 - Đài Phát thanh và Truyền hình Bình Thuận giữ bản quyền nội dung trên website này</div>
    </div>
</footer>
</div>
<!--<script type="text/javascript" src="zing/js/zmp3.common.0.0.2.9.min.js"></script>-->
<!--<script type="text/javascript" src="zing/js/zmp3.video.0.0.2.3.min.js?version=3"></script>-->
<a href="tel:0919442322" id="callnowbutton" ><img alt="Call Now Button" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHhtbG5zOnhsaW5rPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5L3hsaW5rIiB2aWV3Qm94PSIwIDAgNjAgNjAiPjxwYXRoIGQ9Ik03LjEwNCAxNC4wMzJsMTUuNTg2IDEuOTg0YzAgMC0wLjAxOSAwLjUgMCAwLjk1M2MwLjAyOSAwLjc1Ni0wLjI2IDEuNTM0LTAuODA5IDIuMSBsLTQuNzQgNC43NDJjMi4zNjEgMy4zIDE2LjUgMTcuNCAxOS44IDE5LjhsMTYuODEzIDEuMTQxYzAgMCAwIDAuNCAwIDEuMSBjLTAuMDAyIDAuNDc5LTAuMTc2IDAuOTUzLTAuNTQ5IDEuMzI3bC02LjUwNCA2LjUwNWMwIDAtMTEuMjYxIDAuOTg4LTI1LjkyNS0xMy42NzRDNi4xMTcgMjUuMyA3LjEgMTQgNy4xIDE0IiBmaWxsPSIjYWIwMTAxIi8+PHBhdGggZD0iTTcuMTA0IDEzLjAzMmw2LjUwNC02LjUwNWMwLjg5Ni0wLjg5NSAyLjMzNC0wLjY3OCAzLjEgMC4zNWw1LjU2MyA3LjggYzAuNzM4IDEgMC41IDIuNTMxLTAuMzYgMy40MjZsLTQuNzQgNC43NDJjMi4zNjEgMy4zIDUuMyA2LjkgOS4xIDEwLjY5OWMzLjg0MiAzLjggNy40IDYuNyAxMC43IDkuMSBsNC43NC00Ljc0MmMwLjg5Ny0wLjg5NSAyLjQ3MS0xLjAyNiAzLjQ5OC0wLjI4OWw3LjY0NiA1LjQ1NWMxLjAyNSAwLjcgMS4zIDIuMiAwLjQgMy4xMDVsLTYuNTA0IDYuNSBjMCAwLTExLjI2MiAwLjk4OC0yNS45MjUtMTMuNjc0QzYuMTE3IDI0LjMgNy4xIDEzIDcuMSAxMyIgZmlsbD0iI2ZmZiIvPjwvc3ZnPg==" width="40">0919442322</a><script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/jquery.mCustomScrollbar.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/processing.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
</body>
</html>
