<!DOCTYPE html>
<html>
<head>
<title>Thêm một nữ nhân viên quán karaoke ở Hải Dương dương tính với COVID-19 &#8211; Đài Phát thanh và Truyền hình Bình Thuận</title>
			<meta charset="utf-8">
			<meta http-equiv="X-UA-Compatible" content="IE=edge">
			<meta name="viewport" content="width=device-width, initial-scale=1.0">
			<link rel="shortcut icon" href="http://www.binhthuantv.vn/wp-content/themes/dongthap/favicon.png" type="image/x-icon" />
					<!-- Script Facebook -->
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.10&appId=366853247320387";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>		<!-- End Script Facebook -->

			<meta property="fb:admins" content="100000715826531"/>
			<meta property="fb:app_id" content="366853247320387" />	
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166030662-1"></script>
			<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			gtag('config', 'UA-166030662-1');
			</script>
		
			
			
<!-- This site is optimized with the Yoast SEO plugin v2.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.binhthuantv.vn/them-mot-nu-nhan-vien-quan-karaoke-o-hai-duong-duong-tinh-voi-covid-19.html" />
<meta property="og:locale" content="vi_VN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Thêm một nữ nhân viên quán karaoke ở Hải Dương dương tính với COVID-19 -" />
<meta property="og:description" content="Một nữ nhân viên quán karaoke ở huyện Cẩm Giàng (tỉnh Hải Dương) có kết quả xét nghiệm dương tính với COVID-19, có liên quan đến bệnh nhân 1851 và là F1 của bệnh nhân 1871 và bệnh nhân 1872.   Quán karaoke Tre Vàng ở thôn Quý Dương, xã Tân Trường &#8211; Ảnh: Cổng &hellip;" />
<meta property="og:url" content="http://www.binhthuantv.vn/them-mot-nu-nhan-vien-quan-karaoke-o-hai-duong-duong-tinh-voi-covid-19.html" />
<meta property="og:site_name" content="Đài Phát thanh và Truyền hình Bình Thuận" />
<meta property="article:tag" content="Tin trong nước" />
<meta property="article:section" content="COVID-19" />
<meta property="article:published_time" content="2021-02-04T17:02:26+07:00" />
<meta property="og:image" content="http://www.binhthuantv.vn/wp-content/uploads/2021/02/karaoke-tre-vang-1612424639832811667213.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Một nữ nhân viên quán karaoke ở huyện Cẩm Giàng (tỉnh Hải Dương) có kết quả xét nghiệm dương tính với COVID-19, có liên quan đến bệnh nhân 1851 và là F1 của bệnh nhân 1871 và bệnh nhân 1872.   Quán karaoke Tre Vàng ở thôn Quý Dương, xã Tân Trường &#8211; Ảnh: Cổng [&hellip;]"/>
<meta name="twitter:title" content="Thêm một nữ nhân viên quán karaoke ở Hải Dương dương tính với COVID-19 -"/>
<meta name="twitter:domain" content="Đài Phát thanh và Truyền hình Bình Thuận"/>
<meta name="twitter:image:src" content="http://www.binhthuantv.vn/wp-content/uploads/2021/02/karaoke-tre-vang-1612424639832811667213.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dòng thông tin Đài Phát thanh và Truyền hình Bình Thuận &raquo;" href="http://www.binhthuantv.vn/feed" />
<link rel="alternate" type="application/rss+xml" title="Dòng phản hồi Đài Phát thanh và Truyền hình Bình Thuận &raquo;" href="http://www.binhthuantv.vn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh và Truyền hình Bình Thuận &raquo; Thêm một nữ nhân viên quán karaoke ở Hải Dương dương tính với COVID-19 Dòng phản hồi" href="http://www.binhthuantv.vn/them-mot-nu-nhan-vien-quan-karaoke-o-hai-duong-duong-tinh-voi-covid-19.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.binhthuantv.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.binhthuantv.vn/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/bootstrap.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/fontawesome.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='videre-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/videre.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/owlcarousel/owl.carousel.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='them-carousel-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/owlcarousel/owl.theme.default.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/jquery.mCustomScrollbar.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/bootstrap-datepicker.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/style.css?ver=1612472867' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.binhthuantv.vn/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/jquery-3.3.1.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/popper.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/bootstrap.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/fixHeight.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/owlcarousel/owl.carousel.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/bootstrap-datepicker.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyCongfig = {"AjaxUrl":"http:\/\/www.binhthuantv.vn\/wp-admin\/admin-ajax.php","home_url":"http:\/\/www.binhthuantv.vn\/","is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/script.js?ver=1612472867'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/can-autoplay@3.0.0/build/can-autoplay.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/clappr@latest/dist/clappr.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/clappr-youtube-playback.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/clappr-responsive-container-plugin.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/rtmp.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/level-selector.min.js?ver=4.9.16'></script>
<link rel='https://api.w.org/' href='http://www.binhthuantv.vn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.binhthuantv.vn/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.9.16" />
<link rel="alternate" type="application/json+oembed" href="http://www.binhthuantv.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.binhthuantv.vn%2Fthem-mot-nu-nhan-vien-quan-karaoke-o-hai-duong-duong-tinh-voi-covid-19.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.binhthuantv.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.binhthuantv.vn%2Fthem-mot-nu-nhan-vien-quan-karaoke-o-hai-duong-duong-tinh-voi-covid-19.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- Call Now Button 0.3.6 by Jerry Rietveld (callnowbutton.com) -->
<style>#callnowbutton {display:none;} @media screen and (max-width:650px){#callnowbutton {display:block; position:fixed; text-decoration:none; z-index:2147483647;width:100%;left:0;bottom:0;height:60px;border-top:1px solid #ff6060; border-bottom:1px solid #ab0101;text-shadow: 0 1px #ab0101; text-align:center;color:#fff; font-weight:600; font-size:120%;  overflow: hidden;padding-right:20px;background:#dd3333;display: flex; justify-content: center; align-items: center;}body {padding-bottom:60px;}#callnowbutton img {transform: scale(1);}}#callnowbutton .NoButtonText{display:none;}</style>
<link rel="icon" href="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-270x270.png" />
</head>
<body class="post-template-default single single-post postid-83052 single-format-standard locale-vi" >
<div id="wrapper">
    <header id="header" class="">
        <div class="hTop">
            <div class="container">
                <div class="row align-items-center">
                    <div class="col-md-5">
                        <p class="hLogo">
                            <a href="http://www.binhthuantv.vn" title="">
                                
                                <img src="http://www.binhthuantv.vn/wp-content/uploads/2021/02/BTV2021.png" alt="Đài Phát thanh và Truyền hình Bình Thuận"><br>
                                                            </a>
                        </p>
                    </div>
                    <div class="col-md-7 ml-auto">
                        <p class="hBanner text-right no-pd"> <a target="_blank" href="dang-bo-tinh-binh-thuan"><img src="http://www.binhthuantv.vn/wp-content/uploads/2021/02/Covid020221.png" alt="Covid 19 2021"></a></p>
                        <!-- <div class="hSearch">
                            <form action="" method="get" accept-charset="utf-8">
                                <p class="input mb0"><input type="text" name="" placeholder="Thông tin tìm kiếm"></p>
                                <button type=""><i class="fas fa-search"></i></button>
                            </form>
                        </div> -->
                    </div>
                </div>
            </div>
        </div>
        <div class="hBottom">
            <div class="container">

                <nav>
                    <ul><li class="" ><a href='http://www.binhthuantv.vn/'>Trang chủ</a></li><li class="hasSub " ><a href='http://www.binhthuantv.vn/tin-tuc'>Tin tức</a><ul class='sub'><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/tin-trong-nuoc'>Tin-trong-nước</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/tin-trong-tinh'>Tin trong tỉnh</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/tin-the-gioi'>Tin thế giới</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/the-thao'>Thể thao</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/khoa-hoc-cong-nghe-tin-tuc'>Khoa học công nghệ</a></li><li class="" ><a href='http://www.binhthuantv.vn/thoi-su-2'>Thời sự</a></li></ul></li><li class="" ><a href='http://www.binhthuantv.vn/truyen-hinh'>Truyền hình</a></li><li class="" ><a href='http://www.binhthuantv.vn/phat-thanh'>Phát thanh</a></li><li class="" ><a href='http://www.binhthuantv.vn/lich-phat-song'>Lịch Phát Sóng</a></li><li class="" ><a href='http://www.binhthuantv.vn/lien-he'>Liên hệ</a></li></ul>

                </nav>
                <div class="menu-search-second">
            <form id="menu-search-s" method="get" action="http://www.binhthuantv.vn">
                <div class="menu-search-text">
                    <input value="" type="text" name="s"  placeholder="Tìm kiếm..." id="menu-search-text-s">
                                    <button type="submit" id="menu-search-button" class="btn btn-success">Tìm</button>

                </div>

            </form>
<!--            <form action="/" method="get">-->
<!--                <label for="search">Search in --><!--</label>-->
<!--                <input type="text" name="s" id="search" value="--><!--" />-->
<!--                <input type="image" alt="Search" src="--><!--/images/search.png" />-->
<!--            </form>-->

        </div>
                <ul class="listSocial">

                    <li><a target="_blank" href="https://zalo.me/"><img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/icon_zalo.png" alt=""></a></li>
                    <li><a target="_blank" href="https://www.youtube.com/truyenhinhbinhthuan"><img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/icon_you.png" alt=""></a></li>
                    <li><a target="_blank" href="https://www.facebook.com/truyenhinhbinhthuan"><img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/icon_face.png" alt=""></a></li>
                </ul>
                <p class="btnNav"><i class="fas fa-bars"></i>Danh mục</p>
            </div>
        </div>
    </header><!-- /header -->
<div class="Breadcrumb container">
    <!-- Breadcrumb NavXT 6.2.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Đài Phát thanh và Truyền hình Bình Thuận." href="http://www.binhthuantv.vn" class="home"><span property="name">Trang chủ</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Tin tức category archives." href="http://www.binhthuantv.vn/tin-tuc" class="taxonomy category"><span property="name">Tin tức</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Tin-trong-nước category archives." href="http://www.binhthuantv.vn/tin-tuc/tin-trong-nuoc" class="taxonomy category"><span property="name">Tin-trong-nước</span></a><meta property="position" content="3"></span> &gt; Thêm một nữ nhân viên quán karaoke ở Hải Dương dương tính với COVID-19</div>
<div id="content">
    <div class="container">
<main class ="main">
    <div class="main-content">
        <div class="content-single">
            <div class="row">
                <div class="col-md-9">
                    <div class="content-single-left">
                        <div class="date-single-top">
                            <h3 class="clear content-date-h3">Thứ Năm, 04/02/2021 | 5:02:26</h3>
                        </div>
                        <h2 class="title-single-c clear">Thêm một nữ nhân viên quán karaoke ở Hải Dương dương tính với COVID-19</h2>
                        <div class="content-all-single">
                            <div class="w980">
<h1 class="article-title" style="text-align: justify;"><em><span style="font-size: 16px;">Một nữ nhân viên quán karaoke ở huyện Cẩm Giàng (tỉnh Hải Dương) có kết quả xét nghiệm dương tính với COVID-19, có liên quan đến bệnh nhân 1851 và là F1 của bệnh nhân 1871 và bệnh nhân 1872.</span></em></h1>
</div>
<section class="detail-w fl">
<div id="mainContentDetail">
<div class="column-first-second">
<div class="main-content-body">
<div id="main-detail-body" class="content fck">
<div class="VCSortableInPreviewMode" style="text-align: justify;">
<div><a class="detail-img-lightbox" title="Quán karaoke Tre Vàng ở thôn Quý Dương, xã Tân Trường - Ảnh: Cổng thông tin điện tử Hải Dương" href="https://cdn.tuoitre.vn/2021/2/4/karaoke-tre-vang-1612424639832811667213.jpg" target="_blank" rel="noopener" data-fancybox-group="img-lightbox"><img id="img_bf87e090-66bc-11eb-a726-f5ee3677901b" class="lightbox-content" title="Thêm một nữ nhân viên quán karaoke ở Hải Dương dương tính với COVID-19 - Ảnh 1." src="https://cdn.tuoitre.vn/thumb_w/586/2021/2/4/karaoke-tre-vang-1612424639832811667213.jpg" alt="Thêm một nữ nhân viên quán karaoke ở Hải Dương dương tính với COVID-19 - Ảnh 1." width="" height="" data-original="https://cdn.tuoitre.vn/2021/2/4/karaoke-tre-vang-1612424639832811667213.jpg" /></a>
<div id="wrapper-inimage-pos-0">
<div id="in-images">
<div id="zone-joqxux31">
<div id="share-joqxuxkg">
<div id="placement-josbvfxe">
<div id="banner-joqxux31-josbvgf9">
<div id="slot-1-joqxux31-josbvgf9"> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="PhotoCMS_Caption ck_legend caption">
<p class="" data-placeholder="[nhập chú thích]">Quán karaoke Tre Vàng ở thôn Quý Dương, xã Tân Trường &#8211; Ảnh: Cổng thông tin điện tử Hải Dương
</div>
</div>
<p style="text-align: justify;">Chiều 4-2, Trung tâm y tế huyện Cẩm Giàng (tỉnh Hải Dương) cho biết đơn vị vừa nhận được kết quả xét nghiệm trường hợp dương tính với SARS-CoV-2 có liên quan đến bệnh nhân 1851 (F0) và là F1 của bệnh nhân 1871 và bệnh nhân 1872 (2 nữ nhân viên quán karaoke).
<p style="text-align: justify;">Theo đó, bệnh nhân mới là nữ, 17 tuổi, nhân viên phục vụ quán karaoke Tre Vàng ở thôn Quý Dương, xã Tân Trường.
<p style="text-align: justify;">Qua xác minh tiền sử dịch tễ, hằng ngày nữ nhân viên này cùng với các bệnh nhân 1871 và 1872 phục vụ quán karaoke Tre Vàng do anh N.V.M., (28 tuổi, ở thôn Quý Dương, Tân Trường làm chủ quán).
<p style="text-align: justify;">Thỉnh thoảng, bệnh nhân có đến phục vụ tại một số quán karaoke khác trên địa bàn huyện Cẩm Giàng (karaoke MEN ở Khu thương mại dịch vụ Ghẽ, xã Tân Trường và karaoke Thanh Thủy, xã Trường Phú, karaoke Ngất Ngây quán cùng ở thôn Quý Dương, xã Tân Trường).
<p style="text-align: justify;">Ngoài ra, nữ nhân viên còn ăn tại nhà hàng Cội Nguồn, có đi chợ ở đầu ngõ gần quán karaoke Tre Vàng. Trong quá trình đi chợ có tiếp xúc nhiều người nhưng không biết là ai, do không phải người địa phương.
<p style="text-align: justify;">Ngày 1-2, nữ nhân viên được đưa đi cách ly tập trung tại Trung tâm Y tế huyện Cẩm Giàng.
<p style="text-align: justify;">Huyện đã rà soát 22 trường hợp liên quan đến ổ dịch này, đưa đi cách ly tập trung và lấy mẫu xét nghiệm.
<p style="text-align: justify;">Trước đó, chiều tối 3-2, ông Nguyễn Dương Thái, chủ tịch UBND tỉnh Hải Dương, đã ký quyết định cách ly y tế toàn bộ xã Tân Trường, huyện Cẩm Giàng, tỉnh Hải Dương để ngăn chặn sự lây lan của dịch COVID-19 trong 21 ngày, bắt đầu từ 18h ngày 3-2, sau khi phát hiện 2 nữ nhân viên karaoke ở quán karaoke Tre Vàng dương tính với SARS-CoV-2.
<p style="text-align: right;">Theo CHÍ TUỆ
<div id="zone-jwvwz20x">
<div style="text-align: justify;">https://tuoitre.vn/them-mot-nu-nhan-vien-quan-karaoke-o-hai-duong-duong-tinh-voi-covid-19-20210204150610245.htm</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.binhthuantv.vn/them-mot-nu-nhan-vien-quan-karaoke-o-hai-duong-duong-tinh-voi-covid-19.html" data-a2a-title="Thêm một nữ nhân viên quán karaoke ở Hải Dương dương tính với COVID-19"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.binhthuantv.vn%2Fthem-mot-nu-nhan-vien-quan-karaoke-o-hai-duong-duong-tinh-voi-covid-19.html&amp;linkname=Th%C3%AAm%20m%E1%BB%99t%20n%E1%BB%AF%20nh%C3%A2n%20vi%C3%AAn%20qu%C3%A1n%20karaoke%20%E1%BB%9F%20H%E1%BA%A3i%20D%C6%B0%C6%A1ng%20d%C6%B0%C6%A1ng%20t%C3%ADnh%20v%E1%BB%9Bi%20COVID-19" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.binhthuantv.vn%2Fthem-mot-nu-nhan-vien-quan-karaoke-o-hai-duong-duong-tinh-voi-covid-19.html&amp;linkname=Th%C3%AAm%20m%E1%BB%99t%20n%E1%BB%AF%20nh%C3%A2n%20vi%C3%AAn%20qu%C3%A1n%20karaoke%20%E1%BB%9F%20H%E1%BA%A3i%20D%C6%B0%C6%A1ng%20d%C6%B0%C6%A1ng%20t%C3%ADnh%20v%E1%BB%9Bi%20COVID-19" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                            40 views                            
                        </div>
                        <div class="fb-comments" data-href="http://www.binhthuantv.vn/them-mot-nu-nhan-vien-quan-karaoke-o-hai-duong-duong-tinh-voi-covid-19.html" data-width="100%" data-numposts="5" ></div>

                    </div>
                    <div class="section02">
                <div class="row">
                    <div class="col-sm-12">
                        <h3 class="sectionTitle"><i class="fab fa-youtube"></i> Tin liên quan</h3>
                        <ul class="listVideo01  custom-bl">
                            <li >
                                    <p  ><a href="http://www.binhthuantv.vn/anh-chung-minh-cham-tiem-lieu-vac-xin-thu-hai-qua-3-tuan-van-on.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/corona-anh-hancock-ap-16124088594921080357107-p2d3h1wunicvyrlhtaw82gsp18ve0km38ztqn1rzss.jpeg " alt="Anh chứng minh chậm tiêm liều vắc xin thứ hai quá 3 tuần vẫn ổn"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/anh-chung-minh-cham-tiem-lieu-vac-xin-thu-hai-qua-3-tuan-van-on.html"><span>Anh chứng minh chậm tiêm liều vắc xin ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/benh-vien-cho-ray-tiep-them-nhan-luc-cho-vung-dich-gia-lai.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/logo-dpchoray-1-16124186402391568679768-p2d31ym4x9p5k5inxs1v19w9oj98fip8iar3945jp8.jpg " alt="Bệnh viện Chợ Rẫy tiếp thêm nhân lực cho vùng dịch Gia Lai"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/benh-vien-cho-ray-tiep-them-nhan-luc-cho-vung-dich-gia-lai.html"><span>Bệnh viện Chợ Rẫy tiếp thêm nhân lực ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/tim-duoc-tai-xe-cho-4-nguoi-trung-quoc-nhap-canh-trai-phep-tron-khoi-khu-cach-ly.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/tai-xe-tron-cach-ly-1612425679672765899207-161242578950530977933-1612427561400408299548-p2d2vkboeuxwjot6aii9ke0c54sb1oazymx4obn01o.png " alt="Tìm được tài xế chở 4 người Trung Quốc nhập cảnh trái phép trốn khỏi khu cách ly"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/tim-duoc-tai-xe-cho-4-nguoi-trung-quoc-nhap-canh-trai-phep-tron-khoi-khu-cach-ly.html"><span>Tìm được tài xế chở 4 người Trung ...</span></a></p>
                                </li><li >
                                    <p class="img" ><a href="http://www.binhthuantv.vn/video/dich-covid-19-hay-thanh-that-khai-bao-y-te-de-don-tet-an-toan"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/Upweb_Video.02_18_22_05.Still2808-p2cw2jq6xjj66wpl0lr7m7utpcfwlzlu9x0p7qxdz0.jpg " alt="Dịch Covid - 19: Hãy thành thật khai báo Y tế để đón Tết an toàn"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/video/dich-covid-19-hay-thanh-that-khai-bao-y-te-de-don-tet-an-toan"><span>Dịch Covid - 19: Hãy thành thật khai ...</span></a></p>
                                </li><li >
                                    <p class="img" ><a href="http://www.binhthuantv.vn/video/binh-thuan-tang-cuong-cac-bien-phap-phong-chong-covid-19"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/Upweb_Video.02_33_35_15.Still2807-p2cvzt14zxs2buoy0x3duerfbvyd5rq0wciptozq4c.jpg " alt="Bình Thuận tăng cường các biện pháp phòng chống Covid -19"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/video/binh-thuan-tang-cuong-cac-bien-phap-phong-chong-covid-19"><span>Bình Thuận tăng cường các biện pháp phòng ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/benh-vien-da-khoa-tinh-gia-lai-hoat-dong-tro-lai-tu-hom-nay-4-2.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/img_0690_tpxg-p2ck6e8pw9f9t6mj4j6wv9e8oyr0h9vderclodr470.jpg " alt="Bệnh viện Đa khoa tỉnh Gia Lai hoạt động trở lại từ hôm nay 4-2"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/benh-vien-da-khoa-tinh-gia-lai-hoat-dong-tro-lai-tu-hom-nay-4-2.html"><span>Bệnh viện Đa khoa tỉnh Gia Lai hoạt ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/dh-oxford-noi-vac-xin-cua-astrazeneca-giam-2-3-muc-do-lay-nhiem.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/vaccine-16123511407151699160993-p2cjk79wj31jomv2pxu0zv0frg50qjrj0wtvr6nr3w.jpg " alt="ĐH Oxford nói vắc xin của AstraZeneca giảm 2/3 mức độ lây nhiễm"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/dh-oxford-noi-vac-xin-cua-astrazeneca-giam-2-3-muc-do-lay-nhiem.html"><span>ĐH Oxford nói vắc xin của AstraZeneca giảm ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/ben-xe-mien-dong-dong-duc-nguoi-ve-que-don-tet-som-vi-so-dich.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/logo-6ecfa84240ecb0b2e9fd-16123546790691155463680-p2ciwodbhcu73z1939r63aq4ja3b39ddgh1ecvjgu4.jpg " alt="Bến xe miền Đông đông đúc người về quê đón tết sớm vì sợ dịch"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/ben-xe-mien-dong-dong-duc-nguoi-ve-que-don-tet-som-vi-so-dich.html"><span>Bến xe miền Đông đông đúc người về ...</span></a></p>
                                </li>                            
                        </ul>
                        <div class="clearfix"></div>
                                                    <nav aria-label="Page navigation example " class="custom-paging">
                                <ul class="paging-ul">

                                    <li class="disabled page-item"><a class="page-link" href="javascript:void(0)">1</a></li><li class="page-item"><a class="page-link" href="http://www.binhthuantv.vn/them-mot-nu-nhan-vien-quan-karaoke-o-hai-duong-duong-tinh-voi-covid-19.html/?page=2">2</a></li><li class="page-item"><a class="page-link" href="javascript:void(0)">...</a></li><li class="page-item"><a class="page-link" href="http://www.binhthuantv.vn/them-mot-nu-nhan-vien-quan-karaoke-o-hai-duong-duong-tinh-voi-covid-19.html/?page=134">134</a></li><li class="page-item"><a class="page-link" href="http://www.binhthuantv.vn/them-mot-nu-nhan-vien-quan-karaoke-o-hai-duong-duong-tinh-voi-covid-19.html/?page=135">135</a></li><li class="page-item"> <a class="page-link" href="http://www.binhthuantv.vn/them-mot-nu-nhan-vien-quan-karaoke-o-hai-duong-duong-tinh-voi-covid-19.html/?page=2" aria-label="Next"> <span aria-hidden="true">»</span> <span class="sr-only">Next</span> </a></li>                                </ul>
                            </nav>
                        
                    </div>
                    
                </div>
            </div>
                </div>
                <div class="col-md-3">
                    
                    <input type="hidden" id="get_lich_check" name="get_lich_check" value="77c6645947" /><input type="hidden" name="_wp_http_referer" value="/them-mot-nu-nhan-vien-quan-karaoke-o-hai-duong-duong-tinh-voi-covid-19.html" />                                
                            <div class="blockSubject">
                                                                <p class="imgQc"><a target="_blank" href="#"><img src="http://www.binhthuantv.vn/wp-content/uploads/2020/04/0f976e695aeda1b3f8fc.jpg" alt="EVNGENCO3"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="#"><img src="http://www.binhthuantv.vn/wp-content/uploads/2021/01/vananh_4.png" alt="Cửa hành Vân Anh 4"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="bang-gia-quang-cao-va-dich-vu-nam-2021.html"><img src="http://www.binhthuantv.vn/wp-content/uploads/2021/01/baogiaquangcao.png" alt="Bảng giá quảng cáo và dịch vụ 2021"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="xo-so-kien-thiet-binh-thuan"><img src="http://www.binhthuantv.vn/wp-content/uploads/2021/01/XSKT_28012021.png" alt="Kết quả xổ số kiến thiết Bình Thuận"></a></p>
                                                            </div>
                            <div class="blockSubject">
    <p class="titleSection"><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh"><i class="far fa-newspaper"></i> Chương trình Truyền hình</a></p>
  <div class="blockScroll">
    <ul class="list01">

            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/an-ninh-binh-thuan">An ninh Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/an-toan-giao-thong">An toàn giao thông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/bien-dao-que-huong">Biển đảo quê hương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/binh-thuan-nong-thon-moi">Bình Thuận nông thôn mới</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cau-chuyen-nong-nghiep-chuong-trinh-truyen-hinh">Câu chuyện nông nghiệp</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cong-thuong">Công thương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cai-cach-hanh-chinh">Cải cách hành chính</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/du-lich-binh-thuan">Du lịch Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/dan-so-va-tre-em">Dân số và Trẻ em</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/dan-toc-mien-nui">Dân tộc miền núi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/du-thao-van-kien">Dự thảo văn kiện</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cau-chuyen-nong-nghiep">Hộp thư nông nghiệp</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/kinh-te-thuy-san">Kinh tế thủy sản</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/mai-am-yeu-thuong">Mái ấm yêu thương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/nhip-song-tre">Nhịp sống trẻ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/nong-vu-binh-thuan">Nông vụ Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/phat-trien-cung-nong-dan">Phát triển cùng nông dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/phu-nu-khoi-nghiep">Phụ nữ khởi nghiệp</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/quoc-phong-toan-dan">Quốc phòng toàn dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tam-nong-bon-nha">Tam nông bốn nhà</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tin-nhanh-24h">Tin nhanh 24 giờ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tin-nhanh-3n">Tin nhanh 3N</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/chuong-trinh-tieng-cham">Tiếng Chăm</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tiep-buoc-den-truong">Tiếp bước đến trường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/trailer">Trailer</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/trang-dia-phuong">Trang địa phương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tai-nguyen-moi-truong">Tài nguyên và môi trường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tap-chi-suc-khoe">Tạp chí sức khỏe</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/vnlite-thap-sang-uoc-mo">VNLITE - Thắp sáng ước mơ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/vi-chu-quyen-an-ninh-bien-gioi-bien">Vì chủ quyền an ninh biên giới biển</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/van-hoa-dan-toc">Văn hóa dân tộc</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/y-dang-long-dan">Ý Đảng lòng dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/dong-hanh-cung-nguoi-ngheo">Đồng hành cùng người nghèo</a></li>
      
    </ul>
  </div>
</div><div class="blockSubject">
    <p class="titleSection"><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh"><i class="far fa-newspaper"></i> Chương trình Phát thanh</a></p>
  <div class="blockScroll">
    <ul class="list01">

            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/binh-thuan-ngay-moi">Bình Thuận ngày mới</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/binh-thuan-que-huong-toi">Bình Thuận quê hương tôi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/ban-nha-nong">Bạn nhà nông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/ban-tin-giao-thong">Bản tin an toàn giao thông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/cau-chuyen-truyen-thanh">Câu chuyện truyền thanh</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/cai-cach-hanh-chinh-chuong-trinh-phat-thanh">Cải cách hành chính</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/du-lich-binh-thuan-chuong-trinh-phat-thanh">Du lịch Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/giai-dieu-cam-xuc">Giai điệu cảm xúc</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/giao-duc-hoc-duong">Giáo dục học đường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/goc-nhin-cuoc-song">Góc nhìn cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/kien-thuc-nha-nong">Kiến thức nhà nông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/kien-thuc-phap-luat">Kiến thức pháp luật</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/me-va-be">Mẹ và bé</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/moi-tuan-y-tuong">Mỗi tuần ý tưởng</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/nguoi-cao-tuoi">Người cao tuổi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/niem-vui-cho-em">Niềm vui cho em</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/phap-luat-cuoc-song-chuong-trinh-phat-thanh">Pháp luật &amp; cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/phu-nu-va-gia-dinh">Phụ nữ và gia đình</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/qua-tang-cuoc-song">Quà tặng cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/soi-dong-cuoi-tuan">Sôi động cuối tuần</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/se-chia-yeu-thuong">Sẻ chia yêu thương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/suc-khoe-cho-moi-nguoi">Sức khỏe cho mọi người</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/thoi-su-truc-tiep">Thời sự trực tiếp</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tieng-cham">Tiếng Chăm</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tuan-san-van-hoa-nghe-thuat">Tuần san văn hóa nghệ thuật</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tu-van-cua-bac-si">Tư vấn của Bác sĩ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tu-van-suc-khoe-vov-bacsi24">Tư vấn sức khỏe VOV Bacsi24</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/an-toan-giao-thong-chuong-trinh-phat-thanh">Văn hóa giao thông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/am-nhac-va-ban">Âm nhạc và bạn</a></li>
      
    </ul>
  </div>
</div>                            
                           
                            <div class="blockSubject">
                                                                <p class="imgQc"><a target="_blank" href="http://binhthuan.gov.vn"><img src="http://www.binhthuantv.vn/wp-content/uploads/2019/07/CONGBINHTHUAN.png" alt="Cổng Thông tin điện tử Bình Thuận"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="http://binhthuantv.vn/van-ban"><img src="http://www.binhthuantv.vn/wp-content/uploads/2019/08/VANBAN.png" alt="Văn bản"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="lien-ket-website"><img src="http://www.binhthuantv.vn/wp-content/uploads/2019/12/lienketwebsite.png" alt="Liên kết website"></a></p>
                                                            </div>
                                                        <div class="blockSubject">
                                <p class="titleSection"><a href="http://www.binhthuantv.vn/thong-tin-can-biet"><i class="far fa-newspaper"></i>Thông tin cần biết</a> </p>
                                <div class="blockScroll">
                                    <ul class="list01">
                                        
                                                                                <li><a href="http://www.binhthuantv.vn/thong-bao-ket-qua-xet-tuyen-vien-chuc-dai-pt-th-binh-thuan.html">Thông báo kết quả xét tuyển viên chức Đài PT - TH Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/quyet-dinh-ban-hanh-danh-muc-tai-lieu-on-tap-ky-xet-tuyen-vien-chuc-tai-dai-pt-th-binh-thuan.html">Quyết định ban hành danh mục tài liệu ôn tập kỳ xét tuyển viên chức tại Đài PT-TH Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-ve-viec-thay-doi-tien-do-trien-khai-ky-xet-tuyen-vien-chuc-tai-dai-pt-th-binh-thuan-2020.html">Thông báo về việc thay đổi tiến độ triển khai kỳ xét tuyển viên chức tại Đài PT -  TH Bình Thuận 2020 </a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-danh-sach-thi-sinh-du-dieu-kien-tieu-chuan-du-tuyen-vien-chuc-dai-phat-thanh-truyen-hinh-binh-thuan-nam-202020.html">Thông báo về nội dung, tiến độ triển khai kỳ xét tuyển viên chức Đài PT - TH Bình Thuận năm 2020</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/dai-pt-th-binh-thuan-tuyen-phat-thanh-vien-truyen-hinh-2.html">Đài PT - TH Bình Thuận tuyển Phát thanh viên Truyền hình</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-tuyen-dung-vien-chuc-lam-viec-tai-dai-phat-thanh-truyen-hinh-binh-thuan.html">Thông báo tuyển dụng viên chức làm việc tại Đài Phát Thanh - Truyền Hình Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/ke-hoach-tuyen-dung-vien-chuc-tai-cac-don-vi-cong-lap-su-nghiep-cong-lap-ubnd-tinh-binh-thuan.html">Kế hoạch tuyển dụng viên chức tại các đơn vị sự nghiệp công lập UBND tỉnh Bình thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/video/dai-hoc-phan-thiet-tuyen-sinh">Đại học Phan Thiết tuyển sinh</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/cai-dat-ung-dung-khau-trang-dien-tu-bluezone.html">Cài đặt Ứng dụng Khẩu trang điện tử Bluezone</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/video/ngay-hoi-viec-lam-novaland">Ngày hội việc làm NOVALAND</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/ngay-hoi-viec-lam-novaland.html">Ngày hội việc làm NOVALAND</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/dai-pt-th-binh-thuan-tuyen-phat-thanh-vien-truyen-hinh.html">Đài PT - TH Bình Thuận tuyển Phát thanh viên truyền hình</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-to-chuc-cuoc-thi-sang-tac-video-clip-chung-tay-day-lui-covid-19.html">Thông báo Tổ chức cuộc thi sáng tác “ Video clip chung tay đẩy lùi Covid-19”</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/danh-sach-cac-to-chuc-ca-nhan-nguon-tai-tro-dong-gop-phuc-vu-phong-chong-dich-covid-19.html">Danh sách các tổ chức, cá nhân, nguồn tài trợ đóng góp phục vụ phòng, chống dịch Covid - 19</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/video/dai-tieng-noi-viet-nam-tai-tp-hcm-vov-tp-hcm-thong-bao-tuyen-phong-vien-cong-tac-vien">Đài tiếng nói Việt Nam tại TP.HCM (VOV TP.HCM) thông báo tuyển phóng viên, cộng tác viên</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/dai-pt-th-binh-thuan-tuyen-phat-thanh-vien.html">Đài PT - TH Bình Thuận tuyển phát thanh viên.</a></li>
                                                                                    
                                    </ul>
                                </div>
                            </div>
                </div>
            </div>

        </div>
        
        
        
    </div>
</main>
                        <div class="section04">
                <div class="row">
					                    <p class="col-md-6 col-sm-12 img  pdbt-0 mgbt-8"><a target="_blank" href="lich-chuong-trinh" class="hover"><img src="http://www.binhthuantv.vn/wp-content/uploads/2020/03/CTTH.png" alt="Chuong trinh truyen hinh 555x90 px"></a></p>
                                                            <p class="col-md-6 col-sm-12 img  pdbt-0 mgbt-8"><a target="_blank" href="giai-tri/xem-phim-cung-btv" class="hover"><img src="http://www.binhthuantv.vn/wp-content/uploads/2021/01/Hop-dong-dinh-menh.gif" alt="Banner film  555x90 px"></a></p>
                	                                        <p class="col-md-6 col-sm-12 img  pdbt-0 mgbt-8"><a target="_blank" href="http://binhthuantv.vn/covid-19" class="hover"><img src="http://www.binhthuantv.vn/wp-content/uploads/2021/01/COVID19BANNER.png" alt="Chương trình đẩy lùi covid - 19"></a></p>
                	                                        <p class="col-md-6 col-sm-12 img  pdbt-0 mgbt-8"><a target="_blank" href="https://www.xosobinhthuan.com.vn/" class="hover"><img src="http://www.binhthuantv.vn/wp-content/uploads/2021/01/Banner-XSKT.png" alt="Công ty xổ số kiến thiết tỉnh Bình Thuận"></a></p>
            		                </div>
            </div></div>
</div>

<footer>
    <div class="fTop">
        <div class="container">
            <div class="row">
                <div class="col-md-4 col-sm-12">
                    <div class="fBlock01" style="text-align:center">
                        <p class="fLogo" style="margin-bottom: 0">
                            <!-- <img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/logoDT.png" alt=""> -->
                            <a href="http://www.binhthuantv.vn" title="">
                                
                                <img style = "    display: block;
    margin: auto;"src="http://www.binhthuantv.vn/wp-content/uploads/2021/02/BTV2021.png" alt="Đài Phát thanh và Truyền hình Bình Thuận">
                            </a>

                        </p>
                                                        
                        
                        
                    </div>
                </div>
                <div class="col-md-8 col-sm-12">
                    <div class="fBlock">
                        <strong>ĐÀI PHÁT THANH VÀ TRUYỀN HÌNH BÌNH THUẬN</strong>

Địa chỉ: 339 - 341 Thủ Khoa Huân - TP.Phan Thiết - Bình Thuận

Điện thoại: 0252 3822063  Fax: 0252 3835781

Email: banbientap@bttv.org.vn

Giấy phép: Số 01/GP-TTĐT cấp ngày 25/4/2017
                    </div>
                                            <div class="block-mobile">
                            <div class="ml-auto text-right center-block-app">
                                <a target="_blank" href="https://apps.apple.com/us/app/id1510082334"><img width="125" height="38"
                                                                                                               src="http://www.binhthuantv.vn/wp-content/themes/dongthap/images/appstore.svg"></a>
                                <a target="_blank" href="https://play.google.com/store/apps/details?id=com.thbt"><img width="125" height="38"
                                                                                                                      src="http://www.binhthuantv.vn/wp-content/themes/dongthap/images/playstore.svg"></a>
                            </div>
                        </div>
                    
                </div>
            </div>
        </div>
    </div>
    <div class="fBottom">
        <div class="copyright">© Copyright 2019 - Đài Phát thanh và Truyền hình Bình Thuận giữ bản quyền nội dung trên website này</div>
    </div>
</footer>
</div>
<!--<script type="text/javascript" src="zing/js/zmp3.common.0.0.2.9.min.js"></script>-->
<!--<script type="text/javascript" src="zing/js/zmp3.video.0.0.2.3.min.js?version=3"></script>-->
<a href="tel:0919442322" id="callnowbutton" ><img alt="Call Now Button" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHhtbG5zOnhsaW5rPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5L3hsaW5rIiB2aWV3Qm94PSIwIDAgNjAgNjAiPjxwYXRoIGQ9Ik03LjEwNCAxNC4wMzJsMTUuNTg2IDEuOTg0YzAgMC0wLjAxOSAwLjUgMCAwLjk1M2MwLjAyOSAwLjc1Ni0wLjI2IDEuNTM0LTAuODA5IDIuMSBsLTQuNzQgNC43NDJjMi4zNjEgMy4zIDE2LjUgMTcuNCAxOS44IDE5LjhsMTYuODEzIDEuMTQxYzAgMCAwIDAuNCAwIDEuMSBjLTAuMDAyIDAuNDc5LTAuMTc2IDAuOTUzLTAuNTQ5IDEuMzI3bC02LjUwNCA2LjUwNWMwIDAtMTEuMjYxIDAuOTg4LTI1LjkyNS0xMy42NzRDNi4xMTcgMjUuMyA3LjEgMTQgNy4xIDE0IiBmaWxsPSIjYWIwMTAxIi8+PHBhdGggZD0iTTcuMTA0IDEzLjAzMmw2LjUwNC02LjUwNWMwLjg5Ni0wLjg5NSAyLjMzNC0wLjY3OCAzLjEgMC4zNWw1LjU2MyA3LjggYzAuNzM4IDEgMC41IDIuNTMxLTAuMzYgMy40MjZsLTQuNzQgNC43NDJjMi4zNjEgMy4zIDUuMyA2LjkgOS4xIDEwLjY5OWMzLjg0MiAzLjggNy40IDYuNyAxMC43IDkuMSBsNC43NC00Ljc0MmMwLjg5Ny0wLjg5NSAyLjQ3MS0xLjAyNiAzLjQ5OC0wLjI4OWw3LjY0NiA1LjQ1NWMxLjAyNSAwLjcgMS4zIDIuMiAwLjQgMy4xMDVsLTYuNTA0IDYuNSBjMCAwLTExLjI2MiAwLjk4OC0yNS45MjUtMTMuNjc0QzYuMTE3IDI0LjMgNy4xIDEzIDcuMSAxMyIgZmlsbD0iI2ZmZiIvPjwvc3ZnPg==" width="40">0919442322</a><script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/jquery.mCustomScrollbar.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/processing.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
</body>
</html>
