<!DOCTYPE html>
<html>
<head>
<title>Một tiểu hành tinh tiến sát trái đất, khả năng va chạm 0,41% &#8211; Đài Phát thanh và Truyền hình Bình Thuận</title>
			<meta charset="utf-8">
			<meta http-equiv="X-UA-Compatible" content="IE=edge">
			<meta name="viewport" content="width=device-width, initial-scale=1.0">
			<link rel="shortcut icon" href="http://www.binhthuantv.vn/wp-content/themes/dongthap/favicon.png" type="image/x-icon" />
					<!-- Script Facebook -->
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.10&appId=366853247320387";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>		<!-- End Script Facebook -->

			<meta property="fb:admins" content="100000715826531"/>
			<meta property="fb:app_id" content="366853247320387" />	
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140808221-1"></script>
			<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			gtag('config', 'UA-140808221-1');
			</script>
		
			
			
<!-- This site is optimized with the Yoast SEO plugin v2.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.binhthuantv.vn/mot-tieu-hanh-tinh-tien-sat-trai-dat-kha-nang-va-cham-041.html" />
<meta property="og:locale" content="vi_VN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Một tiểu hành tinh tiến sát trái đất, khả năng va chạm 0,41% -" />
<meta property="og:description" content="Theo dữ liệu của Cơ quan Hàng không vũ trụ Mỹ (NASA), một tiểu hành tinh đang tiến sát trái đất, nhưng khả năng va chạm với trái đất chỉ là 0,41% nên chúng ta không cần lo lắng.   Tiểu hành tinh 2018VP1 tiến sát trái đất vào tháng 11-2020 nhưng khả năng va &hellip;" />
<meta property="og:url" content="http://www.binhthuantv.vn/mot-tieu-hanh-tinh-tien-sat-trai-dat-kha-nang-va-cham-041.html" />
<meta property="og:site_name" content="Đài Phát thanh và Truyền hình Bình Thuận" />
<meta property="article:tag" content="Khoa học công nghệ" />
<meta property="article:section" content="Khoa học công nghệ" />
<meta property="article:published_time" content="2020-08-24T11:12:15+07:00" />
<meta property="og:image" content="http://www.binhthuantv.vn/wp-content/uploads/2020/08/2018vp1-15982318070911265507805.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Theo dữ liệu của Cơ quan Hàng không vũ trụ Mỹ (NASA), một tiểu hành tinh đang tiến sát trái đất, nhưng khả năng va chạm với trái đất chỉ là 0,41% nên chúng ta không cần lo lắng.   Tiểu hành tinh 2018VP1 tiến sát trái đất vào tháng 11-2020 nhưng khả năng va [&hellip;]"/>
<meta name="twitter:title" content="Một tiểu hành tinh tiến sát trái đất, khả năng va chạm 0,41% -"/>
<meta name="twitter:domain" content="Đài Phát thanh và Truyền hình Bình Thuận"/>
<meta name="twitter:image:src" content="http://www.binhthuantv.vn/wp-content/uploads/2020/08/2018vp1-15982318070911265507805.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dòng thông tin Đài Phát thanh và Truyền hình Bình Thuận &raquo;" href="http://www.binhthuantv.vn/feed" />
<link rel="alternate" type="application/rss+xml" title="Dòng phản hồi Đài Phát thanh và Truyền hình Bình Thuận &raquo;" href="http://www.binhthuantv.vn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh và Truyền hình Bình Thuận &raquo; Một tiểu hành tinh tiến sát trái đất, khả năng va chạm 0,41% Dòng phản hồi" href="http://www.binhthuantv.vn/mot-tieu-hanh-tinh-tien-sat-trai-dat-kha-nang-va-cham-041.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.binhthuantv.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.binhthuantv.vn/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/bootstrap.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/fontawesome.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='videre-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/videre.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/owlcarousel/owl.carousel.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='them-carousel-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/owlcarousel/owl.theme.default.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/jquery.mCustomScrollbar.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/bootstrap-datepicker.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/style.css?ver=1598287927' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.binhthuantv.vn/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/jquery-3.3.1.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/popper.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/bootstrap.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/fixHeight.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/owlcarousel/owl.carousel.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/bootstrap-datepicker.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyCongfig = {"AjaxUrl":"http:\/\/www.binhthuantv.vn\/wp-admin\/admin-ajax.php","home_url":"http:\/\/www.binhthuantv.vn\/","is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/script.js?ver=1598287927'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/can-autoplay@3.0.0/build/can-autoplay.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/clappr@latest/dist/clappr.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/clappr-youtube-playback.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/clappr-responsive-container-plugin.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/rtmp.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/level-selector.min.js?ver=4.9.15'></script>
<link rel='https://api.w.org/' href='http://www.binhthuantv.vn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.binhthuantv.vn/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="alternate" type="application/json+oembed" href="http://www.binhthuantv.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.binhthuantv.vn%2Fmot-tieu-hanh-tinh-tien-sat-trai-dat-kha-nang-va-cham-041.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.binhthuantv.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.binhthuantv.vn%2Fmot-tieu-hanh-tinh-tien-sat-trai-dat-kha-nang-va-cham-041.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- Call Now Button 0.3.6 by Jerry Rietveld (callnowbutton.com) -->
<style>#callnowbutton {display:none;} @media screen and (max-width:650px){#callnowbutton {display:block; position:fixed; text-decoration:none; z-index:2147483647;width:100%;left:0;bottom:0;height:60px;border-top:1px solid #ff6060; border-bottom:1px solid #ab0101;text-shadow: 0 1px #ab0101; text-align:center;color:#fff; font-weight:600; font-size:120%;  overflow: hidden;padding-right:20px;background:#dd3333;display: flex; justify-content: center; align-items: center;}body {padding-bottom:60px;}#callnowbutton img {transform: scale(1);}}#callnowbutton .NoButtonText{display:none;}</style>
<link rel="icon" href="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-270x270.png" />
</head>
<body class="post-template-default single single-post postid-71963 single-format-standard locale-vi" >
<div id="wrapper">
    <header id="header" class="">
        <div class="hTop">
            <div class="container">
                <div class="row align-items-center">
                    <div class="col-md-5">
                        <p class="hLogo">
                            <a href="http://www.binhthuantv.vn" title="">
                                
                                <img src="http://www.binhthuantv.vn/wp-content/uploads/2019/07/logo21.png" alt="Đài Phát thanh và Truyền hình Bình Thuận"><br>
                                                            </a>
                        </p>
                    </div>
                    <div class="col-md-7 ml-auto">
                        <p class="hBanner text-right no-pd"> <a target="_blank" href="#"><img src="http://www.binhthuantv.vn/wp-content/uploads/2020/06/Tien-toi-DH-dang.png" alt="Đồng hành cùng bạn"></a></p>
                        <!-- <div class="hSearch">
                            <form action="" method="get" accept-charset="utf-8">
                                <p class="input mb0"><input type="text" name="" placeholder="Thông tin tìm kiếm"></p>
                                <button type=""><i class="fas fa-search"></i></button>
                            </form>
                        </div> -->
                    </div>
                </div>
            </div>
        </div>
        <div class="hBottom">
            <div class="container">

                <nav>
                    <ul><li class="" ><a href='http://www.binhthuantv.vn/'>Trang chủ</a></li><li class="hasSub " ><a href='http://www.binhthuantv.vn/tin-tuc'>Tin tức</a><ul class='sub'><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/tin-trong-nuoc'>Tin-trong-nước</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/tin-trong-tinh'>Tin trong tỉnh</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/tin-the-gioi'>Tin thế giới</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/the-thao'>Thể thao</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/khoa-hoc-cong-nghe-tin-tuc'>Khoa học công nghệ</a></li><li class="" ><a href='http://www.binhthuantv.vn/thoi-su-2'>Thời sự</a></li></ul></li><li class="" ><a href='http://www.binhthuantv.vn/truyen-hinh'>Truyền hình</a></li><li class="" ><a href='http://www.binhthuantv.vn/phat-thanh'>Phát thanh</a></li><li class="" ><a href='http://www.binhthuantv.vn/lich-phat-song'>Lịch Phát Sóng</a></li><li class="" ><a href='http://www.binhthuantv.vn/lien-he'>Liên hệ</a></li></ul>

                </nav>
                <div class="menu-search-second">
            <form id="menu-search-s" method="get" action="http://www.binhthuantv.vn">
                <div class="menu-search-text">
                    <input value="" type="text" name="s"  placeholder="Tìm kiếm..." id="menu-search-text-s">
                                    <button type="submit" id="menu-search-button" class="btn btn-success">Tìm</button>

                </div>

            </form>
<!--            <form action="/" method="get">-->
<!--                <label for="search">Search in --><!--</label>-->
<!--                <input type="text" name="s" id="search" value="--><!--" />-->
<!--                <input type="image" alt="Search" src="--><!--/images/search.png" />-->
<!--            </form>-->

        </div>
                <ul class="listSocial">

                    <li><a target="_blank" href="https://zalo.me/"><img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/icon_zalo.png" alt=""></a></li>
                    <li><a target="_blank" href="https://www.youtube.com/truyenhinhbinhthuan"><img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/icon_you.png" alt=""></a></li>
                    <li><a target="_blank" href="https://www.facebook.com/truyenhinhbinhthuan"><img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/icon_face.png" alt=""></a></li>
                </ul>
                <p class="btnNav"><i class="fas fa-bars"></i>Danh mục</p>
            </div>
        </div>
    </header><!-- /header -->
<div class="Breadcrumb container">
    <!-- Breadcrumb NavXT 6.2.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Đài Phát thanh và Truyền hình Bình Thuận." href="http://www.binhthuantv.vn" class="home"><span property="name">Trang chủ</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Tin tức category archives." href="http://www.binhthuantv.vn/tin-tuc" class="taxonomy category"><span property="name">Tin tức</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Khoa học công nghệ category archives." href="http://www.binhthuantv.vn/tin-tuc/khoa-hoc-cong-nghe-tin-tuc" class="taxonomy category"><span property="name">Khoa học công nghệ</span></a><meta property="position" content="3"></span> &gt; Một tiểu hành tinh tiến sát trái đất, khả năng va chạm 0,41%</div>
<div id="content">
    <div class="container">
<main class ="main">
    <div class="main-content">
        <div class="content-single">
            <div class="row">
                <div class="col-md-9">
                    <div class="content-single-left">
                        <div class="date-single-top">
                            <h3 class="clear content-date-h3">Thứ Hai, 24/08/2020 | 11:12:15</h3>
                        </div>
                        <h2 class="title-single-c clear">Một tiểu hành tinh tiến sát trái đất, khả năng va chạm 0,41%</h2>
                        <div class="content-all-single">
                            <div class="w980">
<h1 class="article-title" style="text-align: justify;"><em><span style="font-size: 16px;">Theo dữ liệu của Cơ quan Hàng không vũ trụ Mỹ (NASA), một tiểu hành tinh đang tiến sát trái đất, nhưng khả năng va chạm với trái đất chỉ là 0,41% nên chúng ta không cần lo lắng.</span></em></h1>
</div>
<section class="detail-w fl">
<div id="mainContentDetail">
<div class="column-first-second">
<div class="main-content-body">
<div id="main-detail-body" class="content fck" style="text-align: justify;">
<div class="VCSortableInPreviewMode">
<div><a class="detail-img-lightbox" title="Tiểu hành tinh 2018VP1 tiến sát trái đất vào tháng 11-2020 nhưng khả năng va chạm chỉ là 0,41% - Ảnh minh họa: clickondetroit.com" href="https://cdn.tuoitre.vn/2020/8/24/2018vp1-15982318070911265507805.jpg" target="_blank" rel="noopener" data-fancybox-group="img-lightbox"><img id="img_7b9bd210-e5a7-11ea-88e0-e518e8c60761" class="lightbox-content" title="Một tiểu hành tinh tiến sát trái đất, khả năng va chạm 0,41% - Ảnh 1." src="https://cdn.tuoitre.vn/thumb_w/586/2020/8/24/2018vp1-15982318070911265507805.jpg" alt="Một tiểu hành tinh tiến sát trái đất, khả năng va chạm 0,41% - Ảnh 1." width="" height="" data-original="https://cdn.tuoitre.vn/2020/8/24/2018vp1-15982318070911265507805.jpg" /></a>
<div id="wrapper-inimage-pos-0">
<div id="zone-joqxux31">
<div id="share-joqxuxkg">
<div id="placement-josbvfxe">
<div id="banner-joqxux31-josbvgf9">
<div id="slot-1-joqxux31-josbvgf9"> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="PhotoCMS_Caption ck_legend caption">
<p data-placeholder="[nhập chú thích]">Tiểu hành tinh 2018VP1 tiến sát trái đất vào tháng 11-2020 nhưng khả năng va chạm chỉ là 0,41% &#8211; Ảnh minh họa: clickondetroit.com
</div>
</div>
<p class="">Theo Trung tâm nghiên cứu các vật thể gần trái đất (CNEOS) thuộc Phòng thí nghiệm Sức đẩy phản lực của NASA, thiên thể đang lại gần trái đất nói trên được đặt tên là 2018VP1, có thể sẽ bay qua vùng gần trái đất chỉ một ngày trước cuộc bầu cử Tổng thống Mỹ ngày 2-11 tới.
<p class="">NASA cho biết có ba tác động tiềm ẩn từ sự kiện này nhưng &#8220;căn cứ vào 21 quan sát thiên văn trong 12.968 ngày qua&#8221;, cơ quan này nhận định 2018VP1 không có khả năng xảy ra tác động trực tiếp đến trái đất.
<p class="">Đài quan sát Palomar tại California xác định được 2018VP1 lần đầu tiên năm 2018. Khi đó, nó không được coi là &#8220;vật thể nguy hiểm tiềm tàng&#8221; do kích thước nhỏ &#8211; đường kính 0.002km (2 mét).
<p class="">Các vật thể nguy hiểm tiềm tàng, thường là tiểu hành tinh hoặc sao chổi là những vật thể có quỹ đạo đưa chúng đến gần trái đất và đủ lớn để gây ra thiệt hại đáng kể ở vị trí nếu xảy ra va chạm.
<p class="">Trước đó trong tuần qua, một tiểu hành tinh vừa bay qua trái đất ở phía nam Ấn Độ Dương với khoảng cách chỉ gần 3.000km và là khoảng cách gần nhất với trái đất từng được các nhà khoa học ghi nhận.
<p class="">Tiểu hành tinh đó được đặt tên là 2020 GC, có kích thước gần bằng một chiếc ôtô lớn, do một camera robot quét bầu trời phát hiện. Do sự bé nhỏ của nó, tiểu hành tinh 2020 GC không gây ra nhiều mối đe dọa cho trái đất vì có khả năng bị vỡ ra trong bầu khí quyển nếu hướng trực tiếp đến trái đất.
<p class="">Nói về phát hiện này, Paul Chodas, giám đốc CNEOS, cho biết: &#8220;Thật vô cùng thú vị khi có thể nhìn thấy một tiểu hành tinh đến sát trái đất như thế này vì chúng ta có thể quan sát được lực hấp dẫn của trái đất bẻ cong quỹ đạo của nó đáng kể như thế nào&#8221;.
<p class="">Theo tính toán của CNEOS, tiểu hành tinh này đã bị chệch khoảng 45 độ do tác động của trái đất.
<p class="" style="text-align: right;">Theo HỒNG VÂN
</div>
<div style="text-align: justify;">https://tuoitre.vn/mot-tieu-hanh-tinh-tien-sat-trai-dat-kha-nang-va-cham-0-41-20200824082133528.htm</div>
</div>
</div>
</div>
</section>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.binhthuantv.vn/mot-tieu-hanh-tinh-tien-sat-trai-dat-kha-nang-va-cham-041.html" data-a2a-title="Một tiểu hành tinh tiến sát trái đất, khả năng va chạm 0,41%"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.binhthuantv.vn%2Fmot-tieu-hanh-tinh-tien-sat-trai-dat-kha-nang-va-cham-041.html&amp;linkname=M%E1%BB%99t%20ti%E1%BB%83u%20h%C3%A0nh%20tinh%20ti%E1%BA%BFn%20s%C3%A1t%20tr%C3%A1i%20%C4%91%E1%BA%A5t%2C%20kh%E1%BA%A3%20n%C4%83ng%20va%20ch%E1%BA%A1m%200%2C41%25" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.binhthuantv.vn%2Fmot-tieu-hanh-tinh-tien-sat-trai-dat-kha-nang-va-cham-041.html&amp;linkname=M%E1%BB%99t%20ti%E1%BB%83u%20h%C3%A0nh%20tinh%20ti%E1%BA%BFn%20s%C3%A1t%20tr%C3%A1i%20%C4%91%E1%BA%A5t%2C%20kh%E1%BA%A3%20n%C4%83ng%20va%20ch%E1%BA%A1m%200%2C41%25" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                            9 views                            
                        </div>
                        <div class="fb-comments" data-href="http://www.binhthuantv.vn/mot-tieu-hanh-tinh-tien-sat-trai-dat-kha-nang-va-cham-041.html" data-width="100%" data-numposts="5" ></div>

                    </div>
                    <div class="section02">
                <div class="row">
                    <div class="col-sm-12">
                        <h3 class="sectionTitle"><i class="fab fa-youtube"></i> Tin liên quan</h3>
                        <ul class="listVideo01  custom-bl">
                            <li >
                                    <p  ><a href="http://www.binhthuantv.vn/tim-thay-bang-chung-ncov-bay-lo-lung-xa-den-5-met.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/photo-1-15972378509491098570773-otwilhb9wx48sd1fb6h3n42t489hj0r55b722a588s.jpg " alt="Tìm thấy bằng chứng nCoV bay lơ lửng xa đến 5 mét?"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/tim-thay-bang-chung-ncov-bay-lo-lung-xa-den-5-met.html"><span>Tìm thấy bằng chứng nCoV bay lơ lửng ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/nga-dat-ten-vacxin-la-sputnik-v.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/tiemtinhnguyen-2read-only-15971947910631953110772-otu9knf01u735zwcjv3jqny7imy6nw50gc9h20yinw.jpg " alt="Nga đặt tên vắcxin là Sputnik-V"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/nga-dat-ten-vacxin-la-sputnik-v.html"><span>Nga đặt tên vắcxin là Sputnik-V</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/ung-dung-tiktok-bi-dieu-tra-tai-phap.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/tiktok-afp-15726533591471380959905-otu8qs3mvdb283aayyaci7avxu6a25k30hy01h8we4.jpg " alt="Ứng dụng TikTok bị điều tra tại Pháp"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/ung-dung-tiktok-bi-dieu-tra-tai-phap.html"><span>Ứng dụng TikTok bị điều tra tại Pháp</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/tang-data-va-mien-cuoc-cho-thue-bao-di-dong-truy-cap-bluezone.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/khach-hang-tai-bluezone-nhan-5gb-data-tu-vinaphone-1597143623085536368736-otu8o483i9ntbv5kisuefvhvcjau90zgnbeh39720s.jpg " alt="Tặng data và miễn cước cho thuê bao di động truy cập Bluezone"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/tang-data-va-mien-cuoc-cho-thue-bao-di-dong-truy-cap-bluezone.html"><span>Tặng data và miễn cước cho thuê bao ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/vac-xin-covid-19-do-duc-trung-quoc-phat-trien-duoc-thu-nghiem-tai-trung-quoc.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/vaccine-15966333196041435252675-otjsl5e5kxu2yn9dl0aegvwimp5cx9807nd8sdk3cs.jpg " alt="Vắc xin COVID-19 do Đức, Trung Quốc phát triển được thử nghiệm tại Trung Quốc"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/vac-xin-covid-19-do-duc-trung-quoc-phat-trien-duoc-thu-nghiem-tai-trung-quoc.html"><span>Vắc xin COVID-19 do Đức, Trung Quốc phát ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/google-xoa-hon-2-500-kenh-youtube-lien-quan-trung-quoc.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/gg-15966795731221224283342-otjry83uwegbt0k5g3jyno5t2e53707oe6kxffjr3w.jpg " alt="Google xóa hơn 2.500 kênh YouTube liên quan Trung Quốc"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/google-xoa-hon-2-500-kenh-youtube-lien-quan-trung-quoc.html"><span>Google xóa hơn 2.500 kênh YouTube liên quan ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/vacxin-covid-19-cua-hang-duoc-my-novavax-cho-khang-the-cao-it-tac-dung-phu.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/corona-vaccine-covid-afp-1596593305374697405147-oti3dwn03zrfb5ldz56ohd7k1qnjlzhzmlvtoebu2k.jpg " alt="Vắcxin COVID-19 của hãng dược Mỹ Novavax cho 'kháng thể cao, ít tác dụng phụ'"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/vacxin-covid-19-cua-hang-duoc-my-novavax-cho-khang-the-cao-it-tac-dung-phu.html"><span>Vắcxin COVID-19 của hãng dược Mỹ Novavax cho ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/singapore-che-tao-da-nhan-tao-co-the-cam-nhan-nhu-nguoi-that.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/img01-oc6t0lpy1q1ykv08fqc48ny0tvvo4cpvod86n1pvy4.jpg " alt="Singapore chế tạo da nhân tạo có thể cảm nhận như người thật"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/singapore-che-tao-da-nhan-tao-co-the-cam-nhan-nhu-nguoi-that.html"><span>Singapore chế tạo da nhân tạo có thể ...</span></a></p>
                                </li>                            
                        </ul>
                        <div class="clearfix"></div>
                                                    <nav aria-label="Page navigation example " class="custom-paging">
                                <ul class="paging-ul">

                                    <li class="disabled page-item"><a class="page-link" href="javascript:void(0)">1</a></li><li class="page-item"><a class="page-link" href="http://www.binhthuantv.vn/mot-tieu-hanh-tinh-tien-sat-trai-dat-kha-nang-va-cham-041.html/?page=2">2</a></li><li class="page-item"><a class="page-link" href="javascript:void(0)">...</a></li><li class="page-item"><a class="page-link" href="http://www.binhthuantv.vn/mot-tieu-hanh-tinh-tien-sat-trai-dat-kha-nang-va-cham-041.html/?page=10">10</a></li><li class="page-item"><a class="page-link" href="http://www.binhthuantv.vn/mot-tieu-hanh-tinh-tien-sat-trai-dat-kha-nang-va-cham-041.html/?page=11">11</a></li><li class="page-item"> <a class="page-link" href="http://www.binhthuantv.vn/mot-tieu-hanh-tinh-tien-sat-trai-dat-kha-nang-va-cham-041.html/?page=2" aria-label="Next"> <span aria-hidden="true">»</span> <span class="sr-only">Next</span> </a></li>                                </ul>
                            </nav>
                        
                    </div>
                    
                </div>
            </div>
                </div>
                <div class="col-md-3">
                    
                    <input type="hidden" id="get_lich_check" name="get_lich_check" value="8a8505b7aa" /><input type="hidden" name="_wp_http_referer" value="/mot-tieu-hanh-tinh-tien-sat-trai-dat-kha-nang-va-cham-041.html" />                                
                            <div class="blockSubject">
                                                                <p class="imgQc"><a target="_blank" href="covid-19"><img src="http://www.binhthuantv.vn/wp-content/uploads/2020/04/Chung-tay-day-lui-Covid-2.jpg" alt="Cập nhật Covid - 19"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="#"><img src="http://www.binhthuantv.vn/wp-content/uploads/2020/04/0f976e695aeda1b3f8fc.jpg" alt="EVNGENCO3"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="https://www.xosobinhthuan.com.vn/"><img src="http://www.binhthuantv.vn/wp-content/uploads/2020/04/ctyxoso-1-e1586576078276.png" alt="Công ty xổ số kiến thiết tỉnh Bình Thuận"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="bieu-quang-cao-dich-vu-2020.html"><img src="http://www.binhthuantv.vn/wp-content/uploads/2020/05/Lien-He-QC.png" alt="0913198038"></a></p>
                                                            </div>
                            <div class="blockSubject">
    <p class="titleSection"><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh"><i class="far fa-newspaper"></i> Chương trình Truyền hình</a></p>
  <div class="blockScroll">
    <ul class="list01">

            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/an-ninh-binh-thuan">An ninh Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/an-toan-giao-thong">An toàn giao thông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/bien-dao-que-huong">Biển đảo quê hương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/binh-thuan-nong-thon-moi">Bình Thuận nông thôn mới</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cau-chuyen-nong-nghiep-chuong-trinh-truyen-hinh">Câu chuyện nông nghiệp</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cong-thuong">Công thương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cai-cach-hanh-chinh">Cải cách hành chính</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/du-lich-binh-thuan">Du lịch Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/dan-so-va-tre-em">Dân số và Trẻ em</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/dan-toc-mien-nui">Dân tộc miền núi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/du-thao-van-kien">Dự thảo văn kiện</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cau-chuyen-nong-nghiep">Hộp thư nông nghiệp</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/kinh-te-thuy-san">Kinh tế thủy sản</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/mai-am-yeu-thuong">Mái ấm yêu thương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/nhip-song-tre">Nhịp sống trẻ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/nong-vu-binh-thuan">Nông vụ Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/phat-trien-cung-nong-dan">Phát triển cùng nông dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/phu-nu-khoi-nghiep">Phụ nữ khởi nghiệp</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/quoc-phong-toan-dan">Quốc phòng toàn dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tam-nong-bon-nha">Tam nông bốn nhà</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tin-nhanh-3n">Tin nhanh 3N</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/chuong-trinh-tieng-cham">Tiếng Chăm</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tiep-buoc-den-truong">Tiếp bước đến trường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/trailer">Trailer</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/trang-dia-phuong">Trang địa phương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tai-nguyen-moi-truong">Tài nguyên và môi trường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tap-chi-suc-khoe">Tạp chí sức khỏe</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/vnlite-thap-sang-uoc-mo">VNLITE - Thắp sáng ước mơ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/vi-chu-quyen-an-ninh-bien-gioi-bien">Vì chủ quyền an ninh biên giới biển</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/van-hoa-dan-toc">Văn hóa dân tộc</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/y-dang-long-dan">Ý Đảng lòng dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/dong-hanh-cung-nguoi-ngheo">Đồng hành cùng người nghèo</a></li>
      
    </ul>
  </div>
</div><div class="blockSubject">
    <p class="titleSection"><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh"><i class="far fa-newspaper"></i> Chương trình Phát thanh</a></p>
  <div class="blockScroll">
    <ul class="list01">

            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/binh-thuan-ngay-moi">Bình Thuận ngày mới</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/ban-tin-giao-thong">Bản tin an toàn giao thông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/giao-duc-hoc-duong">Giáo dục học đường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/kien-thuc-nha-nong">Kiến thức nhà nông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/kien-thuc-phap-luat">Kiến thức pháp luật</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/me-va-be">Mẹ và bé</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/moi-tuan-y-tuong">Mỗi tuần ý tưởng</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/nguoi-cao-tuoi">Người cao tuổi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/niem-vui-cho-em">Niềm vui cho em</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/phap-luat-cuoc-song-chuong-trinh-phat-thanh">Pháp luật &amp; cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/phu-nu-va-gia-dinh">Phụ nữ và gia đình</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/qua-tang-cuoc-song">Quà tặng cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/se-chia-yeu-thuong">Sẻ chia yêu thương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/thoi-su-truc-tiep">Thời sự trực tiếp</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tieng-cham">Tiếng Chăm</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tuan-san-van-hoa-nghe-thuat">Tuần san văn hóa nghệ thuật</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tu-van-cua-bac-si">Tư vấn của Bác sĩ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tu-van-suc-khoe-vov-bacsi24">Tư vấn sức khỏe VOV Bacsi24</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/an-toan-giao-thong-chuong-trinh-phat-thanh">Văn hóa giao thông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/am-nhac-va-ban">Âm nhạc và bạn</a></li>
      
    </ul>
  </div>
</div>                            
                           
                            <div class="blockSubject">
                                                                <p class="imgQc"><a target="_blank" href="http://binhthuan.gov.vn"><img src="http://www.binhthuantv.vn/wp-content/uploads/2019/07/CONGBINHTHUAN.png" alt="Cổng Thông tin điện tử Bình Thuận"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="http://binhthuantv.vn/van-ban"><img src="http://www.binhthuantv.vn/wp-content/uploads/2019/08/VANBAN.png" alt="Văn bản"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="lien-ket-website"><img src="http://www.binhthuantv.vn/wp-content/uploads/2019/12/lienketwebsite.png" alt="Liên kết website"></a></p>
                                                            </div>
                                                        <div class="blockSubject">
                                <p class="titleSection"><a href="http://www.binhthuantv.vn/thong-tin-can-biet"><i class="far fa-newspaper"></i>Thông tin cần biết</a> </p>
                                <div class="blockScroll">
                                    <ul class="list01">
                                        
                                                                                <li><a href="http://www.binhthuantv.vn/video/truong-dai-hoc-phan-thiet-2020">Trường Đại học Phan Thiết 2020</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/cai-dat-ung-dung-khau-trang-dien-tu-bluezone.html">Cài đặt Ứng dụng Khẩu trang điện tử Bluezone</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/video/ngay-hoi-viec-lam-novaland">Ngày hội việc làm NOVALAND</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/ngay-hoi-viec-lam-novaland.html">Ngày hội việc làm NOVALAND</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/dai-pt-th-binh-thuan-tuyen-phat-thanh-vien-truyen-hinh.html">Đài PT - TH Bình Thuận tuyển Phát thanh viên truyền hình</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-to-chuc-cuoc-thi-sang-tac-video-clip-chung-tay-day-lui-covid-19.html">Thông báo Tổ chức cuộc thi sáng tác “ Video clip chung tay đẩy lùi Covid-19”</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/danh-sach-cac-to-chuc-ca-nhan-nguon-tai-tro-dong-gop-phuc-vu-phong-chong-dich-covid-19.html">Danh sách các tổ chức, cá nhân, nguồn tài trợ đóng góp phục vụ phòng, chống dịch Covid - 19</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/video/dai-tieng-noi-viet-nam-tai-tp-hcm-vov-tp-hcm-thong-bao-tuyen-phong-vien-cong-tac-vien">Đài tiếng nói Việt Nam tại TP.HCM (VOV TP.HCM) thông báo tuyển phóng viên, cộng tác viên</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/dai-pt-th-binh-thuan-tuyen-phat-thanh-vien.html">Đài PT - TH Bình Thuận tuyển phát thanh viên.</a></li>
                                                                                    
                                    </ul>
                                </div>
                            </div>
                </div>
            </div>

        </div>
        
        
        
    </div>
</main>
                        <div class="section04">
                <div class="row">
					                    <p class="col-md-6 col-sm-12 img  pdbt-0 mgbt-8"><a target="_blank" href="lich-chuong-trinh" class="hover"><img src="http://www.binhthuantv.vn/wp-content/uploads/2020/03/CTTH.png" alt="Chuong trinh truyen hinh 555x90 px"></a></p>
                                                            <p class="col-md-6 col-sm-12 img  pdbt-0 mgbt-8"><a target="_blank" href="giai-tri/xem-phim-cung-btv" class="hover"><img src="http://www.binhthuantv.vn/wp-content/uploads/2020/08/RS-film.gif" alt="Banner film  555x90 px"></a></p>
                	                                                        </div>
            </div></div>
</div>

<footer>
    <div class="fTop">
        <div class="container">
            <div class="row">
                <div class="col-md-4 col-sm-12">
                    <div class="fBlock01" style="text-align:center">
                        <p class="fLogo" style="margin-bottom: 0">
                            <!-- <img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/logoDT.png" alt=""> -->
                            <a href="http://www.binhthuantv.vn" title="">
                                
                                <img style = "    display: block;
    margin: auto;"src="http://www.binhthuantv.vn/wp-content/uploads/2019/07/logo21.png" alt="Đài Phát thanh và Truyền hình Bình Thuận">
                            </a>

                        </p>
                                                        
                        
                        
                    </div>
                </div>
                <div class="col-md-8 col-sm-12">
                    <div class="fBlock">
                        <strong>ĐÀI PHÁT THANH VÀ TRUYỀN HÌNH BÌNH THUẬN</strong>

Địa chỉ: 339 - 341 Thủ Khoa Huân - TP.Phan Thiết - Bình Thuận

Điện thoại: 0252 3822063  Fax: 0252 3835781

Email: banbientap@bttv.org.vn

Giấy phép: Số 01/GP-TTĐT cấp ngày 25/4/2017
                    </div>
                                            <div class="block-mobile">
                            <div class="ml-auto text-right center-block-app">
                                <a target="_blank" href="https://apps.apple.com/us/app/id1510082334"><img width="125" height="38"
                                                                                                               src="http://www.binhthuantv.vn/wp-content/themes/dongthap/images/appstore.svg"></a>
                                <a target="_blank" href="https://play.google.com/store/apps/details?id=com.thbt"><img width="125" height="38"
                                                                                                                      src="http://www.binhthuantv.vn/wp-content/themes/dongthap/images/playstore.svg"></a>
                            </div>
                        </div>
                    
                </div>
            </div>
        </div>
    </div>
    <div class="fBottom">
        <div class="copyright">© Copyright 2019 - Đài Phát thanh và Truyền hình Bình Thuận giữ bản quyền nội dung trên website này</div>
    </div>
</footer>
</div>
<!--<script type="text/javascript" src="zing/js/zmp3.common.0.0.2.9.min.js"></script>-->
<!--<script type="text/javascript" src="zing/js/zmp3.video.0.0.2.3.min.js?version=3"></script>-->
<a href="tel:0919442322" id="callnowbutton" ><img alt="Call Now Button" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHhtbG5zOnhsaW5rPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5L3hsaW5rIiB2aWV3Qm94PSIwIDAgNjAgNjAiPjxwYXRoIGQ9Ik03LjEwNCAxNC4wMzJsMTUuNTg2IDEuOTg0YzAgMC0wLjAxOSAwLjUgMCAwLjk1M2MwLjAyOSAwLjc1Ni0wLjI2IDEuNTM0LTAuODA5IDIuMSBsLTQuNzQgNC43NDJjMi4zNjEgMy4zIDE2LjUgMTcuNCAxOS44IDE5LjhsMTYuODEzIDEuMTQxYzAgMCAwIDAuNCAwIDEuMSBjLTAuMDAyIDAuNDc5LTAuMTc2IDAuOTUzLTAuNTQ5IDEuMzI3bC02LjUwNCA2LjUwNWMwIDAtMTEuMjYxIDAuOTg4LTI1LjkyNS0xMy42NzRDNi4xMTcgMjUuMyA3LjEgMTQgNy4xIDE0IiBmaWxsPSIjYWIwMTAxIi8+PHBhdGggZD0iTTcuMTA0IDEzLjAzMmw2LjUwNC02LjUwNWMwLjg5Ni0wLjg5NSAyLjMzNC0wLjY3OCAzLjEgMC4zNWw1LjU2MyA3LjggYzAuNzM4IDEgMC41IDIuNTMxLTAuMzYgMy40MjZsLTQuNzQgNC43NDJjMi4zNjEgMy4zIDUuMyA2LjkgOS4xIDEwLjY5OWMzLjg0MiAzLjggNy40IDYuNyAxMC43IDkuMSBsNC43NC00Ljc0MmMwLjg5Ny0wLjg5NSAyLjQ3MS0xLjAyNiAzLjQ5OC0wLjI4OWw3LjY0NiA1LjQ1NWMxLjAyNSAwLjcgMS4zIDIuMiAwLjQgMy4xMDVsLTYuNTA0IDYuNSBjMCAwLTExLjI2MiAwLjk4OC0yNS45MjUtMTMuNjc0QzYuMTE3IDI0LjMgNy4xIDEzIDcuMSAxMyIgZmlsbD0iI2ZmZiIvPjwvc3ZnPg==" width="40">0919442322</a><script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/jquery.mCustomScrollbar.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/processing.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
</body>
</html>
