<!DOCTYPE html>
<html>
<head>
<title>Liên hoan phim Đức vẫn khai mạc dù cuộc chiến với dịch COVID-19 chưa chấm dứt &#8211; Đài Phát thanh và Truyền hình Bình Thuận</title>
			<meta charset="utf-8">
			<meta http-equiv="X-UA-Compatible" content="IE=edge">
			<meta name="viewport" content="width=device-width, initial-scale=1.0">
			<link rel="shortcut icon" href="http://www.binhthuantv.vn/wp-content/themes/dongthap/favicon.png" type="image/x-icon" />
					<!-- Script Facebook -->
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.10&appId=366853247320387";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>		<!-- End Script Facebook -->

			<meta property="fb:admins" content="100000715826531"/>
			<meta property="fb:app_id" content="366853247320387" />	
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140808221-1"></script>
			<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			gtag('config', 'UA-140808221-1');
			</script>
		
			
			
<!-- This site is optimized with the Yoast SEO plugin v2.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.binhthuantv.vn/lien-hoan-phim-duc-van-khai-mac-du-cuoc-chien-voi-dich-covid-19-chua-cham-dut.html" />
<meta property="og:locale" content="vi_VN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Liên hoan phim Đức vẫn khai mạc dù cuộc chiến với dịch COVID-19 chưa chấm dứt -" />
<meta property="og:description" content="Viện Goethe, nhà tổ chức Liên hoan phim Đức, cho biết dù cuộc chiến với dịch COVID-19 chưa chấm dứt, nhưng đơn vị này vẫn nỗ lực tổ chức hoạt động để giữ cho các cuộc đối thoại văn hóa tiếp diễn.   Phim Kẻ nổi loạn, kể câu chuyện diễn biến tâm lý của &hellip;" />
<meta property="og:url" content="http://www.binhthuantv.vn/lien-hoan-phim-duc-van-khai-mac-du-cuoc-chien-voi-dich-covid-19-chua-cham-dut.html" />
<meta property="og:site_name" content="Đài Phát thanh và Truyền hình Bình Thuận" />
<meta property="article:tag" content="tin thế giới" />
<meta property="article:section" content="COVID-19" />
<meta property="article:published_time" content="2020-09-08T16:05:11+07:00" />
<meta property="og:image" content="http://www.binhthuantv.vn/wp-content/uploads/2020/09/lhp-duc-2020-ke-noi-loan-15995519171442123468953.png" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Viện Goethe, nhà tổ chức Liên hoan phim Đức, cho biết dù cuộc chiến với dịch COVID-19 chưa chấm dứt, nhưng đơn vị này vẫn nỗ lực tổ chức hoạt động để giữ cho các cuộc đối thoại văn hóa tiếp diễn.   Phim Kẻ nổi loạn, kể câu chuyện diễn biến tâm lý của [&hellip;]"/>
<meta name="twitter:title" content="Liên hoan phim Đức vẫn khai mạc dù cuộc chiến với dịch COVID-19 chưa chấm dứt -"/>
<meta name="twitter:domain" content="Đài Phát thanh và Truyền hình Bình Thuận"/>
<meta name="twitter:image:src" content="http://www.binhthuantv.vn/wp-content/uploads/2020/09/lhp-duc-2020-ke-noi-loan-15995519171442123468953.png"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dòng thông tin Đài Phát thanh và Truyền hình Bình Thuận &raquo;" href="http://www.binhthuantv.vn/feed" />
<link rel="alternate" type="application/rss+xml" title="Dòng phản hồi Đài Phát thanh và Truyền hình Bình Thuận &raquo;" href="http://www.binhthuantv.vn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh và Truyền hình Bình Thuận &raquo; Liên hoan phim Đức vẫn khai mạc dù cuộc chiến với dịch COVID-19 chưa chấm dứt Dòng phản hồi" href="http://www.binhthuantv.vn/lien-hoan-phim-duc-van-khai-mac-du-cuoc-chien-voi-dich-covid-19-chua-cham-dut.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.binhthuantv.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.binhthuantv.vn/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/bootstrap.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/fontawesome.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='videre-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/videre.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/owlcarousel/owl.carousel.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='them-carousel-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/owlcarousel/owl.theme.default.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/jquery.mCustomScrollbar.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/bootstrap-datepicker.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/style.css?ver=1599575932' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.binhthuantv.vn/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/jquery-3.3.1.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/popper.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/bootstrap.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/fixHeight.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/owlcarousel/owl.carousel.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/bootstrap-datepicker.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyCongfig = {"AjaxUrl":"http:\/\/www.binhthuantv.vn\/wp-admin\/admin-ajax.php","home_url":"http:\/\/www.binhthuantv.vn\/","is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/script.js?ver=1599575932'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/can-autoplay@3.0.0/build/can-autoplay.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/clappr@latest/dist/clappr.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/clappr-youtube-playback.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/clappr-responsive-container-plugin.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/rtmp.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/level-selector.min.js?ver=4.9.15'></script>
<link rel='https://api.w.org/' href='http://www.binhthuantv.vn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.binhthuantv.vn/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="alternate" type="application/json+oembed" href="http://www.binhthuantv.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.binhthuantv.vn%2Flien-hoan-phim-duc-van-khai-mac-du-cuoc-chien-voi-dich-covid-19-chua-cham-dut.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.binhthuantv.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.binhthuantv.vn%2Flien-hoan-phim-duc-van-khai-mac-du-cuoc-chien-voi-dich-covid-19-chua-cham-dut.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- Call Now Button 0.3.6 by Jerry Rietveld (callnowbutton.com) -->
<style>#callnowbutton {display:none;} @media screen and (max-width:650px){#callnowbutton {display:block; position:fixed; text-decoration:none; z-index:2147483647;width:100%;left:0;bottom:0;height:60px;border-top:1px solid #ff6060; border-bottom:1px solid #ab0101;text-shadow: 0 1px #ab0101; text-align:center;color:#fff; font-weight:600; font-size:120%;  overflow: hidden;padding-right:20px;background:#dd3333;display: flex; justify-content: center; align-items: center;}body {padding-bottom:60px;}#callnowbutton img {transform: scale(1);}}#callnowbutton .NoButtonText{display:none;}</style>
<link rel="icon" href="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-270x270.png" />
</head>
<body class="post-template-default single single-post postid-72933 single-format-standard locale-vi" >
<div id="wrapper">
    <header id="header" class="">
        <div class="hTop">
            <div class="container">
                <div class="row align-items-center">
                    <div class="col-md-5">
                        <p class="hLogo">
                            <a href="http://www.binhthuantv.vn" title="">
                                
                                <img src="http://www.binhthuantv.vn/wp-content/uploads/2019/07/logo21.png" alt="Đài Phát thanh và Truyền hình Bình Thuận"><br>
                                                            </a>
                        </p>
                    </div>
                    <div class="col-md-7 ml-auto">
                        <p class="hBanner text-right no-pd"> <a target="_blank" href="#"><img src="http://www.binhthuantv.vn/wp-content/uploads/2020/09/DHXiii.png" alt="Đồng hành cùng bạn"></a></p>
                        <!-- <div class="hSearch">
                            <form action="" method="get" accept-charset="utf-8">
                                <p class="input mb0"><input type="text" name="" placeholder="Thông tin tìm kiếm"></p>
                                <button type=""><i class="fas fa-search"></i></button>
                            </form>
                        </div> -->
                    </div>
                </div>
            </div>
        </div>
        <div class="hBottom">
            <div class="container">

                <nav>
                    <ul><li class="" ><a href='http://www.binhthuantv.vn/'>Trang chủ</a></li><li class="hasSub " ><a href='http://www.binhthuantv.vn/tin-tuc'>Tin tức</a><ul class='sub'><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/tin-trong-nuoc'>Tin-trong-nước</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/tin-trong-tinh'>Tin trong tỉnh</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/tin-the-gioi'>Tin thế giới</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/the-thao'>Thể thao</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/khoa-hoc-cong-nghe-tin-tuc'>Khoa học công nghệ</a></li><li class="" ><a href='http://www.binhthuantv.vn/thoi-su-2'>Thời sự</a></li></ul></li><li class="" ><a href='http://www.binhthuantv.vn/truyen-hinh'>Truyền hình</a></li><li class="" ><a href='http://www.binhthuantv.vn/phat-thanh'>Phát thanh</a></li><li class="" ><a href='http://www.binhthuantv.vn/lich-phat-song'>Lịch Phát Sóng</a></li><li class="" ><a href='http://www.binhthuantv.vn/lien-he'>Liên hệ</a></li></ul>

                </nav>
                <div class="menu-search-second">
            <form id="menu-search-s" method="get" action="http://www.binhthuantv.vn">
                <div class="menu-search-text">
                    <input value="" type="text" name="s"  placeholder="Tìm kiếm..." id="menu-search-text-s">
                                    <button type="submit" id="menu-search-button" class="btn btn-success">Tìm</button>

                </div>

            </form>
<!--            <form action="/" method="get">-->
<!--                <label for="search">Search in --><!--</label>-->
<!--                <input type="text" name="s" id="search" value="--><!--" />-->
<!--                <input type="image" alt="Search" src="--><!--/images/search.png" />-->
<!--            </form>-->

        </div>
                <ul class="listSocial">

                    <li><a target="_blank" href="https://zalo.me/"><img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/icon_zalo.png" alt=""></a></li>
                    <li><a target="_blank" href="https://www.youtube.com/truyenhinhbinhthuan"><img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/icon_you.png" alt=""></a></li>
                    <li><a target="_blank" href="https://www.facebook.com/truyenhinhbinhthuan"><img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/icon_face.png" alt=""></a></li>
                </ul>
                <p class="btnNav"><i class="fas fa-bars"></i>Danh mục</p>
            </div>
        </div>
    </header><!-- /header -->
<div class="Breadcrumb container">
    <!-- Breadcrumb NavXT 6.2.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Đài Phát thanh và Truyền hình Bình Thuận." href="http://www.binhthuantv.vn" class="home"><span property="name">Trang chủ</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Tin tức category archives." href="http://www.binhthuantv.vn/tin-tuc" class="taxonomy category"><span property="name">Tin tức</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Tin thế giới category archives." href="http://www.binhthuantv.vn/tin-tuc/tin-the-gioi" class="taxonomy category"><span property="name">Tin thế giới</span></a><meta property="position" content="3"></span> &gt; Liên hoan phim Đức vẫn khai mạc dù cuộc chiến với dịch COVID-19 chưa chấm dứt</div>
<div id="content">
    <div class="container">
<main class ="main">
    <div class="main-content">
        <div class="content-single">
            <div class="row">
                <div class="col-md-9">
                    <div class="content-single-left">
                        <div class="date-single-top">
                            <h3 class="clear content-date-h3">Thứ Ba, 08/09/2020 | 4:05:11</h3>
                        </div>
                        <h2 class="title-single-c clear">Liên hoan phim Đức vẫn khai mạc dù cuộc chiến với dịch COVID-19 chưa chấm dứt</h2>
                        <div class="content-all-single">
                            <div class="w980">
<h1 class="article-title" style="text-align: justify;"><em><span style="font-size: 16px;">Viện Goethe, nhà tổ chức Liên hoan phim Đức, cho biết dù cuộc chiến với dịch COVID-19 chưa chấm dứt, nhưng đơn vị này vẫn nỗ lực tổ chức hoạt động để giữ cho các cuộc đối thoại văn hóa tiếp diễn.</span></em></h1>
</div>
<section class="detail-w fl">
<div id="mainContentDetail">
<div class="column-first-second">
<div class="main-content-body">
<div id="main-detail-body" class="content fck" style="text-align: justify;">
<div class="VCSortableInPreviewMode active">
<div><a class="detail-img-lightbox" title="Phim Kẻ nổi loạn, kể câu chuyện diễn biến tâm lý của thiếu niên khi sắp bước vào tuổi trưởng thành sẽ khai mạc Liên hoan phim Đức 2020." href="https://cdn.tuoitre.vn/2020/9/8/lhp-duc-2020-ke-noi-loan-15995519171442123468953.png" target="_blank" rel="noopener" data-fancybox-group="img-lightbox"><img id="img_9e2f0180-f1a5-11ea-882d-d15eabac42b1" class="lightbox-content" title="Liên hoan phim Đức vẫn khai mạc dù cuộc chiến với dịch COVID-19 chưa chấm dứt - Ảnh 1." src="https://cdn.tuoitre.vn/thumb_w/586/2020/9/8/lhp-duc-2020-ke-noi-loan-15995519171442123468953.png" alt="Liên hoan phim Đức vẫn khai mạc dù cuộc chiến với dịch COVID-19 chưa chấm dứt - Ảnh 1." width="" height="" data-original="https://cdn.tuoitre.vn/2020/9/8/lhp-duc-2020-ke-noi-loan-15995519171442123468953.png" /></a>
<div id="wrapper-inimage-pos-0">
<div id="zone-joqxux31">
<div id="share-joqxuxkg">
<div id="placement-josbvfxe">
<div id="banner-joqxux31-josbvgf9">
<div id="slot-1-joqxux31-josbvgf9"> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="PhotoCMS_Caption ck_legend caption">
<p data-placeholder="[nhập chú thích]">Phim Kẻ nổi loạn, kể câu chuyện diễn biến tâm lý của thiếu niên khi sắp bước vào tuổi trưởng thành sẽ khai mạc <a title="Liên hoan phim Đức" href="https://tuoitre.vn/lien-hoan-phim-Duc.html" target="_blank" rel="noopener">Liên hoan phim Đức</a> 2020.
<p data-placeholder="[nhập chú thích]"><a title="Liên hoan phim Đức" href="https://tuoitre.vn/lien-hoan-phim-Duc.html" target="_blank" rel="noopener">Liên hoan phim Đức</a> 2020 sẽ diễn ra từ ngày 12-9 đến 10-10 tại Hà Nội. Do dịch COVID-19 nên Viện Goethe không thể mở rộng tổ chức liên hoan phim tại TP.HCM, Hội An, Đà Lạt như dự định.
<p data-placeholder="[nhập chú thích]">Ông Wilfried Eckstein, viện trưởng Viện Goethe Hà Nội, cho biết: &#8220;Năm nay thay vì tổ chức trong một tuần liên tiếp, chúng tôi quyết định kéo dài thành hai tuần để khán giả không xem được tuần này có thể sắp xếp thời gian dời sang tuần sau xem.
<p data-placeholder="[nhập chú thích]">Dù cách này có hơi rủi ro cho nhà tổ chức vì dịch COVID-19 vẫn diễn biến phức tạp, nhưng chúng tôi sẵn sàng chấp nhận rủi ro. Cả thế giới vẫn đang gồng mình chống đỡ dịch bệnh này, tuy nhiên Viện Goethe vẫn nỗ lực để các cuộc đối thoại về văn hóa với khán giả không bị đứt quãng&#8221;.
<p data-placeholder="[nhập chú thích]">Liên hoan phim Đức 2020 giới thiệu tới khán giả 8 bộ phim được tuyển chọn rất kĩ càng. Bộ phim khai mạc <i>Kẻ nổi loạn</i> đã giành gần 30 giải thưởng điện ảnh trên toàn thế giới thời gian qua.
<p data-placeholder="[nhập chú thích]">Bộ phim <i>Bí mật hoàn hảo </i>được đạo diễn người Đức<i> </i>Bora Dagtekin làm lại từ bản gốc của Ý là <i>Perfect Strangers </i>là tác phẩm ăn khách nhất tại Đức năm 2019, thu hút hơn 5 triệu lượt khán giả.
</div>
</div>
<div class="VCSortableInPreviewMode active">
<div><a class="detail-img-lightbox" title="Bộ phim Bí mật hoàn hảo của Đức được làm lại từ bản gốc của Ý mang tên Perfect Strangers. Đạo diễn Nguyễn Quang Dũng cũng đang làm lại bộ phim này với tên gọi Tiệc trăng máu." href="https://cdn.tuoitre.vn/2020/9/8/lhp-duc-2020-bi-mat-hoan-hao-1599551917142580803212.png" target="_blank" rel="noopener" data-fancybox-group="img-lightbox"><img id="img_9e0f4480-f1a5-11ea-882d-d15eabac42b1" class="lightbox-content" title="Liên hoan phim Đức vẫn khai mạc dù cuộc chiến với dịch COVID-19 chưa chấm dứt - Ảnh 2." src="https://cdn.tuoitre.vn/thumb_w/586/2020/9/8/lhp-duc-2020-bi-mat-hoan-hao-1599551917142580803212.png" alt="Liên hoan phim Đức vẫn khai mạc dù cuộc chiến với dịch COVID-19 chưa chấm dứt - Ảnh 2." width="" height="" data-original="https://cdn.tuoitre.vn/2020/9/8/lhp-duc-2020-bi-mat-hoan-hao-1599551917142580803212.png" /></a></div>
<div class="PhotoCMS_Caption ck_legend caption">
<p data-placeholder="[nhập chú thích]">Bộ phim Bí mật hoàn hảo của Đức được làm lại từ bản gốc của Ý mang tên Perfect Strangers. Đạo diễn Nguyễn Quang Dũng cũng đang làm lại bộ phim này với tên gọi Tiệc trăng máu.
<p data-placeholder="[nhập chú thích]">Ngoài ra là những bộ phim tâm lý đặc sắc như <i>Trước bình minh</i> kể về những năm tháng cuối đời của nhà văn người Áo gốc Do thái Stefan Zweig; phim <i>Tấm hình</i> về người đàn ông 60 tuổi làm nghề vận chuyển nhà chuyên nghiệp&#8230;
<p data-placeholder="[nhập chú thích]">Trong liên hoan phim có hai phim dành cho thiếu nhi là <i>Đường xa vạn dặm </i>và<i> Amelie chạy, </i>hai bộ phim tài liệu đặc sắc <i>Angela Merkel: Hơn cả bất ngờ; Dân chủ &#8211; Trong cơn cuồng phong dữ liệu số</i>.
<p data-placeholder="[nhập chú thích]">Các bộ phim được chiếu vào lúc 20h mỗi tối thứ 3, 5, 7 hàng tuần từ 12-9 đến 10-10 tại Trung tâm chiếu phim Quốc gia (87, Láng Hạ, Ba Đình, Hà Nội). Giá vé: 35.000 đồng/vé.
<p data-placeholder="[nhập chú thích]">Ông Wilfried Eckstein chia sẻ: &#8220;Trước đây, Liên hoan phim Đức miễn phí với khán giả, nhưng từ năm ngoái chúng tôi đã thử nghiệm bán vé. Thực ra tiền bán vé chỉ mang tính chất tượng trưng thôi vì Viện Goethe là tổ chức phi thương mại.
<p data-placeholder="[nhập chú thích]">Dẫu vậy chúng tôi quyết định bán vé vì khi khán giả bỏ tiền mua vé, họ sẽ cam kết đến xem phim. Những thành phố như Hội An, Đà Lạt, Hải Phòng, Đà Nẵng nếu tổ chức thì chúng tôi vẫn miễn phí để tạo thói quen cho cộng đồng đi xem phim&#8221;.
<p style="text-align: right;" data-placeholder="[nhập chú thích]"><span style="text-align: right;">Theo NGỌC DIỆP</span>
</div>
</div>
</div>
<div style="text-align: justify;">https://tuoitre.vn/lien-hoan-phim-duc-van-khai-mac-du-cuoc-chien-voi-dich-covid-19-chua-cham-dut-20200908144519307.htm</div>
</div>
</div>
</div>
</section>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.binhthuantv.vn/lien-hoan-phim-duc-van-khai-mac-du-cuoc-chien-voi-dich-covid-19-chua-cham-dut.html" data-a2a-title="Liên hoan phim Đức vẫn khai mạc dù cuộc chiến với dịch COVID-19 chưa chấm dứt"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.binhthuantv.vn%2Flien-hoan-phim-duc-van-khai-mac-du-cuoc-chien-voi-dich-covid-19-chua-cham-dut.html&amp;linkname=Li%C3%AAn%20hoan%20phim%20%C4%90%E1%BB%A9c%20v%E1%BA%ABn%20khai%20m%E1%BA%A1c%20d%C3%B9%20cu%E1%BB%99c%20chi%E1%BA%BFn%20v%E1%BB%9Bi%20d%E1%BB%8Bch%20COVID-19%20ch%C6%B0a%20ch%E1%BA%A5m%20d%E1%BB%A9t" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.binhthuantv.vn%2Flien-hoan-phim-duc-van-khai-mac-du-cuoc-chien-voi-dich-covid-19-chua-cham-dut.html&amp;linkname=Li%C3%AAn%20hoan%20phim%20%C4%90%E1%BB%A9c%20v%E1%BA%ABn%20khai%20m%E1%BA%A1c%20d%C3%B9%20cu%E1%BB%99c%20chi%E1%BA%BFn%20v%E1%BB%9Bi%20d%E1%BB%8Bch%20COVID-19%20ch%C6%B0a%20ch%E1%BA%A5m%20d%E1%BB%A9t" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                            7 views                            
                        </div>
                        <div class="fb-comments" data-href="http://www.binhthuantv.vn/lien-hoan-phim-duc-van-khai-mac-du-cuoc-chien-voi-dich-covid-19-chua-cham-dut.html" data-width="100%" data-numposts="5" ></div>

                    </div>
                    <div class="section02">
                <div class="row">
                    <div class="col-sm-12">
                        <h3 class="sectionTitle"><i class="fab fa-youtube"></i> Tin liên quan</h3>
                        <ul class="listVideo01  custom-bl">
                            <li >
                                    <p  ><a href="http://www.binhthuantv.vn/lua-dao-mua-ban-gang-tay-xuat-khau.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/h4a_vypy-ov5oeb8ksuobgwna1l7kkkeaer3qxa5ng4ndagv3ek.jpg " alt="Lừa đảo mua bán găng tay xuất khẩu"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/lua-dao-mua-ban-gang-tay-xuat-khau.html"><span>Lừa đảo mua bán găng tay xuất khẩu</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/dien-bien-dich-viem-duong-ho-hap-cap-covid-19-22.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/138_byim-ov5o4joxstb2uqtx2d93o13w8n8gyhe1fsnrszcc1o.jpg " alt="Diễn biến dịch viêm đường hô hấp cấp Covid-19"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/dien-bien-dich-viem-duong-ho-hap-cap-covid-19-22.html"><span>Diễn biến dịch viêm đường hô hấp cấp ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/dich-covid-19-sang-8-9-who-noi-day-khong-phai-la-dai-dich-cuoi-cung.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/1189054593119599534128598579358952235769845n-1599521475798632691118-ov5mfdd2zzk98doxafa7vyuweurgzniy1054do1r0c.jpg " alt="Dịch COVID-19 sáng 8-9: WHO nói đây không phải là đại dịch cuối cùng"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/dich-covid-19-sang-8-9-who-noi-day-khong-phai-la-dai-dich-cuoi-cung.html"><span>Dịch COVID-19 sáng 8-9: WHO nói đây không ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/nga-cho-luu-hanh-lo-vacxin-covid-19-dau-tien.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/photo-1-1599543403772646666043-ov5m6t20qbu7ga4raq0l64npkgz2uxizim5uywqvp8.jpg " alt="Nga cho lưu hành lô vắcxin COVID-19 đầu tiên"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/nga-cho-luu-hanh-lo-vacxin-covid-19-dau-tien.html"><span>Nga cho lưu hành lô vắcxin COVID-19 đầu ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/nguoi-dan-roi-da-nang-tu-5-9-den-tp-hcm-phai-tu-theo-doi-suc-khoe-14-ngay.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/hinh-deo-khau-trang-8-9-1599468902065184738193-ov3zr92o2u8b3znvky6gmgcn0n4nw1k5azga5dpiik.jpg " alt="Người dân rời Đà Nẵng từ 5-9 đến TP.HCM phải tự theo dõi sức khỏe 14 ngày"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/nguoi-dan-roi-da-nang-tu-5-9-den-tp-hcm-phai-tu-theo-doi-suc-khoe-14-ngay.html"><span>Người dân rời Đà Nẵng từ 5-9 đến ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/moi-ngay-co-4-chuyen-bay-2-chuyen-tau-lua-di-tu-da-nang.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/dscn4116-15994492245821122594111-ov3v527xqcq8dz2b0m239w3pz49dyksmsf2qj64cn0.jpg " alt="Mỗi ngày có 4 chuyến bay, 2 chuyến tàu lửa đi từ Đà Nẵng"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/moi-ngay-co-4-chuyen-bay-2-chuyen-tau-lua-di-tu-da-nang.html"><span>Mỗi ngày có 4 chuyến bay, 2 chuyến ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/nga-iran-hop-tac-san-xuat-vaccine-ngua-covid-19.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/vaccine-17820a_oqlo-ov3iku39ntnynry3p4vro0c59h82oxhna3wyion27w.jpg " alt="Nga - Iran hợp tác sản xuất vaccine ngừa Covid-19"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/nga-iran-hop-tac-san-xuat-vaccine-ngua-covid-19.html"><span>Nga - Iran hợp tác sản xuất vaccine ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/53-tre-em-tu-han-quoc-ve-nuoc-khong-di-cung-cha-me-vo-khu-cach-ly-1-minh.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/01-1599391669913419007628-159939262916665327830-ov3hzj2yr0hzhyw83xc75dw0j28k7wwocnkqww8b98.png " alt="53 trẻ em từ Hàn Quốc về nước không đi cùng cha mẹ, vô khu cách ly 1 mình"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/53-tre-em-tu-han-quoc-ve-nuoc-khong-di-cung-cha-me-vo-khu-cach-ly-1-minh.html"><span>53 trẻ em từ Hàn Quốc về nước ...</span></a></p>
                                </li>                            
                        </ul>
                        <div class="clearfix"></div>
                                                    <nav aria-label="Page navigation example " class="custom-paging">
                                <ul class="paging-ul">

                                    <li class="disabled page-item"><a class="page-link" href="javascript:void(0)">1</a></li><li class="page-item"><a class="page-link" href="http://www.binhthuantv.vn/lien-hoan-phim-duc-van-khai-mac-du-cuoc-chien-voi-dich-covid-19-chua-cham-dut.html/?page=2">2</a></li><li class="page-item"><a class="page-link" href="javascript:void(0)">...</a></li><li class="page-item"><a class="page-link" href="http://www.binhthuantv.vn/lien-hoan-phim-duc-van-khai-mac-du-cuoc-chien-voi-dich-covid-19-chua-cham-dut.html/?page=80">80</a></li><li class="page-item"><a class="page-link" href="http://www.binhthuantv.vn/lien-hoan-phim-duc-van-khai-mac-du-cuoc-chien-voi-dich-covid-19-chua-cham-dut.html/?page=81">81</a></li><li class="page-item"> <a class="page-link" href="http://www.binhthuantv.vn/lien-hoan-phim-duc-van-khai-mac-du-cuoc-chien-voi-dich-covid-19-chua-cham-dut.html/?page=2" aria-label="Next"> <span aria-hidden="true">»</span> <span class="sr-only">Next</span> </a></li>                                </ul>
                            </nav>
                        
                    </div>
                    
                </div>
            </div>
                </div>
                <div class="col-md-3">
                    
                    <input type="hidden" id="get_lich_check" name="get_lich_check" value="2e19a71199" /><input type="hidden" name="_wp_http_referer" value="/lien-hoan-phim-duc-van-khai-mac-du-cuoc-chien-voi-dich-covid-19-chua-cham-dut.html" />                                
                            <div class="blockSubject">
                                                                <p class="imgQc"><a target="_blank" href="covid-19"><img src="http://www.binhthuantv.vn/wp-content/uploads/2020/04/Chung-tay-day-lui-Covid-2.jpg" alt="Cập nhật Covid - 19"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="#"><img src="http://www.binhthuantv.vn/wp-content/uploads/2020/04/0f976e695aeda1b3f8fc.jpg" alt="EVNGENCO3"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="bieu-quang-cao-dich-vu-2020.html"><img src="http://www.binhthuantv.vn/wp-content/uploads/2020/05/Lien-He-QC.png" alt="0913198038"></a></p>
                                                            </div>
                            <div class="blockSubject">
    <p class="titleSection"><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh"><i class="far fa-newspaper"></i> Chương trình Truyền hình</a></p>
  <div class="blockScroll">
    <ul class="list01">

            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/an-ninh-binh-thuan">An ninh Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/an-toan-giao-thong">An toàn giao thông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/bien-dao-que-huong">Biển đảo quê hương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/binh-thuan-nong-thon-moi">Bình Thuận nông thôn mới</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cau-chuyen-nong-nghiep-chuong-trinh-truyen-hinh">Câu chuyện nông nghiệp</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cong-thuong">Công thương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cai-cach-hanh-chinh">Cải cách hành chính</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/du-lich-binh-thuan">Du lịch Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/dan-so-va-tre-em">Dân số và Trẻ em</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/dan-toc-mien-nui">Dân tộc miền núi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/du-thao-van-kien">Dự thảo văn kiện</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cau-chuyen-nong-nghiep">Hộp thư nông nghiệp</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/kinh-te-thuy-san">Kinh tế thủy sản</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/mai-am-yeu-thuong">Mái ấm yêu thương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/nhip-song-tre">Nhịp sống trẻ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/nong-vu-binh-thuan">Nông vụ Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/phat-trien-cung-nong-dan">Phát triển cùng nông dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/phu-nu-khoi-nghiep">Phụ nữ khởi nghiệp</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/quoc-phong-toan-dan">Quốc phòng toàn dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tam-nong-bon-nha">Tam nông bốn nhà</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tin-nhanh-3n">Tin nhanh 3N</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/chuong-trinh-tieng-cham">Tiếng Chăm</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tiep-buoc-den-truong">Tiếp bước đến trường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/trailer">Trailer</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/trang-dia-phuong">Trang địa phương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tai-nguyen-moi-truong">Tài nguyên và môi trường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tap-chi-suc-khoe">Tạp chí sức khỏe</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/vnlite-thap-sang-uoc-mo">VNLITE - Thắp sáng ước mơ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/vi-chu-quyen-an-ninh-bien-gioi-bien">Vì chủ quyền an ninh biên giới biển</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/van-hoa-dan-toc">Văn hóa dân tộc</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/y-dang-long-dan">Ý Đảng lòng dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/dong-hanh-cung-nguoi-ngheo">Đồng hành cùng người nghèo</a></li>
      
    </ul>
  </div>
</div><div class="blockSubject">
    <p class="titleSection"><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh"><i class="far fa-newspaper"></i> Chương trình Phát thanh</a></p>
  <div class="blockScroll">
    <ul class="list01">

            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/binh-thuan-ngay-moi">Bình Thuận ngày mới</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/ban-tin-giao-thong">Bản tin an toàn giao thông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/giao-duc-hoc-duong">Giáo dục học đường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/kien-thuc-nha-nong">Kiến thức nhà nông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/kien-thuc-phap-luat">Kiến thức pháp luật</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/me-va-be">Mẹ và bé</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/moi-tuan-y-tuong">Mỗi tuần ý tưởng</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/nguoi-cao-tuoi">Người cao tuổi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/niem-vui-cho-em">Niềm vui cho em</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/phap-luat-cuoc-song-chuong-trinh-phat-thanh">Pháp luật &amp; cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/phu-nu-va-gia-dinh">Phụ nữ và gia đình</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/qua-tang-cuoc-song">Quà tặng cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/se-chia-yeu-thuong">Sẻ chia yêu thương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/thoi-su-truc-tiep">Thời sự trực tiếp</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tieng-cham">Tiếng Chăm</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tuan-san-van-hoa-nghe-thuat">Tuần san văn hóa nghệ thuật</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tu-van-cua-bac-si">Tư vấn của Bác sĩ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tu-van-suc-khoe-vov-bacsi24">Tư vấn sức khỏe VOV Bacsi24</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/an-toan-giao-thong-chuong-trinh-phat-thanh">Văn hóa giao thông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/am-nhac-va-ban">Âm nhạc và bạn</a></li>
      
    </ul>
  </div>
</div>                            
                           
                            <div class="blockSubject">
                                                                <p class="imgQc"><a target="_blank" href="http://binhthuan.gov.vn"><img src="http://www.binhthuantv.vn/wp-content/uploads/2019/07/CONGBINHTHUAN.png" alt="Cổng Thông tin điện tử Bình Thuận"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="http://binhthuantv.vn/van-ban"><img src="http://www.binhthuantv.vn/wp-content/uploads/2019/08/VANBAN.png" alt="Văn bản"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="lien-ket-website"><img src="http://www.binhthuantv.vn/wp-content/uploads/2019/12/lienketwebsite.png" alt="Liên kết website"></a></p>
                                                            </div>
                                                        <div class="blockSubject">
                                <p class="titleSection"><a href="http://www.binhthuantv.vn/thong-tin-can-biet"><i class="far fa-newspaper"></i>Thông tin cần biết</a> </p>
                                <div class="blockScroll">
                                    <ul class="list01">
                                        
                                                                                <li><a href="http://www.binhthuantv.vn/cai-dat-ung-dung-khau-trang-dien-tu-bluezone.html">Cài đặt Ứng dụng Khẩu trang điện tử Bluezone</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/video/ngay-hoi-viec-lam-novaland">Ngày hội việc làm NOVALAND</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/ngay-hoi-viec-lam-novaland.html">Ngày hội việc làm NOVALAND</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/dai-pt-th-binh-thuan-tuyen-phat-thanh-vien-truyen-hinh.html">Đài PT - TH Bình Thuận tuyển Phát thanh viên truyền hình</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-to-chuc-cuoc-thi-sang-tac-video-clip-chung-tay-day-lui-covid-19.html">Thông báo Tổ chức cuộc thi sáng tác “ Video clip chung tay đẩy lùi Covid-19”</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/danh-sach-cac-to-chuc-ca-nhan-nguon-tai-tro-dong-gop-phuc-vu-phong-chong-dich-covid-19.html">Danh sách các tổ chức, cá nhân, nguồn tài trợ đóng góp phục vụ phòng, chống dịch Covid - 19</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/video/dai-tieng-noi-viet-nam-tai-tp-hcm-vov-tp-hcm-thong-bao-tuyen-phong-vien-cong-tac-vien">Đài tiếng nói Việt Nam tại TP.HCM (VOV TP.HCM) thông báo tuyển phóng viên, cộng tác viên</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/dai-pt-th-binh-thuan-tuyen-phat-thanh-vien.html">Đài PT - TH Bình Thuận tuyển phát thanh viên.</a></li>
                                                                                    
                                    </ul>
                                </div>
                            </div>
                </div>
            </div>

        </div>
        
        
        
    </div>
</main>
                        <div class="section04">
                <div class="row">
					                    <p class="col-md-6 col-sm-12 img  pdbt-0 mgbt-8"><a target="_blank" href="lich-chuong-trinh" class="hover"><img src="http://www.binhthuantv.vn/wp-content/uploads/2020/03/CTTH.png" alt="Chuong trinh truyen hinh 555x90 px"></a></p>
                                                            <p class="col-md-6 col-sm-12 img  pdbt-0 mgbt-8"><a target="_blank" href="giai-tri/xem-phim-cung-btv" class="hover"><img src="http://www.binhthuantv.vn/wp-content/uploads/2020/08/RS-film.gif" alt="Banner film  555x90 px"></a></p>
                	                                                        </div>
            </div></div>
</div>

<footer>
    <div class="fTop">
        <div class="container">
            <div class="row">
                <div class="col-md-4 col-sm-12">
                    <div class="fBlock01" style="text-align:center">
                        <p class="fLogo" style="margin-bottom: 0">
                            <!-- <img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/logoDT.png" alt=""> -->
                            <a href="http://www.binhthuantv.vn" title="">
                                
                                <img style = "    display: block;
    margin: auto;"src="http://www.binhthuantv.vn/wp-content/uploads/2019/07/logo21.png" alt="Đài Phát thanh và Truyền hình Bình Thuận">
                            </a>

                        </p>
                                                        
                        
                        
                    </div>
                </div>
                <div class="col-md-8 col-sm-12">
                    <div class="fBlock">
                        <strong>ĐÀI PHÁT THANH VÀ TRUYỀN HÌNH BÌNH THUẬN</strong>

Địa chỉ: 339 - 341 Thủ Khoa Huân - TP.Phan Thiết - Bình Thuận

Điện thoại: 0252 3822063  Fax: 0252 3835781

Email: banbientap@bttv.org.vn

Giấy phép: Số 01/GP-TTĐT cấp ngày 25/4/2017
                    </div>
                                            <div class="block-mobile">
                            <div class="ml-auto text-right center-block-app">
                                <a target="_blank" href="https://apps.apple.com/us/app/id1510082334"><img width="125" height="38"
                                                                                                               src="http://www.binhthuantv.vn/wp-content/themes/dongthap/images/appstore.svg"></a>
                                <a target="_blank" href="https://play.google.com/store/apps/details?id=com.thbt"><img width="125" height="38"
                                                                                                                      src="http://www.binhthuantv.vn/wp-content/themes/dongthap/images/playstore.svg"></a>
                            </div>
                        </div>
                    
                </div>
            </div>
        </div>
    </div>
    <div class="fBottom">
        <div class="copyright">© Copyright 2019 - Đài Phát thanh và Truyền hình Bình Thuận giữ bản quyền nội dung trên website này</div>
    </div>
</footer>
</div>
<!--<script type="text/javascript" src="zing/js/zmp3.common.0.0.2.9.min.js"></script>-->
<!--<script type="text/javascript" src="zing/js/zmp3.video.0.0.2.3.min.js?version=3"></script>-->
<a href="tel:0919442322" id="callnowbutton" ><img alt="Call Now Button" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHhtbG5zOnhsaW5rPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5L3hsaW5rIiB2aWV3Qm94PSIwIDAgNjAgNjAiPjxwYXRoIGQ9Ik03LjEwNCAxNC4wMzJsMTUuNTg2IDEuOTg0YzAgMC0wLjAxOSAwLjUgMCAwLjk1M2MwLjAyOSAwLjc1Ni0wLjI2IDEuNTM0LTAuODA5IDIuMSBsLTQuNzQgNC43NDJjMi4zNjEgMy4zIDE2LjUgMTcuNCAxOS44IDE5LjhsMTYuODEzIDEuMTQxYzAgMCAwIDAuNCAwIDEuMSBjLTAuMDAyIDAuNDc5LTAuMTc2IDAuOTUzLTAuNTQ5IDEuMzI3bC02LjUwNCA2LjUwNWMwIDAtMTEuMjYxIDAuOTg4LTI1LjkyNS0xMy42NzRDNi4xMTcgMjUuMyA3LjEgMTQgNy4xIDE0IiBmaWxsPSIjYWIwMTAxIi8+PHBhdGggZD0iTTcuMTA0IDEzLjAzMmw2LjUwNC02LjUwNWMwLjg5Ni0wLjg5NSAyLjMzNC0wLjY3OCAzLjEgMC4zNWw1LjU2MyA3LjggYzAuNzM4IDEgMC41IDIuNTMxLTAuMzYgMy40MjZsLTQuNzQgNC43NDJjMi4zNjEgMy4zIDUuMyA2LjkgOS4xIDEwLjY5OWMzLjg0MiAzLjggNy40IDYuNyAxMC43IDkuMSBsNC43NC00Ljc0MmMwLjg5Ny0wLjg5NSAyLjQ3MS0xLjAyNiAzLjQ5OC0wLjI4OWw3LjY0NiA1LjQ1NWMxLjAyNSAwLjcgMS4zIDIuMiAwLjQgMy4xMDVsLTYuNTA0IDYuNSBjMCAwLTExLjI2MiAwLjk4OC0yNS45MjUtMTMuNjc0QzYuMTE3IDI0LjMgNy4xIDEzIDcuMSAxMyIgZmlsbD0iI2ZmZiIvPjwvc3ZnPg==" width="40">0919442322</a><script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/jquery.mCustomScrollbar.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/processing.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
</body>
</html>
