<!DOCTYPE html>
<html>
<head>
<title>F0 tình nguyện chăm sóc F0: Lời cảm ơn thiết thực &#8211; Đài Phát thanh và Truyền hình Bình Thuận</title>
			<meta charset="utf-8">
			<meta http-equiv="X-UA-Compatible" content="IE=edge">
			<meta name="viewport" content="width=device-width, initial-scale=1.0">
			<link rel="shortcut icon" href="http://www.binhthuantv.vn/wp-content/themes/dongthap/favicon.png" type="image/x-icon" />
					<!-- Script Facebook -->
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.10&appId=366853247320387";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>		<!-- End Script Facebook -->

			<meta property="fb:admins" content="100000715826531"/>
			<meta property="fb:app_id" content="366853247320387" />	
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166030662-1"></script>
			<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			gtag('config', 'UA-166030662-1');
			</script>
		
			
			
<!-- This site is optimized with the Yoast SEO plugin v2.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.binhthuantv.vn/f0-tinh-nguyen-cham-soc-f0-loi-cam-on-thiet-thuc.html" />
<meta property="og:locale" content="vi_VN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="F0 tình nguyện chăm sóc F0: Lời cảm ơn thiết thực -" />
<meta property="og:description" content="Những ngày qua, câu chuyện cảm động của các tình nguyện viên từng là F0 tình nguyện quay lại bệnh viện (BV) chăm sóc bệnh nhân mắc Covid-19 được kể lại như một sự tiếp sức đặc biệt cho nhân viên y tế trong cuộc chiến chống dịch Covid-19 đầy cam go.  Các chuyên gia &hellip;" />
<meta property="og:url" content="http://www.binhthuantv.vn/f0-tinh-nguyen-cham-soc-f0-loi-cam-on-thiet-thuc.html" />
<meta property="og:site_name" content="Đài Phát thanh và Truyền hình Bình Thuận" />
<meta property="article:tag" content="F0 tình nguyện chăm sóc F0: Lời cảm ơn thiết thực" />
<meta property="article:section" content="COVID-19" />
<meta property="article:published_time" content="2021-09-04T09:58:31+07:00" />
<meta property="og:image" content="http://www.binhthuantv.vn/wp-content/uploads/2021/09/d1d_nsth.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Những ngày qua, câu chuyện cảm động của các tình nguyện viên từng là F0 tình nguyện quay lại bệnh viện (BV) chăm sóc bệnh nhân mắc Covid-19 được kể lại như một sự tiếp sức đặc biệt cho nhân viên y tế trong cuộc chiến chống dịch Covid-19 đầy cam go.  Các chuyên gia [&hellip;]"/>
<meta name="twitter:title" content="F0 tình nguyện chăm sóc F0: Lời cảm ơn thiết thực -"/>
<meta name="twitter:domain" content="Đài Phát thanh và Truyền hình Bình Thuận"/>
<meta name="twitter:image:src" content="http://www.binhthuantv.vn/wp-content/uploads/2021/09/d1d_nsth.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dòng thông tin Đài Phát thanh và Truyền hình Bình Thuận &raquo;" href="http://www.binhthuantv.vn/feed" />
<link rel="alternate" type="application/rss+xml" title="Dòng phản hồi Đài Phát thanh và Truyền hình Bình Thuận &raquo;" href="http://www.binhthuantv.vn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh và Truyền hình Bình Thuận &raquo; F0 tình nguyện chăm sóc F0: Lời cảm ơn thiết thực Dòng phản hồi" href="http://www.binhthuantv.vn/f0-tinh-nguyen-cham-soc-f0-loi-cam-on-thiet-thuc.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.binhthuantv.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.binhthuantv.vn/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='pld-font-awesome-css'  href='http://www.binhthuantv.vn/wp-content/plugins/posts-like-dislike/css/fontawesome/css/all.min.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pld-frontend-css'  href='http://www.binhthuantv.vn/wp-content/plugins/posts-like-dislike/css/pld-frontend.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/bootstrap.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/fontawesome.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='videre-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/videre.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/owlcarousel/owl.carousel.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='them-carousel-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/owlcarousel/owl.theme.default.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/jquery.mCustomScrollbar.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/bootstrap-datepicker.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/style.css?ver=1630751614' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.binhthuantv.vn/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pld_js_object = {"admin_ajax_url":"http:\/\/www.binhthuantv.vn\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"a981d757a0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/posts-like-dislike/js/pld-frontend.js?ver=1.0.5'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/jquery-3.3.1.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/popper.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/bootstrap.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/fixHeight.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/owlcarousel/owl.carousel.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/bootstrap-datepicker.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyCongfig = {"AjaxUrl":"http:\/\/www.binhthuantv.vn\/wp-admin\/admin-ajax.php","home_url":"http:\/\/www.binhthuantv.vn\/","is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/script.js?ver=1630751614'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/can-autoplay@3.0.0/build/can-autoplay.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/clappr@latest/dist/clappr.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/clappr-youtube-playback.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/clappr-responsive-container-plugin.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/rtmp.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/level-selector.min.js?ver=4.9.18'></script>
<link rel='https://api.w.org/' href='http://www.binhthuantv.vn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.binhthuantv.vn/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.9.18" />
<link rel="alternate" type="application/json+oembed" href="http://www.binhthuantv.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.binhthuantv.vn%2Ff0-tinh-nguyen-cham-soc-f0-loi-cam-on-thiet-thuc.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.binhthuantv.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.binhthuantv.vn%2Ff0-tinh-nguyen-cham-soc-f0-loi-cam-on-thiet-thuc.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- Call Now Button 0.3.6 by Jerry Rietveld (callnowbutton.com) -->
<style>#callnowbutton {display:none;} @media screen and (max-width:650px){#callnowbutton {display:block; position:fixed; text-decoration:none; z-index:2147483647;width:100%;left:0;bottom:0;height:60px;border-top:1px solid #ff6060; border-bottom:1px solid #ab0101;text-shadow: 0 1px #ab0101; text-align:center;color:#fff; font-weight:600; font-size:120%;  overflow: hidden;padding-right:20px;background:#dd3333;display: flex; justify-content: center; align-items: center;}body {padding-bottom:60px;}#callnowbutton img {transform: scale(1);}}#callnowbutton .NoButtonText{display:none;}</style>
<style></style><link rel="icon" href="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-270x270.png" />
</head>
<body class="post-template-default single single-post postid-94799 single-format-standard locale-vi" >
<div id="wrapper">
    <header id="header" class="">
        <div class="hTop">
            <div class="container">
                <div class="row align-items-center">
                    <div class="col-md-5">
                        <p class="hLogo">
                            <a href="http://www.binhthuantv.vn" title="">
                                
                                <img src="http://www.binhthuantv.vn/wp-content/uploads/2021/04/BTVwebsite.png" alt="Đài Phát thanh và Truyền hình Bình Thuận"><br>
                                                            </a>
                        </p>
                    </div>
                    <div class="col-md-7 ml-auto">
                        <p class="hBanner text-right no-pd"> <a target="_blank" href="dang-bo-tinh-binh-thuan"><img src="http://www.binhthuantv.vn/wp-content/uploads/2021/08/3hinh.png" alt="BTV"></a></p>
                        <!-- <div class="hSearch">
                            <form action="" method="get" accept-charset="utf-8">
                                <p class="input mb0"><input type="text" name="" placeholder="Thông tin tìm kiếm"></p>
                                <button type=""><i class="fas fa-search"></i></button>
                            </form>
                        </div> -->
                    </div>
                </div>
            </div>
        </div>
        <div class="hBottom">
            <div class="container">

                <nav>
                    <ul><li class="" ><a href='http://www.binhthuantv.vn/'>Trang chủ</a></li><li class="hasSub " ><a href='http://www.binhthuantv.vn/tin-tuc'>Tin tức</a><ul class='sub'><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/tin-trong-nuoc'>Tin-trong-nước</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/tin-trong-tinh'>Tin trong tỉnh</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/tin-the-gioi'>Tin thế giới</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/the-thao'>Thể thao</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/khoa-hoc-cong-nghe-tin-tuc'>Khoa học công nghệ</a></li><li class="" ><a href='http://www.binhthuantv.vn/thoi-su-2'>Thời sự</a></li></ul></li><li class="" ><a href='http://www.binhthuantv.vn/truyen-hinh'>Truyền hình</a></li><li class="" ><a href='http://www.binhthuantv.vn/phat-thanh'>Phát thanh</a></li><li class="" ><a href='http://www.binhthuantv.vn/lich-phat-song'>Lịch Phát Sóng</a></li><li class="" ><a href='http://www.binhthuantv.vn/lien-he'>Liên hệ</a></li></ul>

                </nav>
                <div class="menu-search-second">
            <form id="menu-search-s" method="get" action="http://www.binhthuantv.vn">
                <div class="menu-search-text">
                    <input value="" type="text" name="s"  placeholder="Tìm kiếm..." id="menu-search-text-s">
                                    <button type="submit" id="menu-search-button" class="btn btn-success">Tìm</button>

                </div>

            </form>
<!--            <form action="/" method="get">-->
<!--                <label for="search">Search in --><!--</label>-->
<!--                <input type="text" name="s" id="search" value="--><!--" />-->
<!--                <input type="image" alt="Search" src="--><!--/images/search.png" />-->
<!--            </form>-->

        </div>
                <ul class="listSocial">

                    <li><a target="_blank" href="https://zalo.me/"><img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/icon_zalo.png" alt=""></a></li>
                    <li><a target="_blank" href="https://www.youtube.com/truyenhinhbinhthuan"><img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/icon_you.png" alt=""></a></li>
                    <li><a target="_blank" href="https://www.facebook.com/truyenhinhbinhthuan"><img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/icon_face.png" alt=""></a></li>
                </ul>
                <p class="btnNav"><i class="fas fa-bars"></i>Danh mục</p>
            </div>
        </div>
    </header><!-- /header -->
<div class="Breadcrumb container">
    <!-- Breadcrumb NavXT 6.2.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Đài Phát thanh và Truyền hình Bình Thuận." href="http://www.binhthuantv.vn" class="home"><span property="name">Trang chủ</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Tin tức category archives." href="http://www.binhthuantv.vn/tin-tuc" class="taxonomy category"><span property="name">Tin tức</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Tin-trong-nước category archives." href="http://www.binhthuantv.vn/tin-tuc/tin-trong-nuoc" class="taxonomy category"><span property="name">Tin-trong-nước</span></a><meta property="position" content="3"></span> &gt; F0 tình nguyện chăm sóc F0: Lời cảm ơn thiết thực</div>
<div id="content">
    <div class="container">
<main class ="main">
    <div class="main-content">
        <div class="content-single">
            <div class="row">
                <div class="col-md-9">
                    <div class="content-single-left">
                        <div class="date-single-top">
                            <h3 class="clear content-date-h3">Thứ Bảy, 04/09/2021 | 9:58:31</h3>
                        </div>
                        <h2 class="title-single-c clear">F0 tình nguyện chăm sóc F0: Lời cảm ơn thiết thực</h2>
                        <div class="content-all-single">
                            <header class="article-hdr">
<div class="summary cms-desc" style="text-align: justify;">Những ngày qua, câu chuyện cảm động của các tình nguyện viên từng là F0 tình nguyện quay lại bệnh viện (BV) chăm sóc bệnh nhân mắc Covid-19 được kể lại như một sự tiếp sức đặc biệt cho nhân viên y tế trong cuộc chiến chống dịch Covid-19 đầy cam go. </div>
</header>
<div class="article-content">
<div class="content cms-body">
<p style="text-align: justify;"><strong>Các chuyên gia y tế cho rằng, với kháng thể có sẵn sau khi khỏi bệnh, hơn lúc nào hết, sự trở lại của các F0 trong “trận chiến” này là vô cùng cần thiết và mang ý nghĩa nhân văn. </strong>
<div style="text-align: justify;">
<div class="full-img"><a class="photo" href="https://photo-cms-sggp.zadn.vn/w1200/Uploaded/2021/ohpohuo/2021_09_04/d1d_nsth.jpg" data-desc="Anh Nguyễn Hồng Kỳ chăm sóc cho một F0 tại Bệnh viện dã chiến thu dung và điều trị Covid-19 số 4. Ảnh: MINH NAM" data-index="0"><img class="cms-photo" src="https://photo-cms-sggp.zadn.vn/w560/Uploaded/2021/ohpohuo/2021_09_04/d1d_nsth.jpg" alt="F0 tình nguyện chăm sóc F0: Lời cảm ơn thiết thực ảnh 1" data-photo-original-src="https://photo-cms-sggp.zadn.vn/w560/Uploaded/2021/ohpohuo/2021_09_04/d1d_nsth.jpg" /></a></div>
<div class="full-img"><span class="fig">Anh Nguyễn Hồng Kỳ chăm sóc cho một F0 tại Bệnh viện dã chiến thu dung và điều trị Covid-19 số 4. Ảnh: MINH NAM</span></div>
</div>
<p style="text-align: justify;"><strong>Nối dài yêu thương </strong>
<p style="text-align: justify;">Trong bộ đồ bảo hộ kín mít, chàng trai trẻ Huỳnh Khang (sinh năm 1999) cẩn thận đút từng thìa cháo cho bà cụ đang nằm trên giường bệnh. Vừa đút cháo, Khang vừa động viên: “Bà ơi, bà ráng ăn cho hết chén cháo này nha, có ăn được thì bà mới mau khỏe và về nhà được ạ”. Dù hơi thở vẫn khá khó nhọc nhưng bà cụ móm mém cười và đón lấy từng thìa cháo của Khang. Mắc Covid-19 sau thời gian tham gia làm công tác tình nguyện tại một phòng xét nghiệm trên địa bàn TPHCM, chàng sinh viên Học viện Thanh thiếu niên Việt Nam được đưa đến BV điều trị. Sau khi khỏi bệnh, trở về ký túc xá của trường, Khang bắt đầu nghĩ đến việc tiếp tục làm tình nguyện và viết đơn xin được phục vụ trong các BV dã chiến. 
<p style="text-align: justify;">Ngày 28-8, Khang chính thức đến nhận việc tại BV dã chiến điều trị Covid-19 đa tầng quận Tân Bình, phụ giúp đội ngũ y bác sĩ chăm sóc cho những bệnh nhân lớn tuổi, bệnh nhân nặng không thể tự sinh hoạt được. “Đến thời điểm hiện tại, tôi cảm thấy công việc tình nguyện viên là việc đáng làm. Tuy có mệt đôi chút, có nhớ nhà, nhớ người thân nhưng tôi cảm thấy rất vui. Tôi xem công việc này như một sự cảm ơn đối với sự hy sinh thầm lặng mà các y bác sĩ và điều dưỡng đã từng điều trị cho mình”, Huỳnh Khang chia sẻ. 
<p style="text-align: justify;">Từng là F0, sau khi chiến thắng bệnh tật trở về, anh Nguyễn Hồng Kỳ (33 tuổi, ngụ quận Tân Bình) quyết định quay trở lại BV dã chiến thu dung và điều trị Covid-19 số 4, nơi anh từng điều trị để trợ giúp đội ngũ y bác sĩ. Mỗi sáng, sau khi mặc lên người bộ đồ bảo hộ, anh Kỳ có mặt ở phòng cấp cứu để đánh răng, đút đồ ăn, lau người, thay bỉm, thay drap trải giường, xoa lưng, hướng dẫn tập thở, thỉnh thoảng gội đầu, cắt móng tay móng chân&#8230; cho các bệnh nhân. Hiện, một mình anh có thể chăm sóc 10 người trong số hơn 30 F0 nặng đang điều trị tại phòng cấp cứu. “Mẹ tôi mất rồi nên khi vào đây nhìn thấy các cô lớn tuổi không thể tự sinh hoạt được, tôi lại nhớ mẹ và chăm sóc cho các cô như thể chăm cho mẹ của mình, mong các cô sớm được quay trở lại với gia đình, con cháu”, anh Kỳ tâm sự. 
<p style="text-align: justify;"><strong>Rất cần F0 khỏi bệnh tiếp sức</strong>
<p style="text-align: justify;">Chia sẻ về lực lượng F0 tình nguyện, BS Kiều Quốc Thanh, Trưởng Khu hồi sức cấp cứu BV dã chiến thu dung và điều trị Covid-19 số 4 cho biết, với số lượng bệnh nhân tại các BV dã chiến mỗi ngày một đông, khối lượng công việc nhiều khiến nhân viên y tế trở nên quá tải, do đó, sự có mặt của đội ngũ tình nguyện viên, nhất là những F0 khỏi bệnh là hết sức cần thiết. “Họ có thể phụ giúp chúng tôi chăm sóc chu đáo hơn cho các bệnh nhân nặng, bệnh nhân cao tuổi để chúng tôi có nhiều thời gian tập trung chuyên môn, cứu chữa cho nhiều bệnh nhân khác”, BS Kiều Quốc Thanh nói. 
<div style="text-align: justify;">
<div class="full-img"><a class="photo" href="https://photo-cms-sggp.zadn.vn/w1200/Uploaded/2021/ohpohuo/2021_09_04/d4e_bwau.jpg" data-desc="Anh Nguyễn Hồng Kỳ chăm sóc cho một F0 tại Bệnh viện dã chiến thu dung và điều trị Covid-19 số 4. Ảnh: MINH NAM" data-index="1"><img class="cms-photo" src="https://photo-cms-sggp.zadn.vn/w560/Uploaded/2021/ohpohuo/2021_09_04/d4e_bwau.jpg" alt="F0 tình nguyện chăm sóc F0: Lời cảm ơn thiết thực ảnh 2" data-photo-original-src="https://photo-cms-sggp.zadn.vn/w560/Uploaded/2021/ohpohuo/2021_09_04/d4e_bwau.jpg" /></a></div>
<div class="full-img"><span class="fig">Anh Nguyễn Hồng Kỳ chăm sóc cho một F0 tại Bệnh viện dã chiến thu dung và điều trị Covid-19 số 4. Ảnh: MINH NAM</span></div>
</div>
<p style="text-align: justify;">BS Nguyễn Trần Nam, Phó Giám đốc BV dã chiến thu dung và điều trị Covid-19 số 4 cho biết, trong thời gian qua đơn vị này đã nhận được nhiều sự hỗ trợ từ các F0. Trong đó có những người đã được xuất viện, cũng có người đang là bệnh nhân nhưng do không có triệu chứng và hoàn toàn khỏe mạnh đã tình nguyện chăm sóc cho các F0 khác. Bên cạnh đó, do bản thân những người từng là F0 nên phần nào đồng cảm và dễ dàng hỗ trợ được sinh hoạt cá nhân của người bệnh, hỗ trợ tâm lý, y tế nên việc chăm sóc bệnh nhân mang lại hiệu quả tốt. 
<p style="text-align: justify;">Theo các bác sĩ, những nghiên cứu hiện tại cho thấy các F0 đã khỏi bệnh có kháng thể bảo vệ cơ thể, vì thế nguy cơ nhiễm lại là rất thấp. Do đó, việc hỗ trợ bệnh nhân của lực lượng này sẽ dễ dàng hơn. Phó Giám đốc Sở Y tế TPHCM Nguyễn Hoài Nam chia sẻ, những người từng là F0 có nồng độ kháng thể và có thể miễn nhiễm tạm thời với virus, vì thế các trường hợp F0 đã xuất viện là nguồn lao động hỗ trợ rất quý. Theo ông, lực lượng F0 khỏi bệnh có thể hỗ trợ được nhiều vị trí như hướng dẫn, vệ sinh khử khuẩn, hỗ trợ điều dưỡng nhiều công việc trong khu điều trị&#8230; để lực lượng nhân viên y tế tập trung vào công tác chuyên môn.
<div style="text-align: justify;">
<table class="notification">
<tbody>
<tr>
<td>
Ngày 3-9, Thứ trưởng Bộ Y tế Nguyễn Trường Sơn, Trưởng Bộ phận thường trực đặc biệt của Bộ Y tế hỗ trợ TPHCM chống dịch Covid-19, đã có Thư ngỏ gửi những người mắc Covid-19 đã từng chiến thắng biến thể Delta, kêu gọi chung tay đóng góp vào công cuộc chống dịch của TPHCM ở bất kỳ vị trí nào. Bức thư có đoạn: “Với niềm hy vọng, niềm tin vào sự khống chế thành công dịch bệnh, đội ngũ nhân viên y tế chúng tôi thiết tha mong đợi sự tham gia của các bạn vào công tác phòng chống dịch của thành phố. Bất kỳ vị trí, công việc nào các bạn tham gia đều được cá nhân tôi và toàn thể nhân dân thành phố trân trọng và biết ơn”.
Thứ trưởng Nguyễn Trường Sơn kêu gọi, những người đã điều trị khỏi, cảm thấy đủ điều kiện sức khỏe, đủ niềm tin và mong muốn chung tay góp sức có thể đăng ký tham gia chống dịch Covid-19 tại phòng Tổ chức cán bộ, Sở Y tế TPHCM, số điện thoại 02839309967 hoặc 0907574269. “Chúng tôi sẽ đánh giá mức độ kháng thể kháng virus bằng test nhanh và sẽ bố trí điều kiện làm việc hợp lý nhất cho các bạn. Tôi có niềm tin chắc chắn rằng sự có mặt của các bạn trong thời điểm này sẽ đem lại nguồn năng lượng tích cực, cổ vũ cho lực lượng phòng chống dịch và đặc biệt cho những bệnh nhân mắc Covid-19 và F0. 
                                                                      KHÁNH NGUYỄN
</td>
</tr>
</tbody>
</table>
</div>
<p class="author cms-author" style="text-align: justify;">THÀNH AN (SGGPO)
https://www.sggp.org.vn/f0-tinh-nguyen-cham-soc-f0-loi-cam-on-thiet-thuc-758941.html
</div>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.binhthuantv.vn/f0-tinh-nguyen-cham-soc-f0-loi-cam-on-thiet-thuc.html" data-a2a-title="F0 tình nguyện chăm sóc F0: Lời cảm ơn thiết thực"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.binhthuantv.vn%2Ff0-tinh-nguyen-cham-soc-f0-loi-cam-on-thiet-thuc.html&amp;linkname=F0%20t%C3%ACnh%20nguy%E1%BB%87n%20ch%C4%83m%20s%C3%B3c%20F0%3A%20L%E1%BB%9Di%20c%E1%BA%A3m%20%C6%A1n%20thi%E1%BA%BFt%20th%E1%BB%B1c" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.binhthuantv.vn%2Ff0-tinh-nguyen-cham-soc-f0-loi-cam-on-thiet-thuc.html&amp;linkname=F0%20t%C3%ACnh%20nguy%E1%BB%87n%20ch%C4%83m%20s%C3%B3c%20F0%3A%20L%E1%BB%9Di%20c%E1%BA%A3m%20%C6%A1n%20thi%E1%BA%BFt%20th%E1%BB%B1c" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                            40 views                            
                        </div>
                        <div class="fb-comments" data-href="http://www.binhthuantv.vn/f0-tinh-nguyen-cham-soc-f0-loi-cam-on-thiet-thuc.html" data-width="100%" data-numposts="5" ></div>

                    </div>
                    <div class="section02">
                <div class="row">
                    <div class="col-sm-12">
                        <h3 class="sectionTitle"><i class="fab fa-youtube"></i> Tin liên quan</h3>
                        <ul class="listVideo01  custom-bl">
                            <li >
                                    <p  ><a href="http://www.binhthuantv.vn/thu-truong-nguyen-truong-son-chung-toi-can-su-chung-tay-dong-gop-cua-nhung-nguoi-chien-thang-covid-19.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/237418542_10160093774464311_6861247364562198309_n_wisg-pcllgfkxyn1s3ipn0vyt0zdzukm2zfrlrnoops0264.jpg " alt="Thứ trưởng Nguyễn Trường Sơn: Chúng tôi cần sự chung tay đóng góp của những người chiến thắng Covid-19"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/thu-truong-nguyen-truong-son-chung-toi-can-su-chung-tay-dong-gop-cua-nhung-nguoi-chien-thang-covid-19.html"><span>Thứ trưởng Nguyễn Trường Sơn: Chúng tôi cần ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/thu-hoi-giay-phep-van-chuyen-sieu-truong-sieu-trong-vi-vi-pham-phong-dich.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/202006290747img3346-16306544482971930280465-pcllaeg83wsjllh18s3zj06imkcalctlxsziuuy03g.jpg " alt="Thu hồi giấy phép vận chuyển siêu trường, siêu trọng vì vi phạm phòng dịch"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/thu-hoi-giay-phep-van-chuyen-sieu-truong-sieu-trong-vi-vi-pham-phong-dich.html"><span>Thu hồi giấy phép vận chuyển siêu trường, ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/who-theo-doi-bien-the-sars-cov-2-co-kha-nang-khang-vaccine.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/fbimg1609563401647_cfpq_mfcw_ypav-pci1t8z112l82nh0o3el027tkzos4c7fnlzr73bqpo.jpg " alt="WHO theo dõi biến thể SARS-CoV-2 có khả năng kháng vaccine"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/who-theo-doi-bien-the-sars-cov-2-co-kha-nang-khang-vaccine.html"><span>WHO theo dõi biến thể SARS-CoV-2 có khả ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/vaccine-sinopharm-pfizer-va-moderna-tiem-mui-1-va-mui-2-phai-cung-loai.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/214988897_10158549323628789_9169282625521879844_n_phgr-pci1laa94lorpl1g65hddkk8egxtwnlaw70ntp4tfg.jpg " alt="Vaccine Sinopharm, Pfizer và Moderna: Tiêm mũi 1 và mũi 2 phải cùng loại"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/vaccine-sinopharm-pfizer-va-moderna-tiem-mui-1-va-mui-2-phai-cung-loai.html"><span>Vaccine Sinopharm, Pfizer và Moderna: Tiêm mũi 1 ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/covid-keo-dai-thach-thuc-lon-voi-y-hoc-hien-nay.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/hoi-chung-covid-keo-dai-16303753481021133128947-pceziih8d8y8zx6rz7zvfk9makxuufnreajb60rxmk.jpg " alt="COVID kéo dài, thách thức lớn với y học hiện nay"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/covid-keo-dai-thach-thuc-lon-voi-y-hoc-hien-nay.html"><span>COVID kéo dài, thách thức lớn với y ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/vaccine-nano-covax-phai-bo-sung-lam-ro-nhieu-noi-dung-moi-co-the-ve-dich.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/nano-covax-21381159_zied-pcdkqxvycl55hxu6pqsbz8sqpit5w9bqgng0z8j9j0.jpg " alt="Vaccine Nano Covax phải bổ sung, làm rõ nhiều nội dung mới có thể “về đích”"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/vaccine-nano-covax-phai-bo-sung-lam-ro-nhieu-noi-dung-moi-co-the-ve-dich.html"><span>Vaccine Nano Covax phải bổ sung, làm rõ ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/ban-chi-dao-phong-chong-dich-covid-19-lien-lac-24-24-gio-phan-cong-ro-nhiem-vu.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/tu-tap-trong-khu-cach-ly-16291196973061158585762-1-pcdkka73xu119dicld6gtfa789mkdfw6jp37loenlo.jpg " alt="Ban chỉ đạo phòng, chống dịch COVID-19: Liên lạc 24/24 giờ, phân công rõ nhiệm vụ"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/ban-chi-dao-phong-chong-dich-covid-19-lien-lac-24-24-gio-phan-cong-ro-nhiem-vu.html"><span>Ban chỉ đạo phòng, chống dịch COVID-19: Liên ...</span></a></p>
                                </li><li >
                                    <p class="img" ><a href="http://www.binhthuantv.vn/video/cong-dong-giao-dan-tich-cuc-phong-chong-dich-covid"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/Still0830_00004-pcda55ruh2ihvoea1ptg8l2spgk5hzojz0e9ralssc.jpg " alt="CỘNG ĐỒNG GIÁO DÂN TÍCH CỰC PHÒNG, CHỐNG DỊCH COVID"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/video/cong-dong-giao-dan-tich-cuc-phong-chong-dich-covid"><span>CỘNG ĐỒNG GIÁO DÂN TÍCH CỰC PHÒNG, CHỐNG ...</span></a></p>
                                </li>                            
                        </ul>
                        <div class="clearfix"></div>
                                                    <nav aria-label="Page navigation example " class="custom-paging">
                                <ul class="paging-ul">

                                    <li class="disabled page-item"><a class="page-link" href="javascript:void(0)">1</a></li><li class="page-item"><a class="page-link" href="http://www.binhthuantv.vn/f0-tinh-nguyen-cham-soc-f0-loi-cam-on-thiet-thuc.html/?page=2">2</a></li><li class="page-item"><a class="page-link" href="javascript:void(0)">...</a></li><li class="page-item"><a class="page-link" href="http://www.binhthuantv.vn/f0-tinh-nguyen-cham-soc-f0-loi-cam-on-thiet-thuc.html/?page=278">278</a></li><li class="page-item"><a class="page-link" href="http://www.binhthuantv.vn/f0-tinh-nguyen-cham-soc-f0-loi-cam-on-thiet-thuc.html/?page=279">279</a></li><li class="page-item"> <a class="page-link" href="http://www.binhthuantv.vn/f0-tinh-nguyen-cham-soc-f0-loi-cam-on-thiet-thuc.html/?page=2" aria-label="Next"> <span aria-hidden="true">»</span> <span class="sr-only">Next</span> </a></li>                                </ul>
                            </nav>
                        
                    </div>
                    
                </div>
            </div>
                </div>
                <div class="col-md-3">
                    
                    <input type="hidden" id="get_lich_check" name="get_lich_check" value="afef231cfd" /><input type="hidden" name="_wp_http_referer" value="/f0-tinh-nguyen-cham-soc-f0-loi-cam-on-thiet-thuc.html" />                                
                            <div class="blockSubject">
                                                                <p class="imgQc"><a target="_blank" href="http://binhthuantv.vn/covid-19"><img src="http://www.binhthuantv.vn/wp-content/uploads/2021/08/dayluicovid_maunho.png" alt="THÔNG TIN PHÒNG, CHỐNG DỊCH COVID - 19"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="bang-gia-quang-cao-va-dich-vu-nam-2021.html"><img src="http://www.binhthuantv.vn/wp-content/uploads/2021/01/baogiaquangcao.png" alt="Bảng giá quảng cáo và dịch vụ 2021"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="#"><img src="http://www.binhthuantv.vn/wp-content/uploads/2021/08/alothoisu_nho.png" alt="ALÔ THỜI SỰ"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="xo-so-kien-thiet-binh-thuan"><img src="http://www.binhthuantv.vn/wp-content/uploads/2021/07/872021.png" alt="Kết quả xổ số kiến thiết Bình Thuận"></a></p>
                                                            </div>
                            <div class="blockSubject">
    <p class="titleSection"><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh"><i class="far fa-newspaper"></i> Chương trình Truyền hình</a></p>
  <div class="blockScroll">
    <ul class="list01">

            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/an-ninh-binh-thuan">An ninh Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/an-toan-giao-thong">An toàn giao thông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/bien-dao-que-huong">Biển đảo quê hương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/binh-thuan-nong-thon-moi">Bình Thuận nông thôn mới</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/binh-thuan-diem-hen-xanh">Bình Thuận điểm hẹn xanh</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/chuyen-dong-da-chieu">Chuyển động đa chiều</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cau-chuyen-nong-nghiep-chuong-trinh-truyen-hinh">Câu chuyện nông nghiệp</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cong-thuong">Công thương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cai-cach-hanh-chinh">Cải cách hành chính</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/du-lich-binh-thuan">Du lịch Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/dan-so-va-tre-em">Dân số và Trẻ em</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/dan-toc-mien-nui">Dân tộc miền núi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/du-thao-van-kien">Dự thảo văn kiện</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cau-chuyen-nong-nghiep">Hộp thư nông nghiệp</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/kinh-te-thuy-san">Kinh tế thủy sản</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/mai-am-yeu-thuong">Mái ấm yêu thương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/nhip-song-tre">Nhịp sống trẻ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/nong-vu-binh-thuan">Nông vụ Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/phat-trien-cung-nong-dan">Phát triển cùng nông dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/phu-nu-khoi-nghiep">Phụ nữ khởi nghiệp</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/phu-nu-va-xa-hoi">Phụ nữ và xã hội</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/quoc-phong-toan-dan">Quốc phòng toàn dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tam-nong-bon-nha">Tam nông bốn nhà</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tin-nhanh-24h">Tin nhanh 24 giờ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tin-nhanh-3n">Tin nhanh 3N</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/chuong-trinh-tieng-cham">Tiếng Chăm</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tiep-buoc-den-truong">Tiếp bước đến trường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/trailer">Trailer</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/trang-dia-phuong">Trang địa phương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tai-nguyen-moi-truong">Tài nguyên và môi trường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tap-chi-suc-khoe">Tạp chí sức khỏe</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/vnlite-thap-sang-uoc-mo">VNLITE - Thắp sáng ước mơ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/vi-chu-quyen-an-ninh-bien-gioi-bien">Vì chủ quyền an ninh biên giới biển</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/van-hoa-dan-toc">Văn hóa dân tộc</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/vuon-khoi-bam-bien">Vươn khơi bám biển</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/y-dang-long-dan">Ý Đảng lòng dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/dong-hanh-cung-nguoi-ngheo">Đồng hành cùng người nghèo</a></li>
      
    </ul>
  </div>
</div><div class="blockSubject">
    <p class="titleSection"><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh"><i class="far fa-newspaper"></i> Chương trình Phát thanh</a></p>
  <div class="blockScroll">
    <ul class="list01">

            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/an-ninh-binh-thuan-chuong-trinh-phat-thanh">An ninh Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/bien-dao-viet-nam">Biển đảo Việt Nam</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/binh-thuan-ngay-moi">Bình Thuận ngày mới</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/binh-thuan-que-huong-toi">Bình Thuận quê hương tôi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/ban-nha-nong">Bạn nhà nông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/ban-tin-giao-thong">Bản tin an toàn giao thông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/chuong-trinh-ca-nhac-tuoi-tho">Chương trình ca nhạc tuổi thơ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/cau-chuyen-truyen-thanh">Câu chuyện truyền thanh</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/cai-cach-hanh-chinh-chuong-trinh-phat-thanh">Cải cách hành chính</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/du-lich-binh-thuan-chuong-trinh-phat-thanh">Du lịch Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/dan-toc-mien-nui-chuong-trinh-phat-thanh">Dân tộc miền núi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/giai-dieu-cam-xuc">Giai điệu cảm xúc</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/giai-dieu-phuong-nam">Giai điệu phương nam</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/giao-duc-hoc-duong">Giáo dục học đường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/goc-nhin-cuoc-song">Góc nhìn cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/kien-thuc-nha-nong">Kiến thức nhà nông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/kien-thuc-phap-luat">Kiến thức pháp luật</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/me-va-be">Mẹ và bé</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/moi-tuan-y-tuong">Mỗi tuần ý tưởng</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/nguoi-cao-tuoi">Người cao tuổi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/nhac-viet-nam">Nhạc Việt Nam</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/niem-vui-cho-em">Niềm vui cho em</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/phap-luat-cuoc-song-chuong-trinh-phat-thanh">Pháp luật &amp; cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/phu-nu-va-gia-dinh">Phụ nữ và gia đình</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/qua-tang-cuoc-song">Quà tặng cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/quoc-phong-toan-dan-chuong-trinh-phat-thanh">Quốc phòng toàn dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/soi-dong-cuoi-tuan">Sôi động cuối tuần</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/se-chia-yeu-thuong">Sẻ chia yêu thương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/suc-khoe-cho-moi-nguoi">Sức khỏe cho mọi người</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/thanh-nien">Thanh niên</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/thoi-su-truc-tiep">Thời sự phát thanh</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/thuy-san">Thủy sản</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tieng-cham">Tiếng Chăm</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/trailer-gioithieu-thongbao-phatthanh">Trailer - giới thiệu chương trình - thông báo</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tuan-san-van-hoa-nghe-thuat">Tuần san văn hóa nghệ thuật</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tai-nguyen-moi-truong-chuong-trinh-phat-thanh">Tài nguyên môi trường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tu-van-cua-bac-si">Tư vấn của Bác sĩ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tu-van-suc-khoe-vov-bacsi24">Tư vấn sức khỏe VOV Bacsi24</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/van-hoa-cham">Van hoa Cham</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/an-toan-giao-thong-chuong-trinh-phat-thanh">Văn hóa giao thông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/am-nhac-va-ban">Âm nhạc và bạn</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/dang-trong-cuoc-song-chuong-trinh-phat-thanh">Đảng trong cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/doc-truyen">Đọc truyện</a></li>
      
    </ul>
  </div>
</div>                            
                           
                            <div class="blockSubject">
                                                                <p class="imgQc"><a target="_blank" href="lich-tiep-cong-dan"><img src="http://www.binhthuantv.vn/wp-content/uploads/2021/02/LICHTIEPCONGDAN.png" alt="Lịch tiếp công dân"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="http://binhthuan.gov.vn"><img src="http://www.binhthuantv.vn/wp-content/uploads/2019/07/CONGBINHTHUAN.png" alt="Cổng Thông tin điện tử Bình Thuận"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="http://binhthuantv.vn/van-ban"><img src="http://www.binhthuantv.vn/wp-content/uploads/2019/08/VANBAN.png" alt="Văn bản"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="lien-ket-website"><img src="http://www.binhthuantv.vn/wp-content/uploads/2019/12/lienketwebsite.png" alt="Liên kết website"></a></p>
                                                            </div>
                                                        <div class="blockSubject">
                                <p class="titleSection"><a href="http://www.binhthuantv.vn/thong-tin-can-biet"><i class="far fa-newspaper"></i>Thông tin cần biết</a> </p>
                                <div class="blockScroll">
                                    <ul class="list01">
                                        
                                                                                <li><a href="http://www.binhthuantv.vn/lich-tiep-cong-dan-thang-3-2021-cua-giam-doc-dai-phat-thanh-truyen-hinh-binh-thuan.html">Lịch tiếp công dân tháng 3 - 2021 của Giám đốc Đài Phát thanh - Truyền hình Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-so-1-hoi-thi-tin-hoc-tre-tinh-binh-thuan-lan-thu-xxii-nam-2021.html">Thông báo số 1 - Hội thi tin học trẻ tỉnh Bình Thuận lần thứ XXII năm 2021</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/video/thong-bao-so-1-cuoc-thi-tieng-hat-truyen-hinh-ngoi-sao-bien-binh-thuan-lan-thu-iii-nam-2021">Thông báo số 1 - Cuộc thi Tiếng hát Truyền hình Ngôi sao biển Bình Thuận lần thứ III - năm 2021</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-ve-viec-cong-nhan-ket-qua-trung-tuyen-vien-chuc-tai-dai-phat-thanh-truyen-hinh-binh-thuan.html">Thông báo về việc công nhận kết quả trúng tuyển viên chức tại Đài Phát thanh - Truyền hình Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-ket-qua-xet-tuyen-vien-chuc-dai-pt-th-binh-thuan.html">Thông báo kết quả xét tuyển viên chức Đài PT - TH Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/quyet-dinh-ban-hanh-danh-muc-tai-lieu-on-tap-ky-xet-tuyen-vien-chuc-tai-dai-pt-th-binh-thuan.html">Quyết định ban hành danh mục tài liệu ôn tập kỳ xét tuyển viên chức tại Đài PT-TH Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-ve-viec-thay-doi-tien-do-trien-khai-ky-xet-tuyen-vien-chuc-tai-dai-pt-th-binh-thuan-2020.html">Thông báo về việc thay đổi tiến độ triển khai kỳ xét tuyển viên chức tại Đài PT -  TH Bình Thuận 2020 </a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-danh-sach-thi-sinh-du-dieu-kien-tieu-chuan-du-tuyen-vien-chuc-dai-phat-thanh-truyen-hinh-binh-thuan-nam-202020.html">Thông báo về nội dung, tiến độ triển khai kỳ xét tuyển viên chức Đài PT - TH Bình Thuận năm 2020</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/dai-pt-th-binh-thuan-tuyen-phat-thanh-vien-truyen-hinh-2.html">Đài PT - TH Bình Thuận tuyển Phát thanh viên Truyền hình</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-tuyen-dung-vien-chuc-lam-viec-tai-dai-phat-thanh-truyen-hinh-binh-thuan.html">Thông báo tuyển dụng viên chức làm việc tại Đài Phát Thanh - Truyền Hình Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/ke-hoach-tuyen-dung-vien-chuc-tai-cac-don-vi-cong-lap-su-nghiep-cong-lap-ubnd-tinh-binh-thuan.html">Kế hoạch tuyển dụng viên chức tại các đơn vị sự nghiệp công lập UBND tỉnh Bình thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/video/dai-hoc-phan-thiet-tuyen-sinh">Đại học Phan Thiết tuyển sinh</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/cai-dat-ung-dung-khau-trang-dien-tu-bluezone.html">Cài đặt Ứng dụng Khẩu trang điện tử Bluezone</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/video/ngay-hoi-viec-lam-novaland">Ngày hội việc làm NOVALAND</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/ngay-hoi-viec-lam-novaland.html">Ngày hội việc làm NOVALAND</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/dai-pt-th-binh-thuan-tuyen-phat-thanh-vien-truyen-hinh.html">Đài PT - TH Bình Thuận tuyển Phát thanh viên truyền hình</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-to-chuc-cuoc-thi-sang-tac-video-clip-chung-tay-day-lui-covid-19.html">Thông báo Tổ chức cuộc thi sáng tác “ Video clip chung tay đẩy lùi Covid-19”</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/danh-sach-cac-to-chuc-ca-nhan-nguon-tai-tro-dong-gop-phuc-vu-phong-chong-dich-covid-19.html">Danh sách các tổ chức, cá nhân, nguồn tài trợ đóng góp phục vụ phòng, chống dịch Covid - 19</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/video/dai-tieng-noi-viet-nam-tai-tp-hcm-vov-tp-hcm-thong-bao-tuyen-phong-vien-cong-tac-vien">Đài tiếng nói Việt Nam tại TP.HCM (VOV TP.HCM) thông báo tuyển phóng viên, cộng tác viên</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/dai-pt-th-binh-thuan-tuyen-phat-thanh-vien.html">Đài PT - TH Bình Thuận tuyển phát thanh viên.</a></li>
                                                                                    
                                    </ul>
                                </div>
                            </div>
                </div>
            </div>

        </div>
        
        
        
    </div>
</main>
                        <div class="section04">
                <div class="row">
					                    <p class="col-md-6 col-sm-12 img  pdbt-0 mgbt-8"><a target="_blank" href="lich-chuong-trinh" class="hover"><img src="http://www.binhthuantv.vn/wp-content/uploads/2020/03/CTTH.png" alt="Chuong trinh truyen hinh 555x90 px"></a></p>
                                                            <p class="col-md-6 col-sm-12 img  pdbt-0 mgbt-8"><a target="_blank" href="giai-tri/xem-phim-cung-btv" class="hover"><img src="http://www.binhthuantv.vn/wp-content/uploads/2021/07/Suong-gio-dong-hoang.gif" alt="Banner film  555x90 px"></a></p>
                	                                        <p class="col-md-6 col-sm-12 img  pdbt-0 mgbt-8"><a target="_blank" href="http://binhthuantv.vn/covid-19" class="hover"><img src="http://www.binhthuantv.vn/wp-content/uploads/2021/01/COVID19BANNER.png" alt="Chương trình đẩy lùi covid - 19"></a></p>
                	                                        <p class="col-md-6 col-sm-12 img  pdbt-0 mgbt-8"><a target="_blank" href="https://www.xosobinhthuan.com.vn/" class="hover"><img src="http://www.binhthuantv.vn/wp-content/uploads/2021/01/Banner-XSKT.png" alt="Công ty xổ số kiến thiết tỉnh Bình Thuận"></a></p>
            		                </div>
            </div></div>
</div>

<footer>
    <div class="fTop">
        <div class="container">
            <div class="row">
                <div class="col-md-4 col-sm-12">
                    <div class="fBlock01" style="text-align:center">
                        <p class="fLogo" style="margin-bottom: 0">
                            <!-- <img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/logoDT.png" alt=""> -->
                            <a href="http://www.binhthuantv.vn" title="">
                                
                                <img style = "    display: block;
    margin: auto;"src="http://www.binhthuantv.vn/wp-content/uploads/2021/04/BTVwebsite.png" alt="Đài Phát thanh và Truyền hình Bình Thuận">
                            </a>

                        </p>
                                                        
                        
                        
                    </div>
                </div>
                <div class="col-md-8 col-sm-12">
                    <div class="fBlock">
                        <strong>ĐÀI PHÁT THANH VÀ TRUYỀN HÌNH BÌNH THUẬN</strong>

Địa chỉ: 339 - 341 Thủ Khoa Huân - TP.Phan Thiết - Bình Thuận

Điện thoại: 0252 3822063  Fax: 0252 3835781

Email: banbientap@bttv.org.vn

Giấy phép: Số 01/GP-TTĐT cấp ngày 25/4/2017
                    </div>
                                            <div class="block-mobile">
                            <div class="ml-auto text-right center-block-app">
                                <a target="_blank" href="https://apps.apple.com/us/app/id1510082334"><img width="125" height="38"
                                                                                                               src="http://www.binhthuantv.vn/wp-content/themes/dongthap/images/appstore.svg"></a>
                                <a target="_blank" href="https://play.google.com/store/apps/details?id=com.thbt"><img width="125" height="38"
                                                                                                                      src="http://www.binhthuantv.vn/wp-content/themes/dongthap/images/playstore.svg"></a>
                            </div>
                        </div>
                    
                </div>
            </div>
        </div>
    </div>
    <div class="fBottom">
        <div class="copyright">© Copyright 2019 - Đài Phát thanh và Truyền hình Bình Thuận giữ bản quyền nội dung trên website này</div>
    </div>
</footer>
</div>
<!--<script type="text/javascript" src="zing/js/zmp3.common.0.0.2.9.min.js"></script>-->
<!--<script type="text/javascript" src="zing/js/zmp3.video.0.0.2.3.min.js?version=3"></script>-->
<a href="tel:0919442322" id="callnowbutton" ><img alt="Call Now Button" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHhtbG5zOnhsaW5rPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5L3hsaW5rIiB2aWV3Qm94PSIwIDAgNjAgNjAiPjxwYXRoIGQ9Ik03LjEwNCAxNC4wMzJsMTUuNTg2IDEuOTg0YzAgMC0wLjAxOSAwLjUgMCAwLjk1M2MwLjAyOSAwLjc1Ni0wLjI2IDEuNTM0LTAuODA5IDIuMSBsLTQuNzQgNC43NDJjMi4zNjEgMy4zIDE2LjUgMTcuNCAxOS44IDE5LjhsMTYuODEzIDEuMTQxYzAgMCAwIDAuNCAwIDEuMSBjLTAuMDAyIDAuNDc5LTAuMTc2IDAuOTUzLTAuNTQ5IDEuMzI3bC02LjUwNCA2LjUwNWMwIDAtMTEuMjYxIDAuOTg4LTI1LjkyNS0xMy42NzRDNi4xMTcgMjUuMyA3LjEgMTQgNy4xIDE0IiBmaWxsPSIjYWIwMTAxIi8+PHBhdGggZD0iTTcuMTA0IDEzLjAzMmw2LjUwNC02LjUwNWMwLjg5Ni0wLjg5NSAyLjMzNC0wLjY3OCAzLjEgMC4zNWw1LjU2MyA3LjggYzAuNzM4IDEgMC41IDIuNTMxLTAuMzYgMy40MjZsLTQuNzQgNC43NDJjMi4zNjEgMy4zIDUuMyA2LjkgOS4xIDEwLjY5OWMzLjg0MiAzLjggNy40IDYuNyAxMC43IDkuMSBsNC43NC00Ljc0MmMwLjg5Ny0wLjg5NSAyLjQ3MS0xLjAyNiAzLjQ5OC0wLjI4OWw3LjY0NiA1LjQ1NWMxLjAyNSAwLjcgMS4zIDIuMiAwLjQgMy4xMDVsLTYuNTA0IDYuNSBjMCAwLTExLjI2MiAwLjk4OC0yNS45MjUtMTMuNjc0QzYuMTE3IDI0LjMgNy4xIDEzIDcuMSAxMyIgZmlsbD0iI2ZmZiIvPjwvc3ZnPg==" width="40">0919442322</a><script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/jquery.mCustomScrollbar.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/processing.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
</body>
</html>
