<!DOCTYPE html>
<html>
<head>
<title>Đón người từ vùng dịch về: nơi dừng, nơi đón, đủ mọi lý do &#8211; Đài Phát thanh và Truyền hình Bình Thuận</title>
			<meta charset="utf-8">
			<meta http-equiv="X-UA-Compatible" content="IE=edge">
			<meta name="viewport" content="width=device-width, initial-scale=1.0">
			<link rel="shortcut icon" href="http://www.binhthuantv.vn/wp-content/themes/dongthap/favicon.png" type="image/x-icon" />
					<!-- Script Facebook -->
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.10&appId=366853247320387";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>		<!-- End Script Facebook -->

			<meta property="fb:admins" content="100000715826531"/>
			<meta property="fb:app_id" content="366853247320387" />	
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166030662-1"></script>
			<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			gtag('config', 'UA-166030662-1');
			</script>
		
			
			
<!-- This site is optimized with the Yoast SEO plugin v2.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.binhthuantv.vn/don-nguoi-tu-vung-dich-ve-noi-dung-noi-don-du-moi-ly-do.html" />
<meta property="og:locale" content="vi_VN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Đón người từ vùng dịch về: nơi dừng, nơi đón, đủ mọi lý do -" />
<meta property="og:description" content="Theo ghi nhận của Tuổi Trẻ, dù đã có công điện của Thủ tướng yêu cầu &#8220;ai ở đâu, ở đấy&#8221;, tuy nhiên lượng người hồi hương từ phía Nam về miền Trung vẫn còn rất lớn, thậm chí còn đông hơn những ngày trước.   Người dân về từ TP.HCM, Bình Dương, Đồng Nai &hellip;" />
<meta property="og:url" content="http://www.binhthuantv.vn/don-nguoi-tu-vung-dich-ve-noi-dung-noi-don-du-moi-ly-do.html" />
<meta property="og:site_name" content="Đài Phát thanh và Truyền hình Bình Thuận" />
<meta property="article:tag" content="Đón người từ vùng dịch về: nơi dừng" />
<meta property="article:tag" content="đủ mọi lý do" />
<meta property="article:tag" content="nơi đón" />
<meta property="article:section" content="COVID-19" />
<meta property="article:published_time" content="2021-08-02T10:43:46+07:00" />
<meta property="og:image" content="http://www.binhthuantv.vn/wp-content/uploads/2021/08/img5355-3read-only-1627832543119335129596.jpeg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Theo ghi nhận của Tuổi Trẻ, dù đã có công điện của Thủ tướng yêu cầu &#8220;ai ở đâu, ở đấy&#8221;, tuy nhiên lượng người hồi hương từ phía Nam về miền Trung vẫn còn rất lớn, thậm chí còn đông hơn những ngày trước.   Người dân về từ TP.HCM, Bình Dương, Đồng Nai [&hellip;]"/>
<meta name="twitter:title" content="Đón người từ vùng dịch về: nơi dừng, nơi đón, đủ mọi lý do -"/>
<meta name="twitter:domain" content="Đài Phát thanh và Truyền hình Bình Thuận"/>
<meta name="twitter:image:src" content="http://www.binhthuantv.vn/wp-content/uploads/2021/08/img5355-3read-only-1627832543119335129596.jpeg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dòng thông tin Đài Phát thanh và Truyền hình Bình Thuận &raquo;" href="http://www.binhthuantv.vn/feed" />
<link rel="alternate" type="application/rss+xml" title="Dòng phản hồi Đài Phát thanh và Truyền hình Bình Thuận &raquo;" href="http://www.binhthuantv.vn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh và Truyền hình Bình Thuận &raquo; Đón người từ vùng dịch về: nơi dừng, nơi đón, đủ mọi lý do Dòng phản hồi" href="http://www.binhthuantv.vn/don-nguoi-tu-vung-dich-ve-noi-dung-noi-don-du-moi-ly-do.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.binhthuantv.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.binhthuantv.vn/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='pld-font-awesome-css'  href='http://www.binhthuantv.vn/wp-content/plugins/posts-like-dislike/css/fontawesome/css/all.min.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pld-frontend-css'  href='http://www.binhthuantv.vn/wp-content/plugins/posts-like-dislike/css/pld-frontend.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/bootstrap.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/fontawesome.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='videre-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/videre.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/owlcarousel/owl.carousel.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='them-carousel-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/owlcarousel/owl.theme.default.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/jquery.mCustomScrollbar.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/bootstrap-datepicker.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/style.css?ver=1627883869' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.binhthuantv.vn/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pld_js_object = {"admin_ajax_url":"http:\/\/www.binhthuantv.vn\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"2a45e9cf59"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/posts-like-dislike/js/pld-frontend.js?ver=1.0.5'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/jquery-3.3.1.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/popper.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/bootstrap.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/fixHeight.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/owlcarousel/owl.carousel.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/bootstrap-datepicker.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyCongfig = {"AjaxUrl":"http:\/\/www.binhthuantv.vn\/wp-admin\/admin-ajax.php","home_url":"http:\/\/www.binhthuantv.vn\/","is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/script.js?ver=1627883869'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/can-autoplay@3.0.0/build/can-autoplay.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/clappr@latest/dist/clappr.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/clappr-youtube-playback.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/clappr-responsive-container-plugin.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/rtmp.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/level-selector.min.js?ver=4.9.18'></script>
<link rel='https://api.w.org/' href='http://www.binhthuantv.vn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.binhthuantv.vn/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.9.18" />
<link rel="alternate" type="application/json+oembed" href="http://www.binhthuantv.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.binhthuantv.vn%2Fdon-nguoi-tu-vung-dich-ve-noi-dung-noi-don-du-moi-ly-do.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.binhthuantv.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.binhthuantv.vn%2Fdon-nguoi-tu-vung-dich-ve-noi-dung-noi-don-du-moi-ly-do.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- Call Now Button 0.3.6 by Jerry Rietveld (callnowbutton.com) -->
<style>#callnowbutton {display:none;} @media screen and (max-width:650px){#callnowbutton {display:block; position:fixed; text-decoration:none; z-index:2147483647;width:100%;left:0;bottom:0;height:60px;border-top:1px solid #ff6060; border-bottom:1px solid #ab0101;text-shadow: 0 1px #ab0101; text-align:center;color:#fff; font-weight:600; font-size:120%;  overflow: hidden;padding-right:20px;background:#dd3333;display: flex; justify-content: center; align-items: center;}body {padding-bottom:60px;}#callnowbutton img {transform: scale(1);}}#callnowbutton .NoButtonText{display:none;}</style>
<style></style><link rel="icon" href="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-270x270.png" />
</head>
<body class="post-template-default single single-post postid-93467 single-format-standard locale-vi" >
<div id="wrapper">
    <header id="header" class="">
        <div class="hTop">
            <div class="container">
                <div class="row align-items-center">
                    <div class="col-md-5">
                        <p class="hLogo">
                            <a href="http://www.binhthuantv.vn" title="">
                                
                                <img src="http://www.binhthuantv.vn/wp-content/uploads/2021/04/BTVwebsite.png" alt="Đài Phát thanh và Truyền hình Bình Thuận"><br>
                                                            </a>
                        </p>
                    </div>
                    <div class="col-md-7 ml-auto">
                        <p class="hBanner text-right no-pd"> <a target="_blank" href="dang-bo-tinh-binh-thuan"><img src="http://www.binhthuantv.vn/wp-content/uploads/2021/07/3hinh.png" alt="BTV"></a></p>
                        <!-- <div class="hSearch">
                            <form action="" method="get" accept-charset="utf-8">
                                <p class="input mb0"><input type="text" name="" placeholder="Thông tin tìm kiếm"></p>
                                <button type=""><i class="fas fa-search"></i></button>
                            </form>
                        </div> -->
                    </div>
                </div>
            </div>
        </div>
        <div class="hBottom">
            <div class="container">

                <nav>
                    <ul><li class="" ><a href='http://www.binhthuantv.vn/'>Trang chủ</a></li><li class="hasSub " ><a href='http://www.binhthuantv.vn/tin-tuc'>Tin tức</a><ul class='sub'><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/tin-trong-nuoc'>Tin-trong-nước</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/tin-trong-tinh'>Tin trong tỉnh</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/tin-the-gioi'>Tin thế giới</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/the-thao'>Thể thao</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/khoa-hoc-cong-nghe-tin-tuc'>Khoa học công nghệ</a></li><li class="" ><a href='http://www.binhthuantv.vn/thoi-su-2'>Thời sự</a></li></ul></li><li class="" ><a href='http://www.binhthuantv.vn/truyen-hinh'>Truyền hình</a></li><li class="" ><a href='http://www.binhthuantv.vn/phat-thanh'>Phát thanh</a></li><li class="" ><a href='http://www.binhthuantv.vn/lich-phat-song'>Lịch Phát Sóng</a></li><li class="" ><a href='http://www.binhthuantv.vn/lien-he'>Liên hệ</a></li></ul>

                </nav>
                <div class="menu-search-second">
            <form id="menu-search-s" method="get" action="http://www.binhthuantv.vn">
                <div class="menu-search-text">
                    <input value="" type="text" name="s"  placeholder="Tìm kiếm..." id="menu-search-text-s">
                                    <button type="submit" id="menu-search-button" class="btn btn-success">Tìm</button>

                </div>

            </form>
<!--            <form action="/" method="get">-->
<!--                <label for="search">Search in --><!--</label>-->
<!--                <input type="text" name="s" id="search" value="--><!--" />-->
<!--                <input type="image" alt="Search" src="--><!--/images/search.png" />-->
<!--            </form>-->

        </div>
                <ul class="listSocial">

                    <li><a target="_blank" href="https://zalo.me/"><img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/icon_zalo.png" alt=""></a></li>
                    <li><a target="_blank" href="https://www.youtube.com/truyenhinhbinhthuan"><img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/icon_you.png" alt=""></a></li>
                    <li><a target="_blank" href="https://www.facebook.com/truyenhinhbinhthuan"><img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/icon_face.png" alt=""></a></li>
                </ul>
                <p class="btnNav"><i class="fas fa-bars"></i>Danh mục</p>
            </div>
        </div>
    </header><!-- /header -->
<div class="Breadcrumb container">
    <!-- Breadcrumb NavXT 6.2.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Đài Phát thanh và Truyền hình Bình Thuận." href="http://www.binhthuantv.vn" class="home"><span property="name">Trang chủ</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Tin tức category archives." href="http://www.binhthuantv.vn/tin-tuc" class="taxonomy category"><span property="name">Tin tức</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Tin-trong-nước category archives." href="http://www.binhthuantv.vn/tin-tuc/tin-trong-nuoc" class="taxonomy category"><span property="name">Tin-trong-nước</span></a><meta property="position" content="3"></span> &gt; Đón người từ vùng dịch về: nơi dừng, nơi đón, đủ mọi lý do</div>
<div id="content">
    <div class="container">
<main class ="main">
    <div class="main-content">
        <div class="content-single">
            <div class="row">
                <div class="col-md-9">
                    <div class="content-single-left">
                        <div class="date-single-top">
                            <h3 class="clear content-date-h3">Thứ Hai, 02/08/2021 | 10:43:46</h3>
                        </div>
                        <h2 class="title-single-c clear">Đón người từ vùng dịch về: nơi dừng, nơi đón, đủ mọi lý do</h2>
                        <div class="content-all-single">
                            <h2 class="sapo">Theo ghi nhận của Tuổi Trẻ, dù đã có công điện của Thủ tướng yêu cầu &#8220;ai ở đâu, ở đấy&#8221;, tuy nhiên lượng người hồi hương từ phía Nam về miền Trung vẫn còn rất lớn, thậm chí còn đông hơn những ngày trước.</h2>
<div id="main-detail-body" class="content fck">
<div class="VCSortableInPreviewMode">
<div><a class="detail-img-lightbox" title="Người dân về từ TP.HCM, Bình Dương, Đồng Nai được tiếp đón, phân luồng tại chốt cầu 110, tỉnh Gia Lai chiều 1-8 - Ảnh: TRUNG TÂN" href="https://cdn.tuoitre.vn/2021/8/1/img5355-3read-only-1627832543119335129596.jpeg" target="_blank" rel="noopener" data-fancybox-group="img-lightbox"><img id="img_12726dd0-f2df-11eb-a216-11d6c5036ac9" class="lightbox-content" title="Đón người từ vùng dịch về: nơi dừng, nơi đón, đủ mọi lý do - Ảnh 1." src="https://cdn.tuoitre.vn/thumb_w/586/2021/8/1/img5355-3read-only-1627832543119335129596.jpeg" alt="Đón người từ vùng dịch về: nơi dừng, nơi đón, đủ mọi lý do - Ảnh 1." width="" height="" data-original="https://cdn.tuoitre.vn/2021/8/1/img5355-3read-only-1627832543119335129596.jpeg" /></a>
<div id="wrapper-inimage-pos-0">
<div id="in-images">
<div id="zone-joqxux31">
<div id="share-joqxuxkg">
<div id="placement-josbvfxe">
<div id="banner-joqxux31-josbvgf9">
<div id="slot-1-joqxux31-josbvgf9"> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="PhotoCMS_Caption ck_legend caption">
<p data-placeholder="[nhập chú thích]">Người dân về từ TP.HCM, Bình Dương, Đồng Nai được tiếp đón, phân luồng tại chốt cầu 110, tỉnh Gia Lai chiều 1-8 &#8211; Ảnh: TRUNG TÂN
</div>
</div>
Sau công điện 1063 ngày 31-7 của Thủ tướng, nhiều tỉnh thành vẫn có cách làm rất khác nhau. Những lý do được đưa ra cũng rất khác nhau.
<p class=""><b>Dân ùn ùn về quê</b>
<p class="">Sau nhiều ngày mở cửa hầm dùng xe chuyên dụng trung chuyển người dân về quê qua lối hầm đường bộ Hải Vân, từ sáng 1-8 việc vận chuyển này tạm ngưng. Vì thế, dòng người đã ùn ùn kéo ngược lên đèo Hải Vân tìm cách về quê bằng mọi giá.
<p class="">Trưa 1-8, đứng ở một khúc cua trên đèo Hải Vân, dù giữa cái nắng như đổ lửa nhưng nhiều đoàn xe vẫn nối nhau vượt đèo để sang Thừa Thiên Huế. &#8220;Thừa Thiên Huế đã có quyết định không tiếp nhận người từ các nơi trở về nữa&#8221; &#8211; chúng tôi thông tin cho một nhóm lao động ở Huế khi nhóm này đang nghỉ lấy sức ở đèo.
<p class="">Mấy người này nhìn nhau rồi vừa bấm điện thoại, vừa cười: &#8220;Cấm thì cấm chứ không lẽ giờ quay lại. Đi được khúc mô về gần tới quê hương mình thì hay khúc đó, giờ có chỗ mô tiếp nhận tụi tui nữa mô&#8221;.
<p class="">Theo ghi nhận của <i>Tuổi Trẻ</i>, dù đã có công điện của Thủ tướng yêu cầu &#8220;ai ở đâu, ở đấy&#8221;, tuy nhiên lượng người hồi hương từ phía Nam về miền Trung vẫn còn rất lớn, thậm chí còn đông hơn những ngày trước. Đây đa số là những người đã lên đường từ một vài ngày trước.
<p class="">Ông Phạm Hoàng Ân &#8211; giám đốc trạm vận hành trung chuyển hầm Hải Vân &#8211; cho biết lượng người qua hầm liên tục tăng trong những ngày qua. Ngày 26-7 chỉ có 78 người với 41 xe máy qua hầm thì tới ngày 30-7, con số này đã lên 2.500 xe máy với gần 5.000 người. 
<p class="">Từ sáng 31-7, lượng người qua hầm quá lớn gây quá tải, rác thải phát sinh quá nhiều và nguy cơ thành ổ dịch nên hầm Hải Vân quyết định ngưng tiếp nhận trung chuyển. Xe tải, hàng chục công nhân vận hành hầm được huy động lên đèo Hải Vân hỗ trợ người dân qua bên kia đèo, phát đồ ăn, nước uống, sửa chữa xe cộ và thu gom rác thải phát sinh dọc đường đèo.
<p class="">Dù chính thức thông báo ngưng tiếp nhận người từ các tỉnh thành hồi hương, nhưng lúc 12h trưa 1-8, trạm kiểm dịch và khai báo y tế tập trung của Thừa Thiên Huế đóng tại thị trấn Lăng Cô vẫn hoạt động. Hàng ngàn người dân sau nhiều ngày đi đường khi tới chốt đã nằm bệt ra hai bên đường. Số khác dựng cả lều bạt ra sát đầm để nghỉ.
<p class="">Tương tự, theo ghi nhận ngày 1-8, vẫn có hàng ngàn phương tiện lao vun vút trên quốc lộ 14 và quốc lộ 1 đổ về Tây Nguyên và ra Bắc.
<div class="VCSortableInPreviewMode">
<div><a class="detail-img-lightbox" title="Nhóm công dân về tỉnh Gia Lai sau khi được test nhanh cho kết quả âm tính đã được ôtô chở về điểm cách ly tập trung, xe máy được công an đưa về địa phương, người dân nhận lại sau - Ảnh: TRUNG TÂN" href="https://cdn.tuoitre.vn/2021/8/1/dondan1-7read-only-16278325431141153255654.jpg" target="_blank" rel="noopener" data-fancybox-group="img-lightbox"><img id="img_125548e0-f2df-11eb-a216-11d6c5036ac9" class="lightbox-content" title="Đón người từ vùng dịch về: nơi dừng, nơi đón, đủ mọi lý do - Ảnh 2." src="https://cdn.tuoitre.vn/thumb_w/586/2021/8/1/dondan1-7read-only-16278325431141153255654.jpg" alt="Đón người từ vùng dịch về: nơi dừng, nơi đón, đủ mọi lý do - Ảnh 2." width="" height="" data-original="https://cdn.tuoitre.vn/2021/8/1/dondan1-7read-only-16278325431141153255654.jpg" /></a></div>
<div class="PhotoCMS_Caption ck_legend caption">
<p data-placeholder="[nhập chú thích]">Nhóm công dân về tỉnh Gia Lai sau khi được test nhanh cho kết quả âm tính đã được ôtô chở về điểm cách ly tập trung, xe máy được công an đưa về địa phương, người dân nhận lại sau &#8211; Ảnh: TRUNG TÂN
</div>
</div>
<p class=""><b>Nhiều địa phương vẫn đón</b>
<p class="">Sau khi tổ chức 3 chuyến bay đưa hơn 600 người dân từ TP.HCM trở về, trong những ngày qua TP Đà Nẵng liên tục đón người dân từ vùng có dịch (vùng áp dụng chỉ thị 16) bằng đường bộ và thực hiện cách ly tập trung. 
<p class="">Người dân từ vùng dịch trở về bằng đường bộ và đường hàng không tới chốt kiểm dịch ở cửa ô và sân bay khai báo sẽ được đi cách ly tập trung. Tuy nhiên theo Ban chỉ đạo phòng chống dịch TP Đà Nẵng, số lượng người trở về được cách ly không nhiều, trung bình mỗi ngày vài chục trường hợp.
<p class="">Sau khi tổ chức 3 chuyến bay đưa người có hoàn cảnh khó khăn, chủ yếu là người già, trẻ con trở về, vừa qua ông Lê Trung Chinh, chủ tịch UBND TP Đà Nẵng, đã tiếp tục yêu cầu Văn phòng UBND TP liên hệ với Hội đồng hương Đà Nẵng ở TP.HCM để khảo sát nhu cầu trở về của bà con. Trong trường hợp số lượng người đăng ký về nhiều, TP sẽ tiếp tục có phương án tổ chức đón bà con về.
<p class="">Ngoài việc tiếp nhận người dân trở về, trong những ngày qua khi có nhiều đoàn người về bằng xe máy, ông Chinh cũng đã giao Công an thành phố chủ trì, phối hợp với UBND huyện Hòa Vang, UBND quận Liên Chiểu, Sở Giao thông vận tải có phương án hỗ trợ, đưa những người đi theo đoàn bằng xe máy từ các địa phương có dịch đi qua thành phố an toàn.
<p class="">Bình Định cũng tiếp tục đưa dân về quê. Theo ông Nguyễn Phi Long, chủ tịch UBND tỉnh Bình Định, ngày 4-8 tỉnh Bình Định sẽ tổ chức chuyến bay thứ 5 để đưa 200 người dân Bình Định từ TP.HCM tiếp tục về quê. Sau đó, UBND tỉnh sẽ bàn bạc và đưa ra phương án đưa người Bình Định tiếp tục về quê an toàn.
<div class="VCSortableInPreviewMode">
<div><a class="detail-img-lightbox" title="Rất đồng người dân về qua tỉnh Đắk Nông được CSGT chia ra làm nhiều nhóm dẫn đường qua tỉnh (ảnh chụp tối 1-8) - Ảnh: ĐÌNH CƯƠNG" href="https://cdn.tuoitre.vn/2021/8/1/2021080119460200-4read-only-16278325431081933421536.jpg" target="_blank" rel="noopener" data-fancybox-group="img-lightbox"><img id="img_123787b0-f2df-11eb-a216-11d6c5036ac9" class="lightbox-content" title="Đón người từ vùng dịch về: nơi dừng, nơi đón, đủ mọi lý do - Ảnh 3." src="https://cdn.tuoitre.vn/thumb_w/586/2021/8/1/2021080119460200-4read-only-16278325431081933421536.jpg" alt="Đón người từ vùng dịch về: nơi dừng, nơi đón, đủ mọi lý do - Ảnh 3." width="" height="" data-original="https://cdn.tuoitre.vn/2021/8/1/2021080119460200-4read-only-16278325431081933421536.jpg" /></a></div>
<div class="PhotoCMS_Caption ck_legend caption">
<p data-placeholder="[nhập chú thích]">Rất đồng người dân về qua tỉnh Đắk Nông được CSGT chia ra làm nhiều nhóm dẫn đường qua tỉnh (ảnh chụp tối 1-8) &#8211; Ảnh: ĐÌNH CƯƠNG
</div>
</div>
<p class=""><b>Nhiều tỉnh buộc quay đầu</b>
<p class="">Trong khi đó, một lãnh đạo tỉnh Quảng Ngãi cho biết từ ngày 1-8 dừng tiếp nhận người dân từ vùng dịch trở về Quảng Ngãi. Nguyên nhân bởi các khu cách ly tập trung đã không còn chỗ với khoảng 6.000 người phải cách ly tập trung. Tỉnh đã trưng dụng nhiều trường học nhưng đến nay cũng kín chỗ. Thống kê của tỉnh Quảng Ngãi, trong ngày 31-7 có khoảng 2.000 người dân tự đi xe máy từ các tỉnh phía Nam về Quảng Ngãi. 
<p class="">&#8220;Hơn ai hết, lãnh đạo tỉnh rất muốn đưa toàn bộ người dân về tỉnh. Tuy nhiên cơ sở vật chất, nhân lực, thiết bị y tế của tỉnh còn hạn chế, hiện đã quá tải. 2.000 người dân về trong ngày, tỉnh đang đau đầu tìm điểm cách ly tập trung. Thật sự rất căng thẳng&#8221;, vị này nói.
<p class="">Lãnh đạo tỉnh Quảng Ngãi mong người dân ở các tỉnh có dịch chia sẻ bởi thực tế đã có nhiều ca dương tính với COVID-19 được ghi nhận trong số những người tự phát về quê đang cách ly tập trung. Quảng Ngãi mong bà con ở đâu ở yên đó, chung tay khống chế dịch. Nếu người dân vẫn tự phát về Quảng Ngãi sau ngày 1-8, tỉnh kiên quyết yêu cầu người dân quay đầu trở lại nơi xuất phát.
<p class="">Chủ tịch UBND tỉnh Ninh Thuận thì cho hay đã thống nhất kế hoạch với TP.HCM vào ngày 2-8 sẽ bố trí xe vào TP.HCM đón người của tỉnh đang kẹt vì dịch bệnh nhưng Thủ tướng Chính phủ có công điện mới nên tỉnh tạm dừng.
<p class="">Chiều 1-8, ông Phạm Đại Dương &#8211; bí thư Tỉnh ủy, chủ tịch HĐND tỉnh Phú Yên &#8211; cũng đề nghị người Phú Yên đang sinh sống, làm việc ở các địa phương khác &#8220;ở đâu yên ở đó&#8221;, không được tự phát trở về tỉnh.
<p class="">Riêng kế hoạch đưa người Phú Yên từ TP.HCM về quê mà tỉnh này đang triển khai sẽ vẫn thực hiện, nhưng tỉnh phối hợp chặt với UBND TP.HCM để xác định đúng đối tượng cần hỗ trợ.
<p class="">Đắk Lắk, Gia Lai cũng tạm dừng kế hoạch đón công dân từ TP.HCM về quê.
<p class=""><b>Nhiều dự tính hỗ trợ dân</b>
<p class="">Trong khi đó, ông Hoàng Nam, phó chủ tịch UBND tỉnh Quảng Trị, cho biết sau khi Thủ tướng có chỉ thị mới yêu cầu những người từ các tỉnh phía Nam không tự ý về quê tránh dịch, tỉnh này đã đưa ra 3 phương án. Cụ thể, với những người đã di chuyển về quê trước khi chỉ thị của Thủ tướng có hiệu lực, tỉnh này vẫn sẽ đón và đưa về các khu cách ly. 
<p class="">Theo ông Nam, tỉnh Quảng Trị sẽ trích kinh phí và có phương án hỗ trợ những người khó khăn đang cư trú tại các tỉnh phía Nam không kịp về quê. Tỉnh cũng sẽ phát động một đợt kêu gọi đóng góp từ những doanh nghiệp và cá nhân trong và ngoài tỉnh để hỗ trợ thêm.
<p class="">&#8220;Riêng với những trường hợp đặc biệt khó khăn, tỉnh đã lên phương án tổ chức thêm một đợt vào tận nơi đưa về như đã thực hiện&#8221;, ông Hoàng Nam nói.
<p class="">Tại Quảng Bình, ông Vũ Đại Thắng, bí thư Tỉnh ủy Quảng Bình, cho biết tỉnh vừa quyết định trích ngân sách hỗ trợ những người dân tỉnh này đang mắc kẹt tại các tỉnh phía Nam. Cụ thể mức hỗ trợ 1 triệu đồng/hộ. Việc hỗ trợ này sẽ được thực hiện thông qua các hội đồng hương Quảng Bình ở các tỉnh phía Nam.
<div class="VCSortableInPreviewMode" data-back="#fff2cc" data-border="#666666">
<b>Quảng Nam vẫn đón công dân từ TP.HCM về quê</b>
Tại Quảng Nam, ông Lê Trí Thanh &#8211; chủ tịch UBND tỉnh Quảng Nam &#8211; cho biết tỉnh đã chỉ đạo phải thực hiện nghiêm công điện 1063 ngày 31-7 của Thủ tướng Chính phủ. Trong công điện có nói các địa phương thực hiện chỉ thị 16 không được để người dân ra khỏi nơi cư trú nhưng trừ những người được chính quyền cho phép. Bên cạnh đó, ngày 30-7 UBND TP.HCM cũng đã có văn bản đề nghị các địa phương phối hợp với thành phố này để đưa người địa phương về theo kế hoạch đảm bảo an toàn.
&#8220;Tỉnh làm đúng theo chỉ đạo của Thủ tướng và sẽ tiếp tục đưa người dân về và phối hợp với UBND TP.HCM như đã làm khá tốt trong thời gian qua, bao gồm cả việc đón bằng ôtô, máy bay và tàu lửa&#8221; &#8211; ông Thanh nói.
<b>L.TRUNG &#8211; Đ.TÀI</b>
</div>
<div class="VCSortableInPreviewMode" data-back="#fff2cc" data-border="#666666">
<b>Thừa Thiên Huế: Trường hợp đặc biệt mới được về</b>
<div class="VCSortableInPreviewMode">
<div><a class="detail-img-lightbox" title="Dù thông báo không tiếp nhận người về từ các tỉnh thành nhưng hàng ngàn lao động vẫn tiếp tục đổ về tại điểm khai báo y tế ở Lăng Cô, Thừa Thiên Huế trưa 1-8 - Ảnh: T.B.D." href="https://cdn.tuoitre.vn/2021/8/1/vq7-7read-only-16278325431261301668774.jpg" target="_blank" rel="noopener" data-fancybox-group="img-lightbox"><img id="img_12e3a630-f2df-11eb-a048-e19fb4524a6e" class="lightbox-content" title="vq7 7(read-only)" src="https://cdn.tuoitre.vn/thumb_w/586/2021/8/1/vq7-7read-only-16278325431261301668774.jpg" alt="vq7 7(read-only)" data-original="https://cdn.tuoitre.vn/2021/8/1/vq7-7read-only-16278325431261301668774.jpg" /></a></div>
<div class="PhotoCMS_Caption">
<p data-placeholder="[nhập chú thích]">Dù thông báo không tiếp nhận người về từ các tỉnh thành nhưng hàng ngàn lao động vẫn tiếp tục đổ về tại điểm khai báo y tế ở Lăng Cô, Thừa Thiên Huế trưa 1-8 &#8211; Ảnh: T.B.D.
</div>
</div>
Theo Ban chỉ đạo phòng chống COVID-19 tỉnh Thừa Thiên Huế, hiện tỉnh đã tạm dừng chiến dịch đón người ở TP.HCM về quê và dừng tiếp nhận người từ địa phương có dịch thực hiện giãn cách theo chỉ thị số 16 của Thủ tướng Chính phủ. Tỉnh Thừa Thiên Huế cũng cho biết đã thông báo đường dây nóng 19001075 và kết nối chặt chẽ với Hội đồng hương tỉnh Thừa Thiên Huế để nắm, liên lạc và hỗ trợ người dân gặp khó khăn.
Cũng theo Ban chỉ đạo phòng chống COVID-19 tỉnh Thừa Thiên Huế, với người thuộc trường hợp đặc biệt, phù hợp với quy định của pháp luật, được sự cho phép của Thủ tướng Chính phủ thì tỉnh sẽ xem xét, hướng dẫn riêng để có thể đưa người về địa phương.
<b>NHẬT LINH</b>
</div>
<div class="VCSortableInPreviewMode" data-back="#fff2cc" data-border="#666666">
<b>Đồ ăn, máy phát điện tiếp sức đồng bào</b>
Những ngày này, tại điểm dừng chân ở đường Tạ Quang Bửu, giáp hầm Hải Vân có rất nhiều người dân Đà Nẵng chờ sẵn với cơm, nước, bánh ngọt, sữa, áo mưa và cả máy phát điện.
&#8220;Về nhà rồi đó, đến đây là an toàn rồi đó, bà con đừng lo lắng. Cầm lấy cái khăn lạnh lau mặt, ăn uống nghỉ ngơi lấy sức đã&#8221; &#8211; anh Trần Phong, một người dân Đà Nẵng, vừa nói vừa nổ máy phát điện cho mọi người ghé vào sạc điện thoại.
Từ sáng đến đêm, có gần chục nhóm người dân chở nhu yếu phẩm ra điểm dừng chân này. Có người đặt trên chiếc bàn ngay điểm dừng chân rồi rời đi. Có người nán lại để trực tiếp đưa những suất ăn đến tận người hồi hương cùng lời động viên cố gắng.
Thượng úy Nguyễn Trần Quang Vũ &#8211; cán bộ đội tham mưu &#8211; Phòng CSGT, Công an TP Đà Nẵng &#8211; cho biết 3 đêm gần đây, mỗi đêm đều có từ vài trăm đến cả ngàn người về quê. Đông nhất là đêm 31-7 có đoàn cả ngàn người từ các tỉnh phía Nam về quê đi qua địa phận thành phố.
Cảnh sát giao thông luôn bố trí sẵn cho người dân nghỉ ngơi ở một khu đất trống. Có nhóm thiện nguyện đã mang nước, bánh, sữa đặt sẵn dọc hai bên lối vào để ai cần sẽ lấy dùng. Xe bị hư hỏng sẽ có nhóm SOS sửa chữa miễn phí.
<b>ĐOÀN NHẠN</b>
nhóm PV &#8211; tuoitre online (https://tuoitre.vn/don-nguoi-tu-vung-dich-ve-noi-dung-noi-don-du-moi-ly-do-20210801224748927.htm)
</div>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.binhthuantv.vn/don-nguoi-tu-vung-dich-ve-noi-dung-noi-don-du-moi-ly-do.html" data-a2a-title="Đón người từ vùng dịch về: nơi dừng, nơi đón, đủ mọi lý do"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.binhthuantv.vn%2Fdon-nguoi-tu-vung-dich-ve-noi-dung-noi-don-du-moi-ly-do.html&amp;linkname=%C4%90%C3%B3n%20ng%C6%B0%E1%BB%9Di%20t%E1%BB%AB%20v%C3%B9ng%20d%E1%BB%8Bch%20v%E1%BB%81%3A%20n%C6%A1i%20d%E1%BB%ABng%2C%20n%C6%A1i%20%C4%91%C3%B3n%2C%20%C4%91%E1%BB%A7%20m%E1%BB%8Di%20l%C3%BD%20do" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.binhthuantv.vn%2Fdon-nguoi-tu-vung-dich-ve-noi-dung-noi-don-du-moi-ly-do.html&amp;linkname=%C4%90%C3%B3n%20ng%C6%B0%E1%BB%9Di%20t%E1%BB%AB%20v%C3%B9ng%20d%E1%BB%8Bch%20v%E1%BB%81%3A%20n%C6%A1i%20d%E1%BB%ABng%2C%20n%C6%A1i%20%C4%91%C3%B3n%2C%20%C4%91%E1%BB%A7%20m%E1%BB%8Di%20l%C3%BD%20do" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                            20 views                            
                        </div>
                        <div class="fb-comments" data-href="http://www.binhthuantv.vn/don-nguoi-tu-vung-dich-ve-noi-dung-noi-don-du-moi-ly-do.html" data-width="100%" data-numposts="5" ></div>

                    </div>
                    <div class="section02">
                <div class="row">
                    <div class="col-sm-12">
                        <h3 class="sectionTitle"><i class="fab fa-youtube"></i> Tin liên quan</h3>
                        <ul class="listVideo01  custom-bl">
                            <li >
                                    <p  ><a href="http://www.binhthuantv.vn/bo-sung-them-5-100-ty-dong-ngan-sach-de-mua-vat-tu-y-te-phong-chong-dich-covid-19.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/1_kzhj-pb04sreoxgy1akyxa3jbxneaoi03zwe5j3uqgjw35o.jpg " alt="Bổ sung thêm 5.100 tỷ đồng ngân sách để mua vật tư y tế phòng, chống dịch Covid-19"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/bo-sung-them-5-100-ty-dong-ngan-sach-de-mua-vat-tu-y-te-phong-chong-dich-covid-19.html"><span>Bổ sung thêm 5.100 tỷ đồng ngân sách ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/thu-tuong-gui-thu-dong-vien-cac-luc-luong-tuyen-dau-phong-chong-dich-covid-19.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/anh-3-1627864238895708207841-pb04adoba3s693o4m5hz6adsh8lpgzf4c4kwlr58u4.jpeg " alt="Thủ tướng gửi thư động viên các lực lượng tuyến đầu phòng, chống dịch COVID-19"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/thu-tuong-gui-thu-dong-vien-cac-luc-luong-tuyen-dau-phong-chong-dich-covid-19.html"><span>Thủ tướng gửi thư động viên các lực ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/hang-rao-ao-xanh-bao-ve-lang-xa.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/c-payjy4ji4t9807tl6xfwdm034nlv56e5t7bnu8gh6k.jpg " alt="'Hàng rào áo xanh' bảo vệ làng xã"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/hang-rao-ao-xanh-bao-ve-lang-xa.html"><span>'Hàng rào áo xanh' bảo vệ làng xã</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/nhung-f0-chien-thang-benh-tro-ve-nha.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/b-payjep7kw2nw2c1emj5guih55zcs2d9v51yesd9drw.jpg " alt="Những F0 chiến thắng bệnh, trở về nhà"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/nhung-f0-chien-thang-benh-tro-ve-nha.html"><span>Những F0 chiến thắng bệnh, trở về nhà</span></a></p>
                                </li><li >
                                    <p class="img" ><a href="http://www.binhthuantv.vn/sang-1-8-ca-nuoc-them-4-374-ca-covid-19-23-tinh-thanh-tiep-tuc-thuc-hien-chi-thi-16.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/a-payj5n1l0k9e5n76j45xbas71a0eveb087kx9cozr0.jpeg " alt="Sáng 1-8: Cả nước thêm 4.374 ca COVID-19, 23 tỉnh thành tiếp tục thực hiện chỉ thị 16"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/sang-1-8-ca-nuoc-them-4-374-ca-covid-19-23-tinh-thanh-tiep-tuc-thuc-hien-chi-thi-16.html"><span>Sáng 1-8: Cả nước thêm 4.374 ca COVID-19, ...</span></a></p>
                                </li><li >
                                    <p class="img" ><a href="http://www.binhthuantv.vn/video/nguoi-binh-thuan-da-tro-ve-tu-tp-ho-chi-minh"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/binhthuandatrove-paxgt1newqbxk8l88cgp1or8res97pfx2witmfpqt8.jpg " alt="NGƯỜI BÌNH THUẬN ĐÃ TRỞ VỀ TỪ TP. HỒ CHÍ MINH"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/video/nguoi-binh-thuan-da-tro-ve-tu-tp-ho-chi-minh"><span>NGƯỜI BÌNH THUẬN ĐÃ TRỞ VỀ TỪ TP. ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/phat-cu-ong-khong-deo-khau-trang-dung-mu-coi-danh-cong-an-2-trieu-dong.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/img-bgt-2021-219953740-552928802418594-2741105570243818067-n-1627718337-width900height922-1627720179375168493338-1627720213557631215539-pax6268s0iqd20jkam9kataex7mo4gl2w29dtjc1rw.png " alt="Phạt cụ ông không đeo khẩu trang, dùng mũ cối đánh công an 2 triệu đồng"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/phat-cu-ong-khong-deo-khau-trang-dung-mu-coi-danh-cong-an-2-trieu-dong.html"><span>Phạt cụ ông không đeo khẩu trang, dùng ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/tp-hcm-de-nghi-cac-tinh-thanh-phoi-hop-dua-nguoi-dan-co-nguyen-vong-ve-que.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/logo-z26497049234226323b6eb2bf7be5bc1dc613e6fd395e2-16276340257911412152445-1627709988794325525748-pax5j192uyj6nucd1ug1155jhrymebltxc2h1ppmgs.jpg " alt="TP.HCM đề nghị các tỉnh thành phối hợp đưa người dân có nguyện vọng về quê"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/tp-hcm-de-nghi-cac-tinh-thanh-phoi-hop-dua-nguoi-dan-co-nguyen-vong-ve-que.html"><span>TP.HCM đề nghị các tỉnh thành phối hợp ...</span></a></p>
                                </li>                            
                        </ul>
                        <div class="clearfix"></div>
                                                    <nav aria-label="Page navigation example " class="custom-paging">
                                <ul class="paging-ul">

                                    <li class="disabled page-item"><a class="page-link" href="javascript:void(0)">1</a></li><li class="page-item"><a class="page-link" href="http://www.binhthuantv.vn/don-nguoi-tu-vung-dich-ve-noi-dung-noi-don-du-moi-ly-do.html/?page=2">2</a></li><li class="page-item"><a class="page-link" href="javascript:void(0)">...</a></li><li class="page-item"><a class="page-link" href="http://www.binhthuantv.vn/don-nguoi-tu-vung-dich-ve-noi-dung-noi-don-du-moi-ly-do.html/?page=253">253</a></li><li class="page-item"><a class="page-link" href="http://www.binhthuantv.vn/don-nguoi-tu-vung-dich-ve-noi-dung-noi-don-du-moi-ly-do.html/?page=254">254</a></li><li class="page-item"> <a class="page-link" href="http://www.binhthuantv.vn/don-nguoi-tu-vung-dich-ve-noi-dung-noi-don-du-moi-ly-do.html/?page=2" aria-label="Next"> <span aria-hidden="true">»</span> <span class="sr-only">Next</span> </a></li>                                </ul>
                            </nav>
                        
                    </div>
                    
                </div>
            </div>
                </div>
                <div class="col-md-3">
                    
                    <input type="hidden" id="get_lich_check" name="get_lich_check" value="90cb18ac89" /><input type="hidden" name="_wp_http_referer" value="/don-nguoi-tu-vung-dich-ve-noi-dung-noi-don-du-moi-ly-do.html" />                                
                            <div class="blockSubject">
                                                                <p class="imgQc"><a target="_blank" href="#"><img src="http://www.binhthuantv.vn/wp-content/uploads/2020/04/0f976e695aeda1b3f8fc.jpg" alt="EVNGENCO3"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="bang-gia-quang-cao-va-dich-vu-nam-2021.html"><img src="http://www.binhthuantv.vn/wp-content/uploads/2021/01/baogiaquangcao.png" alt="Bảng giá quảng cáo và dịch vụ 2021"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="#"><img src="http://www.binhthuantv.vn/wp-content/uploads/2021/03/bang_THOISU.png" alt="ALÔ THỜI SỰ"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="xo-so-kien-thiet-binh-thuan"><img src="http://www.binhthuantv.vn/wp-content/uploads/2021/07/872021.png" alt="Kết quả xổ số kiến thiết Bình Thuận"></a></p>
                                                            </div>
                            <div class="blockSubject">
    <p class="titleSection"><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh"><i class="far fa-newspaper"></i> Chương trình Truyền hình</a></p>
  <div class="blockScroll">
    <ul class="list01">

            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/an-ninh-binh-thuan">An ninh Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/an-toan-giao-thong">An toàn giao thông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/bien-dao-que-huong">Biển đảo quê hương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/binh-thuan-nong-thon-moi">Bình Thuận nông thôn mới</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/binh-thuan-diem-hen-xanh">Bình Thuận điểm hẹn xanh</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/chuyen-dong-da-chieu">Chuyển động đa chiều</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cau-chuyen-nong-nghiep-chuong-trinh-truyen-hinh">Câu chuyện nông nghiệp</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cong-thuong">Công thương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cai-cach-hanh-chinh">Cải cách hành chính</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/du-lich-binh-thuan">Du lịch Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/dan-so-va-tre-em">Dân số và Trẻ em</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/dan-toc-mien-nui">Dân tộc miền núi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/du-thao-van-kien">Dự thảo văn kiện</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cau-chuyen-nong-nghiep">Hộp thư nông nghiệp</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/kinh-te-thuy-san">Kinh tế thủy sản</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/mai-am-yeu-thuong">Mái ấm yêu thương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/nhip-song-tre">Nhịp sống trẻ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/nong-vu-binh-thuan">Nông vụ Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/phat-trien-cung-nong-dan">Phát triển cùng nông dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/phu-nu-khoi-nghiep">Phụ nữ khởi nghiệp</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/phu-nu-va-xa-hoi">Phụ nữ và xã hội</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/quoc-phong-toan-dan">Quốc phòng toàn dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tam-nong-bon-nha">Tam nông bốn nhà</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tin-nhanh-24h">Tin nhanh 24 giờ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tin-nhanh-3n">Tin nhanh 3N</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/chuong-trinh-tieng-cham">Tiếng Chăm</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tiep-buoc-den-truong">Tiếp bước đến trường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/trailer">Trailer</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/trang-dia-phuong">Trang địa phương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tai-nguyen-moi-truong">Tài nguyên và môi trường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tap-chi-suc-khoe">Tạp chí sức khỏe</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/vnlite-thap-sang-uoc-mo">VNLITE - Thắp sáng ước mơ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/vi-chu-quyen-an-ninh-bien-gioi-bien">Vì chủ quyền an ninh biên giới biển</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/van-hoa-dan-toc">Văn hóa dân tộc</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/vuon-khoi-bam-bien">Vươn khơi bám biển</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/y-dang-long-dan">Ý Đảng lòng dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/dong-hanh-cung-nguoi-ngheo">Đồng hành cùng người nghèo</a></li>
      
    </ul>
  </div>
</div><div class="blockSubject">
    <p class="titleSection"><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh"><i class="far fa-newspaper"></i> Chương trình Phát thanh</a></p>
  <div class="blockScroll">
    <ul class="list01">

            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/an-ninh-binh-thuan-chuong-trinh-phat-thanh">An ninh Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/bien-dao-viet-nam">Biển đảo Việt Nam</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/binh-thuan-ngay-moi">Bình Thuận ngày mới</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/binh-thuan-que-huong-toi">Bình Thuận quê hương tôi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/ban-nha-nong">Bạn nhà nông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/ban-tin-giao-thong">Bản tin an toàn giao thông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/chuong-trinh-ca-nhac-tuoi-tho">Chương trình ca nhạc tuổi thơ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/cau-chuyen-truyen-thanh">Câu chuyện truyền thanh</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/cai-cach-hanh-chinh-chuong-trinh-phat-thanh">Cải cách hành chính</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/du-lich-binh-thuan-chuong-trinh-phat-thanh">Du lịch Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/dan-toc-mien-nui-chuong-trinh-phat-thanh">Dân tộc miền núi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/giai-dieu-cam-xuc">Giai điệu cảm xúc</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/giai-dieu-phuong-nam">Giai điệu phương nam</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/giao-duc-hoc-duong">Giáo dục học đường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/goc-nhin-cuoc-song">Góc nhìn cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/kien-thuc-nha-nong">Kiến thức nhà nông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/kien-thuc-phap-luat">Kiến thức pháp luật</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/me-va-be">Mẹ và bé</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/moi-tuan-y-tuong">Mỗi tuần ý tưởng</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/nguoi-cao-tuoi">Người cao tuổi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/nhac-viet-nam">Nhạc Việt Nam</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/niem-vui-cho-em">Niềm vui cho em</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/phap-luat-cuoc-song-chuong-trinh-phat-thanh">Pháp luật &amp; cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/phu-nu-va-gia-dinh">Phụ nữ và gia đình</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/qua-tang-cuoc-song">Quà tặng cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/quoc-phong-toan-dan-chuong-trinh-phat-thanh">Quốc phòng toàn dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/soi-dong-cuoi-tuan">Sôi động cuối tuần</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/se-chia-yeu-thuong">Sẻ chia yêu thương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/suc-khoe-cho-moi-nguoi">Sức khỏe cho mọi người</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/thanh-nien">Thanh niên</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/thoi-su-truc-tiep">Thời sự phát thanh</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/thuy-san">Thủy sản</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tieng-cham">Tiếng Chăm</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/trailer-gioithieu-thongbao-phatthanh">Trailer - giới thiệu chương trình - thông báo</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tuan-san-van-hoa-nghe-thuat">Tuần san văn hóa nghệ thuật</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tai-nguyen-moi-truong-chuong-trinh-phat-thanh">Tài nguyên môi trường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tu-van-cua-bac-si">Tư vấn của Bác sĩ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tu-van-suc-khoe-vov-bacsi24">Tư vấn sức khỏe VOV Bacsi24</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/van-hoa-cham">Van hoa Cham</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/an-toan-giao-thong-chuong-trinh-phat-thanh">Văn hóa giao thông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/am-nhac-va-ban">Âm nhạc và bạn</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/dang-trong-cuoc-song-chuong-trinh-phat-thanh">Đảng trong cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/doc-truyen">Đọc truyện</a></li>
      
    </ul>
  </div>
</div>                            
                           
                            <div class="blockSubject">
                                                                <p class="imgQc"><a target="_blank" href="lich-tiep-cong-dan"><img src="http://www.binhthuantv.vn/wp-content/uploads/2021/02/LICHTIEPCONGDAN.png" alt="Lịch tiếp công dân"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="http://binhthuan.gov.vn"><img src="http://www.binhthuantv.vn/wp-content/uploads/2019/07/CONGBINHTHUAN.png" alt="Cổng Thông tin điện tử Bình Thuận"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="http://binhthuantv.vn/van-ban"><img src="http://www.binhthuantv.vn/wp-content/uploads/2019/08/VANBAN.png" alt="Văn bản"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="lien-ket-website"><img src="http://www.binhthuantv.vn/wp-content/uploads/2019/12/lienketwebsite.png" alt="Liên kết website"></a></p>
                                                            </div>
                                                        <div class="blockSubject">
                                <p class="titleSection"><a href="http://www.binhthuantv.vn/thong-tin-can-biet"><i class="far fa-newspaper"></i>Thông tin cần biết</a> </p>
                                <div class="blockScroll">
                                    <ul class="list01">
                                        
                                                                                <li><a href="http://www.binhthuantv.vn/lich-tiep-cong-dan-thang-3-2021-cua-giam-doc-dai-phat-thanh-truyen-hinh-binh-thuan.html">Lịch tiếp công dân tháng 3 - 2021 của Giám đốc Đài Phát thanh - Truyền hình Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-so-1-hoi-thi-tin-hoc-tre-tinh-binh-thuan-lan-thu-xxii-nam-2021.html">Thông báo số 1 - Hội thi tin học trẻ tỉnh Bình Thuận lần thứ XXII năm 2021</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/video/thong-bao-so-1-cuoc-thi-tieng-hat-truyen-hinh-ngoi-sao-bien-binh-thuan-lan-thu-iii-nam-2021">Thông báo số 1 - Cuộc thi Tiếng hát Truyền hình Ngôi sao biển Bình Thuận lần thứ III - năm 2021</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-ve-viec-cong-nhan-ket-qua-trung-tuyen-vien-chuc-tai-dai-phat-thanh-truyen-hinh-binh-thuan.html">Thông báo về việc công nhận kết quả trúng tuyển viên chức tại Đài Phát thanh - Truyền hình Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-ket-qua-xet-tuyen-vien-chuc-dai-pt-th-binh-thuan.html">Thông báo kết quả xét tuyển viên chức Đài PT - TH Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/quyet-dinh-ban-hanh-danh-muc-tai-lieu-on-tap-ky-xet-tuyen-vien-chuc-tai-dai-pt-th-binh-thuan.html">Quyết định ban hành danh mục tài liệu ôn tập kỳ xét tuyển viên chức tại Đài PT-TH Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-ve-viec-thay-doi-tien-do-trien-khai-ky-xet-tuyen-vien-chuc-tai-dai-pt-th-binh-thuan-2020.html">Thông báo về việc thay đổi tiến độ triển khai kỳ xét tuyển viên chức tại Đài PT -  TH Bình Thuận 2020 </a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-danh-sach-thi-sinh-du-dieu-kien-tieu-chuan-du-tuyen-vien-chuc-dai-phat-thanh-truyen-hinh-binh-thuan-nam-202020.html">Thông báo về nội dung, tiến độ triển khai kỳ xét tuyển viên chức Đài PT - TH Bình Thuận năm 2020</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/dai-pt-th-binh-thuan-tuyen-phat-thanh-vien-truyen-hinh-2.html">Đài PT - TH Bình Thuận tuyển Phát thanh viên Truyền hình</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-tuyen-dung-vien-chuc-lam-viec-tai-dai-phat-thanh-truyen-hinh-binh-thuan.html">Thông báo tuyển dụng viên chức làm việc tại Đài Phát Thanh - Truyền Hình Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/ke-hoach-tuyen-dung-vien-chuc-tai-cac-don-vi-cong-lap-su-nghiep-cong-lap-ubnd-tinh-binh-thuan.html">Kế hoạch tuyển dụng viên chức tại các đơn vị sự nghiệp công lập UBND tỉnh Bình thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/video/dai-hoc-phan-thiet-tuyen-sinh">Đại học Phan Thiết tuyển sinh</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/cai-dat-ung-dung-khau-trang-dien-tu-bluezone.html">Cài đặt Ứng dụng Khẩu trang điện tử Bluezone</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/video/ngay-hoi-viec-lam-novaland">Ngày hội việc làm NOVALAND</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/ngay-hoi-viec-lam-novaland.html">Ngày hội việc làm NOVALAND</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/dai-pt-th-binh-thuan-tuyen-phat-thanh-vien-truyen-hinh.html">Đài PT - TH Bình Thuận tuyển Phát thanh viên truyền hình</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-to-chuc-cuoc-thi-sang-tac-video-clip-chung-tay-day-lui-covid-19.html">Thông báo Tổ chức cuộc thi sáng tác “ Video clip chung tay đẩy lùi Covid-19”</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/danh-sach-cac-to-chuc-ca-nhan-nguon-tai-tro-dong-gop-phuc-vu-phong-chong-dich-covid-19.html">Danh sách các tổ chức, cá nhân, nguồn tài trợ đóng góp phục vụ phòng, chống dịch Covid - 19</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/video/dai-tieng-noi-viet-nam-tai-tp-hcm-vov-tp-hcm-thong-bao-tuyen-phong-vien-cong-tac-vien">Đài tiếng nói Việt Nam tại TP.HCM (VOV TP.HCM) thông báo tuyển phóng viên, cộng tác viên</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/dai-pt-th-binh-thuan-tuyen-phat-thanh-vien.html">Đài PT - TH Bình Thuận tuyển phát thanh viên.</a></li>
                                                                                    
                                    </ul>
                                </div>
                            </div>
                </div>
            </div>

        </div>
        
        
        
    </div>
</main>
                        <div class="section04">
                <div class="row">
					                    <p class="col-md-6 col-sm-12 img  pdbt-0 mgbt-8"><a target="_blank" href="lich-chuong-trinh" class="hover"><img src="http://www.binhthuantv.vn/wp-content/uploads/2020/03/CTTH.png" alt="Chuong trinh truyen hinh 555x90 px"></a></p>
                                                            <p class="col-md-6 col-sm-12 img  pdbt-0 mgbt-8"><a target="_blank" href="giai-tri/xem-phim-cung-btv" class="hover"><img src="http://www.binhthuantv.vn/wp-content/uploads/2021/07/Suong-gio-dong-hoang.gif" alt="Banner film  555x90 px"></a></p>
                	                                        <p class="col-md-6 col-sm-12 img  pdbt-0 mgbt-8"><a target="_blank" href="http://binhthuantv.vn/covid-19" class="hover"><img src="http://www.binhthuantv.vn/wp-content/uploads/2021/01/COVID19BANNER.png" alt="Chương trình đẩy lùi covid - 19"></a></p>
                	                                        <p class="col-md-6 col-sm-12 img  pdbt-0 mgbt-8"><a target="_blank" href="https://www.xosobinhthuan.com.vn/" class="hover"><img src="http://www.binhthuantv.vn/wp-content/uploads/2021/01/Banner-XSKT.png" alt="Công ty xổ số kiến thiết tỉnh Bình Thuận"></a></p>
            		                </div>
            </div></div>
</div>

<footer>
    <div class="fTop">
        <div class="container">
            <div class="row">
                <div class="col-md-4 col-sm-12">
                    <div class="fBlock01" style="text-align:center">
                        <p class="fLogo" style="margin-bottom: 0">
                            <!-- <img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/logoDT.png" alt=""> -->
                            <a href="http://www.binhthuantv.vn" title="">
                                
                                <img style = "    display: block;
    margin: auto;"src="http://www.binhthuantv.vn/wp-content/uploads/2021/04/BTVwebsite.png" alt="Đài Phát thanh và Truyền hình Bình Thuận">
                            </a>

                        </p>
                                                        
                        
                        
                    </div>
                </div>
                <div class="col-md-8 col-sm-12">
                    <div class="fBlock">
                        <strong>ĐÀI PHÁT THANH VÀ TRUYỀN HÌNH BÌNH THUẬN</strong>

Địa chỉ: 339 - 341 Thủ Khoa Huân - TP.Phan Thiết - Bình Thuận

Điện thoại: 0252 3822063  Fax: 0252 3835781

Email: banbientap@bttv.org.vn

Giấy phép: Số 01/GP-TTĐT cấp ngày 25/4/2017
                    </div>
                                            <div class="block-mobile">
                            <div class="ml-auto text-right center-block-app">
                                <a target="_blank" href="https://apps.apple.com/us/app/id1510082334"><img width="125" height="38"
                                                                                                               src="http://www.binhthuantv.vn/wp-content/themes/dongthap/images/appstore.svg"></a>
                                <a target="_blank" href="https://play.google.com/store/apps/details?id=com.thbt"><img width="125" height="38"
                                                                                                                      src="http://www.binhthuantv.vn/wp-content/themes/dongthap/images/playstore.svg"></a>
                            </div>
                        </div>
                    
                </div>
            </div>
        </div>
    </div>
    <div class="fBottom">
        <div class="copyright">© Copyright 2019 - Đài Phát thanh và Truyền hình Bình Thuận giữ bản quyền nội dung trên website này</div>
    </div>
</footer>
</div>
<!--<script type="text/javascript" src="zing/js/zmp3.common.0.0.2.9.min.js"></script>-->
<!--<script type="text/javascript" src="zing/js/zmp3.video.0.0.2.3.min.js?version=3"></script>-->
<a href="tel: 0345970970" id="callnowbutton" ><img alt="Call Now Button" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHhtbG5zOnhsaW5rPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5L3hsaW5rIiB2aWV3Qm94PSIwIDAgNjAgNjAiPjxwYXRoIGQ9Ik03LjEwNCAxNC4wMzJsMTUuNTg2IDEuOTg0YzAgMC0wLjAxOSAwLjUgMCAwLjk1M2MwLjAyOSAwLjc1Ni0wLjI2IDEuNTM0LTAuODA5IDIuMSBsLTQuNzQgNC43NDJjMi4zNjEgMy4zIDE2LjUgMTcuNCAxOS44IDE5LjhsMTYuODEzIDEuMTQxYzAgMCAwIDAuNCAwIDEuMSBjLTAuMDAyIDAuNDc5LTAuMTc2IDAuOTUzLTAuNTQ5IDEuMzI3bC02LjUwNCA2LjUwNWMwIDAtMTEuMjYxIDAuOTg4LTI1LjkyNS0xMy42NzRDNi4xMTcgMjUuMyA3LjEgMTQgNy4xIDE0IiBmaWxsPSIjYWIwMTAxIi8+PHBhdGggZD0iTTcuMTA0IDEzLjAzMmw2LjUwNC02LjUwNWMwLjg5Ni0wLjg5NSAyLjMzNC0wLjY3OCAzLjEgMC4zNWw1LjU2MyA3LjggYzAuNzM4IDEgMC41IDIuNTMxLTAuMzYgMy40MjZsLTQuNzQgNC43NDJjMi4zNjEgMy4zIDUuMyA2LjkgOS4xIDEwLjY5OWMzLjg0MiAzLjggNy40IDYuNyAxMC43IDkuMSBsNC43NC00Ljc0MmMwLjg5Ny0wLjg5NSAyLjQ3MS0xLjAyNiAzLjQ5OC0wLjI4OWw3LjY0NiA1LjQ1NWMxLjAyNSAwLjcgMS4zIDIuMiAwLjQgMy4xMDVsLTYuNTA0IDYuNSBjMCAwLTExLjI2MiAwLjk4OC0yNS45MjUtMTMuNjc0QzYuMTE3IDI0LjMgNy4xIDEzIDcuMSAxMyIgZmlsbD0iI2ZmZiIvPjwvc3ZnPg==" width="40"> 0345970970</a><script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/jquery.mCustomScrollbar.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/processing.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
</body>
</html>
