<!DOCTYPE html>
<html>
<head>
<title>Đang chạy, xe tải cắm đầu xuống &#8216;hố tử thần&#8217; sâu hơn 2m &#8211; Đài Phát thanh và Truyền hình Bình Thuận</title>
			<meta charset="utf-8">
			<meta http-equiv="X-UA-Compatible" content="IE=edge">
			<meta name="viewport" content="width=device-width, initial-scale=1.0">
			<link rel="shortcut icon" href="http://www.binhthuantv.vn/wp-content/themes/dongthap/favicon.png" type="image/x-icon" />
					<!-- Script Facebook -->
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.10&appId=366853247320387";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>		<!-- End Script Facebook -->

			<meta property="fb:admins" content="100000715826531"/>
			<meta property="fb:app_id" content="366853247320387" />	
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166030662-1"></script>
			<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			gtag('config', 'UA-166030662-1');
			</script>
		
			
			
<!-- This site is optimized with the Yoast SEO plugin v2.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.binhthuantv.vn/dang-chay-xe-tai-cam-dau-xuong-ho-tu-than-sau-hon-2m.html" />
<meta property="og:locale" content="vi_VN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Đang chạy, xe tải cắm đầu xuống &#039;hố tử thần&#039; sâu hơn 2m -" />
<meta property="og:description" content="Đến 8h ngày 20-4, lực lượng chức năng TP.HCM vẫn đang phong tỏa hiện trường vụ chiếc xe tải đang chạy trên đường Võ Chí Công (TP Thủ Đức) bất ngờ bị sụp &#8220;hố tử thần&#8221;.   Xe tải cắm đầu xuống &#8220;hố tử thần&#8221; khi đang chạy &#8211; Ảnh: CHÂU TUẤN Theo thông tin &hellip;" />
<meta property="og:url" content="http://www.binhthuantv.vn/dang-chay-xe-tai-cam-dau-xuong-ho-tu-than-sau-hon-2m.html" />
<meta property="og:site_name" content="Đài Phát thanh và Truyền hình Bình Thuận" />
<meta property="article:tag" content="Đang chạy" />
<meta property="article:tag" content="xe tải cắm đầu xuống &#039;hố tử thần&#039; sâu hơn 2m" />
<meta property="article:section" content="Tin-trong-nước" />
<meta property="article:published_time" content="2022-04-20T10:26:41+07:00" />
<meta property="article:modified_time" content="2022-04-20T14:04:44+07:00" />
<meta property="og:updated_time" content="2022-04-20T14:04:44+07:00" />
<meta property="og:image" content="http://www.binhthuantv.vn/wp-content/uploads/2022/04/logo-logo-2786064737133524230489976333893797982242087n-16504196682241660399018.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Đến 8h ngày 20-4, lực lượng chức năng TP.HCM vẫn đang phong tỏa hiện trường vụ chiếc xe tải đang chạy trên đường Võ Chí Công (TP Thủ Đức) bất ngờ bị sụp &#8220;hố tử thần&#8221;.   Xe tải cắm đầu xuống &#8220;hố tử thần&#8221; khi đang chạy &#8211; Ảnh: CHÂU TUẤN Theo thông tin [&hellip;]"/>
<meta name="twitter:title" content="Đang chạy, xe tải cắm đầu xuống &#039;hố tử thần&#039; sâu hơn 2m -"/>
<meta name="twitter:domain" content="Đài Phát thanh và Truyền hình Bình Thuận"/>
<meta name="twitter:image:src" content="http://www.binhthuantv.vn/wp-content/uploads/2022/04/logo-logo-2786064737133524230489976333893797982242087n-16504196682241660399018.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dòng thông tin Đài Phát thanh và Truyền hình Bình Thuận &raquo;" href="http://www.binhthuantv.vn/feed" />
<link rel="alternate" type="application/rss+xml" title="Dòng phản hồi Đài Phát thanh và Truyền hình Bình Thuận &raquo;" href="http://www.binhthuantv.vn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh và Truyền hình Bình Thuận &raquo; Đang chạy, xe tải cắm đầu xuống &#8216;hố tử thần&#8217; sâu hơn 2m Dòng phản hồi" href="http://www.binhthuantv.vn/dang-chay-xe-tai-cam-dau-xuong-ho-tu-than-sau-hon-2m.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.binhthuantv.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.binhthuantv.vn/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='pld-font-awesome-css'  href='http://www.binhthuantv.vn/wp-content/plugins/posts-like-dislike/css/fontawesome/css/all.min.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pld-frontend-css'  href='http://www.binhthuantv.vn/wp-content/plugins/posts-like-dislike/css/pld-frontend.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/bootstrap.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/fontawesome.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='videre-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/videre.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/owlcarousel/owl.carousel.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='them-carousel-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/owlcarousel/owl.theme.default.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/jquery.mCustomScrollbar.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/bootstrap-datepicker.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.binhthuantv.vn/wp-content/themes/dongthap/css/style.css?ver=1650440905' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.binhthuantv.vn/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pld_js_object = {"admin_ajax_url":"http:\/\/www.binhthuantv.vn\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"3ac0fbd30a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/posts-like-dislike/js/pld-frontend.js?ver=1.0.5'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/jquery-3.3.1.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/popper.js?ver=4.9.20'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/bootstrap.js?ver=4.9.20'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/fixHeight.js?ver=4.9.20'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/owlcarousel/owl.carousel.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/bootstrap-datepicker.js?ver=4.9.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyCongfig = {"AjaxUrl":"http:\/\/www.binhthuantv.vn\/wp-admin\/admin-ajax.php","home_url":"http:\/\/www.binhthuantv.vn\/","is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/script.js?ver=1650440905'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/can-autoplay@3.0.0/build/can-autoplay.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/clappr@latest/dist/clappr.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/clappr-youtube-playback.js?ver=4.9.20'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/clappr-responsive-container-plugin.js?ver=4.9.20'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/rtmp.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/level-selector.min.js?ver=4.9.20'></script>
<link rel='https://api.w.org/' href='http://www.binhthuantv.vn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.binhthuantv.vn/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.9.20" />
<link rel="alternate" type="application/json+oembed" href="http://www.binhthuantv.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.binhthuantv.vn%2Fdang-chay-xe-tai-cam-dau-xuong-ho-tu-than-sau-hon-2m.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.binhthuantv.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.binhthuantv.vn%2Fdang-chay-xe-tai-cam-dau-xuong-ho-tu-than-sau-hon-2m.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style></style><link rel="icon" href="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.binhthuantv.vn/wp-content/uploads/2019/07/cropped-logo-270x270.png" />
</head>
<body class="post-template-default single single-post postid-102749 single-format-standard locale-vi" >
<div id="wrapper">
    <header id="header" class="">
        <div class="hTop">
            <div class="container">
                <div class="row align-items-center">
                    <div class="col-md-5">
                        <p class="hLogo">
                            <a href="http://www.binhthuantv.vn" title="">
                                
                                <img src="http://binhthuantv.vn/wp-content/uploads/2021/04/BTVwebsite.png" alt="Đài Phát thanh và Truyền hình Bình Thuận"><br>
                                                            </a>
                        </p>
                    </div>
                    <div class="col-md-7 ml-auto">
                        <p class="hBanner text-right no-pd"> <a target="_blank" href="dang-bo-tinh-binh-thuan"><img src="http://binhthuantv.vn/wp-content/uploads/2022/04/3hinh-1-1.png" alt="BTV"></a></p>
                        <!-- <div class="hSearch">
                            <form action="" method="get" accept-charset="utf-8">
                                <p class="input mb0"><input type="text" name="" placeholder="Thông tin tìm kiếm"></p>
                                <button type=""><i class="fas fa-search"></i></button>
                            </form>
                        </div> -->
                    </div>
                </div>
            </div>
        </div>
        <div class="hBottom">
            <div class="container">

                <nav>
                    <ul><li class="" ><a href='http://www.binhthuantv.vn/'>Trang chủ</a></li><li class="hasSub " ><a href='http://www.binhthuantv.vn/tin-tuc'>Tin tức</a><ul class='sub'><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/tin-trong-nuoc'>Tin-trong-nước</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/tin-trong-tinh'>Tin trong tỉnh</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/tin-the-gioi'>Tin thế giới</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/the-thao'>Thể thao</a></li><li class="" ><a href='http://www.binhthuantv.vn/tin-tuc/khoa-hoc-cong-nghe-tin-tuc'>Khoa học công nghệ</a></li><li class="" ><a href='http://www.binhthuantv.vn/thoi-su-2'>Thời sự</a></li></ul></li><li class="" ><a href='http://www.binhthuantv.vn/truyen-hinh'>Truyền hình</a></li><li class="" ><a href='http://www.binhthuantv.vn/phat-thanh'>Phát thanh</a></li><li class="" ><a href='http://www.binhthuantv.vn/lich-phat-song'>Lịch Phát Sóng</a></li><li class="hasSub " ><a href='http://www.binhthuantv.vn/lien-he'>Liên hệ</a><ul class='sub'><li class="" ><a href='http://www.binhthuantv.vn/co-cau-to-chuc'>Cơ cấu tổ chức</a></li><li class="" ><a href='http://www.binhthuantv.vn/ke-hoach-phat-trien-nganh'>Kế hoạch phát triển ngành</a></li><li class="" ><a href='http://www.binhthuantv.vn/lich-co-quan'>Lịch cơ quan</a></li><li class="" ><a href='http://www.binhthuantv.vn/dau-thau-mua-sam-cong'>Đấu thầu, mua sắm công</a></li><li class="" ><a href='http://www.binhthuantv.vn/lien-he-chuong-trinh'>Liên hệ Chương trình</a></li></ul></li></ul>

                </nav>
                <div class="menu-search-second">
            <form id="menu-search-s" method="get" action="http://www.binhthuantv.vn">
                <div class="menu-search-text">
                    <input value="" type="text" name="s"  placeholder="Tìm kiếm..." id="menu-search-text-s">
                                    <button type="submit" id="menu-search-button" class="btn btn-success">Tìm</button>

                </div>

            </form>
<!--            <form action="/" method="get">-->
<!--                <label for="search">Search in --><!--</label>-->
<!--                <input type="text" name="s" id="search" value="--><!--" />-->
<!--                <input type="image" alt="Search" src="--><!--/images/search.png" />-->
<!--            </form>-->

        </div>
                <ul class="listSocial">

                    <li><a target="_blank" href="https://zalo.me/"><img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/icon_zalo.png" alt=""></a></li>
                    <li><a target="_blank" href="https://www.youtube.com/truyenhinhbinhthuan"><img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/icon_you.png" alt=""></a></li>
                    <li><a target="_blank" href="https://www.facebook.com/truyenhinhbinhthuan"><img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/icon_face.png" alt=""></a></li>
                </ul>
                <p class="btnNav"><i class="fas fa-bars"></i>Danh mục</p>
            </div>
        </div>
    </header><!-- /header -->
<div class="Breadcrumb container">
    <!-- Breadcrumb NavXT 6.2.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Đài Phát thanh và Truyền hình Bình Thuận." href="http://www.binhthuantv.vn" class="home"><span property="name">Trang chủ</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Tin tức category archives." href="http://www.binhthuantv.vn/tin-tuc" class="taxonomy category"><span property="name">Tin tức</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Tin-trong-nước category archives." href="http://www.binhthuantv.vn/tin-tuc/tin-trong-nuoc" class="taxonomy category"><span property="name">Tin-trong-nước</span></a><meta property="position" content="3"></span> &gt; Đang chạy, xe tải cắm đầu xuống &#8216;hố tử thần&#8217; sâu hơn 2m</div>
<div id="content">
    <div class="container">
<main class ="main">
    <div class="main-content">
        <div class="content-single">
            <div class="row">
                <div class="col-md-9">
                    <div class="content-single-left">
                        <div class="date-single-top">
                            <h3 class="clear content-date-h3">Thứ Tư, 20/04/2022 | 10:26:41</h3>
                        </div>
                        <h2 class="title-single-c clear">Đang chạy, xe tải cắm đầu xuống 'hố tử thần' sâu hơn 2m</h2>
                        <div class="content-all-single">
                            <h2 class="sapo" style="text-align: justify;">Đến 8h ngày 20-4, lực lượng chức năng TP.HCM vẫn đang phong tỏa hiện trường vụ chiếc xe tải đang chạy trên đường Võ Chí Công (TP Thủ Đức) bất ngờ bị sụp &#8220;hố tử thần&#8221;.</h2>
<div id="main-detail-body" class="content fck">
<div class="VCSortableInPreviewMode" style="text-align: justify;">
<div><a class="detail-img-lightbox" title="Xe tải cắm đầu xuống &quot;hố tử thần&quot; khi đang chạy - Ảnh: CHÂU TUẤN" href="https://cdn.tuoitre.vn/2022/4/20/logo-logo-2786064737133524230489976333893797982242087n-16504196682241660399018.jpg" target="_blank" rel="noopener" data-fancybox-group="img-lightbox"><img id="img_26f0" class="lightbox-content" title="Đang chạy, xe tải cắm đầu xuống hố tử thần sâu hơn 2m - Ảnh 1." src="https://cdn.tuoitre.vn/thumb_w/586/2022/4/20/logo-logo-2786064737133524230489976333893797982242087n-16504196682241660399018.jpg" alt="Đang chạy, xe tải cắm đầu xuống hố tử thần sâu hơn 2m - Ảnh 1." width="" height="" data-original="https://cdn.tuoitre.vn/2022/4/20/logo-logo-2786064737133524230489976333893797982242087n-16504196682241660399018.jpg" /></a>
<div id="wrapper-inimage-pos-0">
<div id="in-images">
<div id="zone-joqxux31">
<div id="share-joqxuxkg"> </div>
</div>
</div>
</div>
</div>
<div class="PhotoCMS_Caption ck_legend caption">
<p class="" data-placeholder="[nhập chú thích]">Xe tải cắm đầu xuống &#8220;hố tử thần&#8221; khi đang chạy &#8211; Ảnh: CHÂU TUẤN
</div>
</div>
<p class="" style="text-align: justify;">Theo thông tin ban đầu, khoảng 5h sáng 20-4, xe tải biển số 65C-145.63 đang chạy trên đường Võ Chí Công, hướng từ quận 7 đi TP Thủ Đức.
<p class="" style="text-align: justify;">Khi vừa qua cầu Phú Mỹ khoảng 300m, xe này phải phanh gấp vì phát hiện một hố sụt lớn. Tuy nhiên phần cabin xe đã sụp xuống hố này, bánh xe treo lơ lửng.
<p class="" style="text-align: justify;">Theo quan sát, &#8220;hố tử thần&#8221; có chiều rộng 3m, chiều dài khoảng 3,5m, độ sâu hơn 2m. Xung quanh hố này bị hở hàm ếch kèm theo các vết nứt.
<p class="" style="text-align: justify;">Tại hiện trường, ông Trương Văn Cường (54 tuổi, ngụ TP.HCM) &#8211; tài xế xe tải &#8211; vẫn chưa hết bàng hoàng khi kể lại vụ việc: &#8220;Lúc đó tờ mờ sáng, tôi vừa đổ dốc xuống cầu Phú Mỹ thì phát hiện một hố lớn phía trước. Tuy đã phanh gấp nhưng phần cabin đã sụp xuống hố.
<p class="" style="text-align: justify;">Xe tôi đang chở bột giặt, lộ trình từ thành phố Cần Thơ đi Bà Rịa &#8211; Vũng Tàu đến đây thì gặp nạn. Nếu phanh chậm 1 chút thì giờ tôi không còn ngồi đây nói chuyện được nữa rồi&#8221;.
<p class="" style="text-align: justify;">Hiện tại, lực lượng chức năng đang phong tỏa hiện trường, tiến hành làm rõ nguyên nhân vụ việc. Một phần đường (làn ôtô) bị phong tỏa, tất cả xe cộ phải chạy vào phần đường dành cho xe máy khiến tuyến đường bị ùn ứ kéo dài.
<p class="" style="text-align: justify;">Trao đổi với <i>Tuổi Trẻ Online</i>, Sở Giao thông vận tải TP.HCM cho biết sự việc xảy ra gần 5h40 sáng 20-4 trên làn đường chính đường Võ Chí Công, đoạn chưa tới trạm thu phí. 
<div id="zone-jnvk0c1v" style="text-align: justify;">
<div id="share-jnvk0cro"> </div>
</div>
<p class="" style="text-align: justify;">Nguyên nhân sơ bộ do hệ thống thoát nước. Các đơn vị liên quan đang có mặt tại hiện trường để đánh giá, xác định cụ thể do hệ thống thoát nước cũ hay quá trình thi công thoát nước…
<p class="" style="text-align: justify;">Sau khi tìm ra nguyên nhân, cơ quan chức năng sẽ tái lập ngay để đảm bảo an toàn giao thông. Theo Sở Giao thông vận tải TP, hiện lực lượng chức năng đang phong tỏa khu vực đường bị sụt. Các loại xe được điều tiết vào làn hỗn hợp để hạn chế ùn tắc.
<div class="VCSortableInPreviewMode" style="text-align: justify;">
<div><a class="detail-img-lightbox" title="Diện tích hố rộng gần hết mặt đường, sâu hơn 2m - Ảnh: CHÂU TUẤN" href="https://cdn.tuoitre.vn/2022/4/20/logo-logo-2786429765938050117071728911353462564039403n-16504196696891075714115.jpg" target="_blank" rel="noopener" data-fancybox-group="img-lightbox"><img id="img_c75f" class="lightbox-content" title="Đang chạy, xe tải cắm đầu xuống hố tử thần sâu hơn 2m - Ảnh 2." src="https://cdn.tuoitre.vn/thumb_w/586/2022/4/20/logo-logo-2786429765938050117071728911353462564039403n-16504196696891075714115.jpg" alt="Đang chạy, xe tải cắm đầu xuống hố tử thần sâu hơn 2m - Ảnh 2." width="" height="" data-original="https://cdn.tuoitre.vn/2022/4/20/logo-logo-2786429765938050117071728911353462564039403n-16504196696891075714115.jpg" /></a></div>
<div class="PhotoCMS_Caption ck_legend caption">
<p class="" data-placeholder="[nhập chú thích]">Diện tích hố rộng gần hết mặt đường, sâu hơn 2m &#8211; Ảnh: CHÂU TUẤN
</div>
</div>
<div class="VCSortableInPreviewMode" style="text-align: justify;">
<div><a class="detail-img-lightbox" title="Sự việc khiến đường Võ Chí Công hướng từ quận 7 về ùn ứ kéo dài - Ảnh: CHÂU TUẤN" href="https://cdn.tuoitre.vn/2022/4/20/logo-logo-2784620415270461354983663625996658135827198n-16504196709181979557639.jpg" target="_blank" rel="noopener" data-fancybox-group="img-lightbox"><img id="img_743" class="lightbox-content" title="Đang chạy, xe tải cắm đầu xuống hố tử thần sâu hơn 2m - Ảnh 3." src="https://cdn.tuoitre.vn/thumb_w/586/2022/4/20/logo-logo-2784620415270461354983663625996658135827198n-16504196709181979557639.jpg" alt="Đang chạy, xe tải cắm đầu xuống hố tử thần sâu hơn 2m - Ảnh 3." width="" height="" data-original="https://cdn.tuoitre.vn/2022/4/20/logo-logo-2784620415270461354983663625996658135827198n-16504196709181979557639.jpg" /></a></div>
<div class="PhotoCMS_Caption ck_legend caption">
<p class="" data-placeholder="[nhập chú thích]">Sự việc khiến đường Võ Chí Công hướng từ quận 7 về ùn ứ kéo dài &#8211; Ảnh: CHÂU TUẤN
</div>
</div>
<div class="VCSortableInPreviewMode" style="text-align: justify;">
<div><a class="detail-img-lightbox" title="Khu vực xảy ra sự cố, kể cả làn xe máy cũng trũng xuống - Ảnh: CHÂU TUẤN" href="https://cdn.tuoitre.vn/2022/4/20/logo-logo-2786412787221058723039017914832702960517351n-1650419671781319428244.jpg" target="_blank" rel="noopener" data-fancybox-group="img-lightbox"><img id="img_777d" class="lightbox-content" title="Đang chạy, xe tải cắm đầu xuống hố tử thần sâu hơn 2m - Ảnh 4." src="https://cdn.tuoitre.vn/thumb_w/586/2022/4/20/logo-logo-2786412787221058723039017914832702960517351n-1650419671781319428244.jpg" alt="Đang chạy, xe tải cắm đầu xuống hố tử thần sâu hơn 2m - Ảnh 4." width="" height="" data-original="https://cdn.tuoitre.vn/2022/4/20/logo-logo-2786412787221058723039017914832702960517351n-1650419671781319428244.jpg" /></a></div>
<div class="PhotoCMS_Caption ck_legend caption">
<p class="" data-placeholder="[nhập chú thích]">Khu vực xảy ra sự cố, kể cả làn xe máy cũng trũng xuống &#8211; Ảnh: CHÂU TUẤN
</div>
</div>
<div class="VCSortableInPreviewMode active">
<div style="text-align: justify;"><a class="detail-img-lightbox" title="Lực lượng chức năng phong tỏa, phân luồng các xe khác chạy vào làn xe máy - Ảnh: MINH HÒA" href="https://cdn.tuoitre.vn/2022/4/20/logo-z33537481980264a298633fcb6cd181f4073e120cd834a-16504196730861479345107.jpg" target="_blank" rel="noopener" data-fancybox-group="img-lightbox"><img id="img_8716" class="lightbox-content" title="Đang chạy, xe tải cắm đầu xuống hố tử thần sâu hơn 2m - Ảnh 5." src="https://cdn.tuoitre.vn/thumb_w/586/2022/4/20/logo-z33537481980264a298633fcb6cd181f4073e120cd834a-16504196730861479345107.jpg" alt="Đang chạy, xe tải cắm đầu xuống hố tử thần sâu hơn 2m - Ảnh 5." width="" height="" data-original="https://cdn.tuoitre.vn/2022/4/20/logo-z33537481980264a298633fcb6cd181f4073e120cd834a-16504196730861479345107.jpg" /></a></div>
<div class="PhotoCMS_Caption ck_legend caption" style="text-align: justify;">
<p style="text-align: justify;" data-placeholder="[nhập chú thích]">Lực lượng chức năng phong tỏa, phân luồng các xe khác chạy vào làn xe máy &#8211; Ảnh: MINH HÒA
</div>
<p style="text-align: justify;" data-placeholder="[nhập chú thích]">theo CHÂU TUẤN &#8211; ĐỨC PHÚ &#8211; MINH HÒA
<p style="text-align: justify;">https://tuoitre.vn/dang-chay-xe-tai-cam-dau-xuong-ho-tu-than-sau-hon-2m-20220420084152098.htm
</div>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.binhthuantv.vn/dang-chay-xe-tai-cam-dau-xuong-ho-tu-than-sau-hon-2m.html" data-a2a-title="Đang chạy, xe tải cắm đầu xuống ‘hố tử thần’ sâu hơn 2m"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.binhthuantv.vn%2Fdang-chay-xe-tai-cam-dau-xuong-ho-tu-than-sau-hon-2m.html&amp;linkname=%C4%90ang%20ch%E1%BA%A1y%2C%20xe%20t%E1%BA%A3i%20c%E1%BA%AFm%20%C4%91%E1%BA%A7u%20xu%E1%BB%91ng%20%E2%80%98h%E1%BB%91%20t%E1%BB%AD%20th%E1%BA%A7n%E2%80%99%20s%C3%A2u%20h%C6%A1n%202m" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.binhthuantv.vn%2Fdang-chay-xe-tai-cam-dau-xuong-ho-tu-than-sau-hon-2m.html&amp;linkname=%C4%90ang%20ch%E1%BA%A1y%2C%20xe%20t%E1%BA%A3i%20c%E1%BA%AFm%20%C4%91%E1%BA%A7u%20xu%E1%BB%91ng%20%E2%80%98h%E1%BB%91%20t%E1%BB%AD%20th%E1%BA%A7n%E2%80%99%20s%C3%A2u%20h%C6%A1n%202m" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                            28 views                            
                        </div>
                        <div class="fb-comments" data-href="http://www.binhthuantv.vn/dang-chay-xe-tai-cam-dau-xuong-ho-tu-than-sau-hon-2m.html" data-width="100%" data-numposts="5" ></div>

                    </div>
                    <div class="section02">
                <div class="row">
                    <div class="col-sm-12">
                        <h3 class="sectionTitle"><i class="fab fa-youtube"></i> Tin liên quan</h3>
                        <ul class="listVideo01  custom-bl">
                            <li >
                                    <p  ><a href="http://www.binhthuantv.vn/thi-tot-nghiep-thpt-nam-2022-nhung-diem-thi-sinh-can-luu-y.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/thi-totnghiep-16504220971681305523465-pnmgzdp78upykn9gqwxplb9lkm9ebndj4hda3eq2v0.jpg " alt="Thi tốt nghiệp THPT năm 2022: Những điểm thí sinh cần lưu ý"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/thi-tot-nghiep-thpt-nam-2022-nhung-diem-thi-sinh-can-luu-y.html"><span>Thi tốt nghiệp THPT năm 2022: Những điểm ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/ngay-mai-bat-dau-tiem-vac-xin-cho-tre-5-12-tuoi-30-phu-huynh-chua-dong-y.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/logo-tiem-vac-xin-cho-tre-1-1648777945269943275154-pnamxbrwf42yk0n37gg58bf9d3kobhd7c5zi6mlxj0.jpg " alt="Ngày mai bắt đầu tiêm vắc xin cho trẻ 5-12 tuổi, 30% phụ huynh chưa đồng ý"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/ngay-mai-bat-dau-tiem-vac-xin-cho-tre-5-12-tuoi-30-phu-huynh-chua-dong-y.html"><span>Ngày mai bắt đầu tiêm vắc xin cho ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/vu-cuop-2-ti-trong-biet-thu-hai-nu-giup-viec-cau-ket-nguoi-than-thuc-hien.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/3330181380832mp4snapshot000020220410204136-16495981200701977070072-pn6v2zudibl4z24cb3169vik3xe8hu38n9tvs3jvuk.jpg " alt="Vụ cướp 2 tỉ trong biệt thự: Hai nữ giúp việc cấu kết người thân thực hiện"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/vu-cuop-2-ti-trong-biet-thu-hai-nu-giup-viec-cau-ket-nguoi-than-thuc-hien.html"><span>Vụ cướp 2 tỉ trong biệt thự: Hai ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/cuu-nhanh-lam-chi-khoang-10-phut-thoi-neu-lau-nua-la-chet-het.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/thai-ngo-hieu-1649609993865885683930-pn6qjpbq8g1w1rb7ti0e42xt068partxj1v8flo0sc.jpeg " alt="'Cứu nhanh lắm, chỉ khoảng 10 phút thôi, nếu lâu nữa là chết hết'"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/cuu-nhanh-lam-chi-khoang-10-phut-thoi-neu-lau-nua-la-chet-het.html"><span>'Cứu nhanh lắm, chỉ khoảng 10 phút thôi, ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/sau-nam-2030-dung-hoac-han-che-xe-may-thuc-hien-ra-sao.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/logo-1-16495584652501061983579-pn6qajedlli8ummgc1ecaw70hxev90g59ovszh97gc.jpg " alt="Sau năm 2030: dừng hoặc hạn chế xe máy, thực hiện ra sao?"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/sau-nam-2030-dung-hoac-han-che-xe-may-thuc-hien-ra-sao.html"><span>Sau năm 2030: dừng hoặc hạn chế xe ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/thuc-pham-nha-lam-se-phai-ghi-nhan-dinh-duong.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/z33228682942028fa35f9399eee50b59ef3e50955ffed0-1649320571407888553811-pn1oe53t4l8tg6jadghtjcxw55mmk7rky4v3yimnlo.jpg " alt="Thực phẩm 'nhà làm' sẽ phải ghi nhãn dinh dưỡng"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/thuc-pham-nha-lam-se-phai-ghi-nhan-dinh-duong.html"><span>Thực phẩm 'nhà làm' sẽ phải ghi nhãn ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/kham-benh-bang-the-cccd-gan-chip-tien-loi-nhung-chua-dong-bo-du-lieu.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/dpbhytcccd-6-1read-only-16493465535691556519097-pn1o0tq4b30kz1vm4pa37pwt6n9fikwh485h7edfr0.jpg " alt="Khám bệnh bằng thẻ CCCD gắn chip: Tiện lợi nhưng chưa đồng bộ dữ liệu"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/kham-benh-bang-the-cccd-gan-chip-tien-loi-nhung-chua-dong-bo-du-lieu.html"><span>Khám bệnh bằng thẻ CCCD gắn chip: Tiện ...</span></a></p>
                                </li><li >
                                    <p  ><a href="http://www.binhthuantv.vn/thu-tuong-yeu-cau-bo-y-te-phai-hoan-thanh-tiem-vac-xin-cho-tre-em-trong-quy-2.html"><img src=" http://www.binhthuantv.vn/wp-content/uploads/bfi_thumb/logo-89ad33ebe08628d87197-16357604024821387335017-16491356055551587807085-pmy283fjjkef4ba2ldzwhd7mmojzmfhiccwgcwodmk.jpg " alt="Thủ tướng yêu cầu Bộ Y tế phải hoàn thành tiêm vắc xin cho trẻ em trong quý 2"></a></p>
                                    <p class="title"><a href="http://www.binhthuantv.vn/thu-tuong-yeu-cau-bo-y-te-phai-hoan-thanh-tiem-vac-xin-cho-tre-em-trong-quy-2.html"><span>Thủ tướng yêu cầu Bộ Y tế phải ...</span></a></p>
                                </li>                            
                        </ul>
                        <div class="clearfix"></div>
                                                    <nav aria-label="Page navigation example " class="custom-paging">
                                <ul class="paging-ul">

                                    <li class="disabled page-item"><a class="page-link" href="javascript:void(0)">1</a></li><li class="page-item"><a class="page-link" href="http://www.binhthuantv.vn/dang-chay-xe-tai-cam-dau-xuong-ho-tu-than-sau-hon-2m.html/?page=2">2</a></li><li class="page-item"><a class="page-link" href="javascript:void(0)">...</a></li><li class="page-item"><a class="page-link" href="http://www.binhthuantv.vn/dang-chay-xe-tai-cam-dau-xuong-ho-tu-than-sau-hon-2m.html/?page=371">371</a></li><li class="page-item"><a class="page-link" href="http://www.binhthuantv.vn/dang-chay-xe-tai-cam-dau-xuong-ho-tu-than-sau-hon-2m.html/?page=372">372</a></li><li class="page-item"> <a class="page-link" href="http://www.binhthuantv.vn/dang-chay-xe-tai-cam-dau-xuong-ho-tu-than-sau-hon-2m.html/?page=2" aria-label="Next"> <span aria-hidden="true">»</span> <span class="sr-only">Next</span> </a></li>                                </ul>
                            </nav>
                        
                    </div>
                    
                </div>
            </div>
                </div>
                <div class="col-md-3">
                    
                    <input type="hidden" id="get_lich_check" name="get_lich_check" value="bf094247ea" /><input type="hidden" name="_wp_http_referer" value="/dang-chay-xe-tai-cam-dau-xuong-ho-tu-than-sau-hon-2m.html" />                                
                            <div class="blockSubject">
                                                                <p class="imgQc"><a target="_blank" href="tuyen-truyen-phong-chong-tac-hai-thuoc-la"><img src="http://binhthuantv.vn/wp-content/uploads/2021/12/thuocla_2021.png" alt="Tuyên truyền phòng chống thuốc lá 2021"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="http://binhthuantv.vn/covid-19"><img src="http://binhthuantv.vn/wp-content/uploads/2021/08/dayluicovid_maunho.png" alt="THÔNG TIN PHÒNG, CHỐNG DỊCH COVID - 19"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="bang-gia-quang-cao-va-dich-vu-nam-2021.html"><img src="http://binhthuantv.vn/wp-content/uploads/2021/01/baogiaquangcao.png" alt="Bảng giá quảng cáo và dịch vụ 2021"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="#"><img src="http://binhthuantv.vn/wp-content/uploads/2021/08/alothoisu_nho.png" alt="ALÔ THỜI SỰ"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="xo-so-kien-thiet-binh-thuan"><img src="http://binhthuantv.vn/wp-content/uploads/2022/04/XSKT_16042022.png" alt="Kết quả xổ số kiến thiết Bình Thuận"></a></p>
                                                            </div>
                            <div class="blockSubject">
    <p class="titleSection"><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh"><i class="far fa-newspaper"></i> Chương trình Truyền hình</a></p>
  <div class="blockScroll">
    <ul class="list01">

            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/bien-dao-que-huong">Biển đảo quê hương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/binh-thuan-nong-thon-moi">Bình Thuận nông thôn mới</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/binh-thuan-diem-hen-xanh">Bình Thuận điểm hẹn xanh</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cau-chuyen-nong-nghiep-chuong-trinh-truyen-hinh">Câu chuyện nông nghiệp</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cong-thuong">Công thương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cai-cach-hanh-chinh">Cải cách hành chính</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/du-lich-binh-thuan">Du lịch Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/du-thao-van-kien">Dự thảo văn kiện</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/cau-chuyen-nong-nghiep">Hộp thư nông nghiệp</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/kinh-te-thuy-san">Kinh tế thủy sản</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/moi-xa-mot-san-pham">Mỗi xã một sản phẩm</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/nhip-song-tre">Nhịp sống trẻ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/nong-vu-binh-thuan">Nông vụ Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/phat-trien-cung-nong-dan">Phát triển cùng nông dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tam-nong-bon-nha">Tam nông bốn nhà</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tin-nhanh-24h">Tin nhanh 24 giờ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tin-nhanh-3n">Tin nhanh 3N</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/trailer">Trailer</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/trang-dia-phuong">Trang địa phương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tai-nguyen-moi-truong">Tài nguyên và môi trường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/tap-chi-suc-khoe">Tạp chí sức khỏe</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/vnlite-thap-sang-uoc-mo">VNLITE - Thắp sáng ước mơ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/vuon-khoi-bam-bien">Vươn khơi bám biển</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/y-dang-long-dan">Ý Đảng lòng dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-truyen-hinh/dong-hanh-cung-nguoi-ngheo">Đồng hành cùng người nghèo</a></li>
      
    </ul>
  </div>
</div><div class="blockSubject">
    <p class="titleSection"><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh"><i class="far fa-newspaper"></i> Chương trình Phát thanh</a></p>
  <div class="blockScroll">
    <ul class="list01">

            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/an-ninh-bien-dao-quoc-phong">An ninh - Biển đảo - Quốc phòng</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/an-ninh-binh-thuan-chuong-trinh-phat-thanh">An ninh Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/bien-dao-viet-nam">Biển đảo Việt Nam</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/binh-thuan-ngay-moi">Bình Thuận ngày mới</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/binh-thuan-ngay-moi-binh-thuan-que-huong-toi">Bình Thuận ngày mới - Bình Thuận quê hương tôi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/binh-thuan-que-huong-toi">Bình Thuận quê hương tôi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/ban-nha-nong">Bạn nhà nông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/ban-tin-giao-thong">Bản tin an toàn giao thông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/ca-nhac-chuong-trinh-phat-thanh">Ca nhạc</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/chuong-trinh-ca-nhac-tuoi-tho">Chương trình ca nhạc tuổi thơ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/cau-chuyen-truyen-thanh">Câu chuyện truyền thanh</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/cai-cach-hanh-chinh-chuong-trinh-phat-thanh">Cải cách hành chính</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/cai-cach-hanh-chinh-dang-trong-cuoc-song">Cải cách hành chính - Đảng trong cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/du-lich-binh-thuan-chuong-trinh-phat-thanh">Du lịch Bình Thuận</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/dan-toc-mien-nui-chuong-trinh-phat-thanh">Dân tộc miền núi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/giai-dieu-cam-xuc">Giai điệu cảm xúc</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/giai-dieu-phuong-nam">Giai điệu phương nam</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/giao-thong-phap-luat-cuoc-song">Giao thông - Pháp Luật - Cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/giao-duc-hoc-duong">Giáo dục học đường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/goc-nhin-cuoc-song">Góc nhìn cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/hoc-duong-thanh-nien-tuoi-teen">Học đường - thanh niên - Tuổi teen</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/kien-thuc-nha-nong">Kiến thức nhà nông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/kien-thuc-phap-luat">Kiến thức pháp luật</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/me-va-be">Mẹ và bé</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/moi-tuan-y-tuong">Mỗi tuần ý tưởng</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/nguoi-cao-tuoi">Người cao tuổi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/nhac-viet-nam">Nhạc Việt Nam</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/niem-vui-cho-em">Niềm vui cho em</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/niem-vui-cho-em-hoc-duong-y-tuong">Niềm vui cho em - Học đường - Ý tưởng</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/nong-thon-nong-nghiep-nong-dan">Nông thôn - Nông nghiệp - Nông dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/phap-luat-cuoc-song-chuong-trinh-phat-thanh">Pháp luật và cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/phu-nu-tre-em-nguoi-cao-tuoi">Phụ nữ - Trẻ em - Người cao tuổi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/phu-nu-va-gia-dinh">Phụ nữ và gia đình</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/qua-tang-cuoc-song">Quà tặng cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/quoc-phong-toan-dan-chuong-trinh-phat-thanh">Quốc phòng toàn dân</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/soi-dong-cuoi-tuan">Sôi động cuối tuần</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/se-chia-yeu-thuong">Sẻ chia yêu thương</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/suc-khoe-cho-moi-nguoi">Sức khỏe cho mọi người</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/thanh-nien">Thanh niên</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/the-gioi-tuoi-teen">Thế giới tuổi teen</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/thoi-su-truc-tiep">Thời sự phát thanh</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/thuy-san">Thủy sản</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/thuy-san-moi-truong">Thủy sản - Môi trường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tieng-cham">Tiếng Chăm</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tieng-cham-van-hoa-dan-toc-mien-nui">Tiếng Chăm - Văn hóa - dân tộc miền núi</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/trailer-gioithieu-thongbao-phatthanh">Trailer - giới thiệu chương trình - thông báo</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tuan-san-van-hoa-nghe-thuat">Tuần san văn hóa nghệ thuật</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tai-nguyen-moi-truong-chuong-trinh-phat-thanh">Tài nguyên môi trường</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tu-van-cua-bac-si">Tư vấn của Bác sĩ</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/tu-van-suc-khoe-vov-bacsi24">Tư vấn sức khỏe VOV Bacsi24</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/van-hoa-cham">Văn hóa Chăm</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/an-toan-giao-thong-chuong-trinh-phat-thanh">Văn hóa giao thông</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/y-te-suc-khoe">Y tế - Sức khỏe</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/am-nhac-va-ban">Âm nhạc và bạn</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/dang-trong-cuoc-song-chuong-trinh-phat-thanh">Đảng trong cuộc sống</a></li>
            <li><a href="http://www.binhthuantv.vn/chuong-trinh-phat-thanh/doc-truyen">Đọc truyện</a></li>
      
    </ul>
  </div>
</div>                            
                           
                            <div class="blockSubject">
                                                                <p class="imgQc"><a target="_blank" href="lich-tiep-cong-dan"><img src="http://binhthuantv.vn/wp-content/uploads/2021/02/LICHTIEPCONGDAN.png" alt="Lịch tiếp công dân"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="http://binhthuan.gov.vn"><img src="http://binhthuantv.vn/wp-content/uploads/2019/07/CONGBINHTHUAN.png" alt="Cổng Thông tin điện tử Bình Thuận"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="http://binhthuantv.vn/van-ban"><img src="http://binhthuantv.vn/wp-content/uploads/2019/08/VANBAN.png" alt="Văn bản"></a></p>
                                                                <p class="imgQc"><a target="_blank" href="lien-ket-website"><img src="http://binhthuantv.vn/wp-content/uploads/2019/12/lienketwebsite.png" alt="Liên kết website"></a></p>
                                                                <p class="imgQc"><a target="_blank" href=""><img src="http://binhthuantv.vn/wp-content/uploads/2021/10/Hop-Thu-Gop-Y-1.png" alt="Hộp thư góp ý"></a></p>
                                                            </div>
                                                        <div class="blockSubject">
                                <p class="titleSection"><a href="http://www.binhthuantv.vn/thong-tin-can-biet"><i class="far fa-newspaper"></i>Thông tin cần biết</a> </p>
                                <div class="blockScroll">
                                    <ul class="list01">
                                        
                                                                                <li><a href="http://www.binhthuantv.vn/thong-bao-tuyen-phat-thanh-vien-truyen-hinh.html">THÔNG BÁO TUYỂN PHÁT THANH VIÊN TRUYỀN HÌNH</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/quyet-dinh-ve-viec-phe-duyet-danh-sach-thi-sinh-tham-gia-du-tuyen-vao-vien-chuc-tai-dai-phat-thanh-truyen-hinh-binh-thuan.html">Quyết định về việc phê duyệt danh sách thí sinh tham gia dự tuyển vào viên chức tại Đài Phát thanh - Truyền hình Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/quyet-dinh-ve-viec-ban-hanh-danh-muc-tai-lieu-on-tap-ky-xet-tuyen-vien-chuc-dai-phat-thanh-truyen-hinh-binh-thuan.html">Quyết định về việc Ban hành danh mục tài liệu ôn tập kỳ xét tuyển viên chức Đài Phát thanh - Truyền hình Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-thoi-gian-dia-diem-to-chuc-on-tap-va-phong-van-thi-sinh-dang-ky-xet-tuyen-tai-dai-phat-thanh-truyen-hinh-binh-thuan.html">Thông báo thời gian, địa điểm tổ chức ôn tập và phỏng vấn thí sinh đăng ký xét tuyển tại Đài Phát thanh - Truyền hình Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/cong-van-cong-khai-ket-qua-lua-chon-nha-thau-mua-sam-may-tinh-bang-thuoc-chuong-trinh-song-va-may-tinh-cho-em.html">Công văn công khai kết quả lựa chọn nhà thầu mua sắm máy tính bảng thuộc chương trình Sóng và máy tính cho em</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/dai-pt-th-binh-thua%cc%a3n-thong-bao-tuye%cc%89n-nha%cc%a3n-vien-chuc.html">Đài PT - TH Bình Thuận thông báo tuyển nhận  viên chức</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/lich-tiep-cong-dan-thang-3-2021-cua-giam-doc-dai-phat-thanh-truyen-hinh-binh-thuan.html">Lịch tiếp công dân tháng 3 - 2021 của Giám đốc Đài Phát thanh - Truyền hình Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-so-1-hoi-thi-tin-hoc-tre-tinh-binh-thuan-lan-thu-xxii-nam-2021.html">Thông báo số 1 - Hội thi tin học trẻ tỉnh Bình Thuận lần thứ XXII năm 2021</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/video/thong-bao-so-1-cuoc-thi-tieng-hat-truyen-hinh-ngoi-sao-bien-binh-thuan-lan-thu-iii-nam-2021">Thông báo số 1 - Cuộc thi Tiếng hát Truyền hình Ngôi sao biển Bình Thuận lần thứ III - năm 2021</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-ve-viec-cong-nhan-ket-qua-trung-tuyen-vien-chuc-tai-dai-phat-thanh-truyen-hinh-binh-thuan.html">Thông báo về việc công nhận kết quả trúng tuyển viên chức tại Đài Phát thanh - Truyền hình Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-ket-qua-xet-tuyen-vien-chuc-dai-pt-th-binh-thuan.html">Thông báo kết quả xét tuyển viên chức Đài PT - TH Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/quyet-dinh-ban-hanh-danh-muc-tai-lieu-on-tap-ky-xet-tuyen-vien-chuc-tai-dai-pt-th-binh-thuan.html">Quyết định ban hành danh mục tài liệu ôn tập kỳ xét tuyển viên chức tại Đài PT-TH Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-ve-viec-thay-doi-tien-do-trien-khai-ky-xet-tuyen-vien-chuc-tai-dai-pt-th-binh-thuan-2020.html">Thông báo về việc thay đổi tiến độ triển khai kỳ xét tuyển viên chức tại Đài PT -  TH Bình Thuận 2020 </a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-danh-sach-thi-sinh-du-dieu-kien-tieu-chuan-du-tuyen-vien-chuc-dai-phat-thanh-truyen-hinh-binh-thuan-nam-202020.html">Thông báo về nội dung, tiến độ triển khai kỳ xét tuyển viên chức Đài PT - TH Bình Thuận năm 2020</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/dai-pt-th-binh-thuan-tuyen-phat-thanh-vien-truyen-hinh-2.html">Đài PT - TH Bình Thuận tuyển Phát thanh viên Truyền hình</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/thong-bao-tuyen-dung-vien-chuc-lam-viec-tai-dai-phat-thanh-truyen-hinh-binh-thuan.html">Thông báo tuyển dụng viên chức làm việc tại Đài Phát Thanh - Truyền Hình Bình Thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/ke-hoach-tuyen-dung-vien-chuc-tai-cac-don-vi-cong-lap-su-nghiep-cong-lap-ubnd-tinh-binh-thuan.html">Kế hoạch tuyển dụng viên chức tại các đơn vị sự nghiệp công lập UBND tỉnh Bình thuận</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/video/dai-hoc-phan-thiet-tuyen-sinh">Đại học Phan Thiết tuyển sinh</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/cai-dat-ung-dung-khau-trang-dien-tu-bluezone.html">Cài đặt Ứng dụng Khẩu trang điện tử Bluezone</a></li>
                                                                                        <li><a href="http://www.binhthuantv.vn/video/ngay-hoi-viec-lam-novaland">Ngày hội việc làm NOVALAND</a></li>
                                                                                    
                                    </ul>
                                </div>
                            </div>
                </div>
            </div>

        </div>
        
        
        
    </div>
</main>
                        <div class="section04">
                <div class="row">
					                    <p class="col-md-6 col-sm-12 img  pdbt-0 mgbt-8"><a target="_blank" href="video/xem-phim-cung-btv" class="hover"><img src="http://binhthuantv.vn/wp-content/uploads/2022/03/21-g-05-hàng-ngày.gif" alt="Xem phim cùng BTV"></a></p>
                                                            <p class="col-md-6 col-sm-12 img  pdbt-0 mgbt-8"><a target="_blank" href="https://dichvucong.binhthuan.gov.vn/" class="hover"><img src="http://binhthuantv.vn/wp-content/uploads/2022/02/Dich-vu-cong.png" alt="Dịch vụ công"></a></p>
                	                                        <p class="col-md-6 col-sm-12 img  pdbt-0 mgbt-8"><a target="_blank" href="https://btgtu.binhthuan.dcs.vn/TracNghiem" class="hover"><img src="http://binhthuantv.vn/wp-content/uploads/2022/02/cuoc-thi.png" alt="Cuộc thi trắc nghiệm"></a></p>
                	                                        <p class="col-md-6 col-sm-12 img  pdbt-0 mgbt-8"><a target="_blank" href="video/lich-tuyen-hinh" class="hover"><img src="http://binhthuantv.vn/wp-content/uploads/2021/10/Lich-phat-song.jpg" alt="Chương trình truyền hình"></a></p>
            		                </div>
            </div></div>
</div>

<footer>
    <div class="fTop">
        <div class="container">
            <div class="row">
                <div class="col-md-4 col-sm-12">
                    <div class="fBlock01" style="text-align:center">
                        <p class="fLogo" style="margin-bottom: 0">
                            <!-- <img src="http://www.binhthuantv.vn/wp-content/themes/dongthap/html/img/logoDT.png" alt=""> -->
                            <a href="http://www.binhthuantv.vn" title="">
                                
                                <img style = "    display: block;
    margin: auto;"src="http://binhthuantv.vn/wp-content/uploads/2021/04/BTVwebsite.png" alt="Đài Phát thanh và Truyền hình Bình Thuận">
                            </a>

                        </p>
                                                        
                        
                        
                    </div>
                </div>
                <div class="col-md-8 col-sm-12">
                    <div class="fBlock">
                        <strong>ĐÀI PHÁT THANH VÀ TRUYỀN HÌNH BÌNH THUẬN</strong>

Địa chỉ: 339 - 341 Thủ Khoa Huân - TP.Phan Thiết - Bình Thuận

Điện thoại: 0252 3822063  Fax: 0252 3835781

Email: banbientap@bttv.org.vn

Giấy phép: Số 01/GP-TTĐT cấp ngày 25/4/2017
                    </div>
                                            <div class="block-mobile">
                            <div class="ml-auto text-right center-block-app">
                                <a target="_blank" href="https://apps.apple.com/us/app/id1510082334"><img width="125" height="38"
                                                                                                               src="http://www.binhthuantv.vn/wp-content/themes/dongthap/images/appstore.svg"></a>
                                <a target="_blank" href="https://play.google.com/store/apps/details?id=com.thbt"><img width="125" height="38"
                                                                                                                      src="http://www.binhthuantv.vn/wp-content/themes/dongthap/images/playstore.svg"></a>
                            </div>
                        </div>
                    
                </div>
            </div>
        </div>
    </div>
    <div class="fBottom">
        <div class="copyright">© Copyright 2019 - Đài Phát thanh và Truyền hình Bình Thuận giữ bản quyền nội dung trên website này</div>
    </div>
</footer>
</div>
<!--<script type="text/javascript" src="zing/js/zmp3.common.0.0.2.9.min.js"></script>-->
<!--<script type="text/javascript" src="zing/js/zmp3.video.0.0.2.3.min.js?version=3"></script>-->
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/jquery.mCustomScrollbar.js?ver=4.9.20'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-content/themes/dongthap/js/processing.js?ver=4.9.20'></script>
<script type='text/javascript' src='http://www.binhthuantv.vn/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
</body>
</html>
